Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 3 di 3
Vai a pagina Precedente  123
 
Vuoti a regimi bassi, cosa devo toccare?
15211433
15211433 Inviato: 16 Dic 2014 22:27
 



scooterista12 ha scritto:
Ogni volta che lo accendo sento dei rumori metallici provenire da quella zona, oggi ho smontato la trasmissione e rimontato la cinghia vecchia, ma nemmeno con essa si risolve il problema, quindi ho rimesso la nuova.

Hai spessorato il piattello?
 
15212573
15212573 Inviato: 17 Dic 2014 23:29
 

SCR1 ha scritto:
Hai spessorato il piattello?


sisi ma niente, quel rumore che mi fa aprire dopo rimane sempre quando parto da fermo
 
15212992
15212992 Inviato: 18 Dic 2014 17:37
 

Ho trovato il problema, il filtro, se lo tolgo il motore gira bene altrimenti fa quella specie di vuoto/affogo, che devo fare per risolverlo, visto che andare senza filtro non il massimo? Premetto che ho il filtro e14 malossi e non tagliato da nessuna parte, perfetto lo stato!
 
15213203
15213203 Inviato: 18 Dic 2014 21:09
 

scooterista12 ha scritto:
Ho trovato il problema, il filtro, se lo tolgo il motore gira bene altrimenti fa quella specie di vuoto/affogo, che devo fare per risolverlo, visto che andare senza filtro non il massimo? Premetto che ho il filtro e14 malossi e non tagliato da nessuna parte, perfetto lo stato!

Prova a rimettere l'air box originale, con una spugna che resiri meglio
 
15213231
15213231 Inviato: 18 Dic 2014 21:44
 

SCR1 ha scritto:
Prova a rimettere l'air box originale, con una spugna che resiri meglio


Non ho l'airbox originale :s se va meglio senza filtro significa che ne serve uno piu grande? O magari si sono rovinati i pori?
Se uso lo stesso filtro ma con lo spillo w9 alla prima tacca dall'alto? ora ho la 2a
 
15213321
15213321 Inviato: 18 Dic 2014 22:52
 

Ma lascia stare, controlla se la spugna sia a posto e respiri bene, andrebbe oliata.
 
15213324
15213324 Inviato: 18 Dic 2014 22:55
 

SCR1 ha scritto:
Ma lascia stare, controlla se la spugna sia a posto e respiri bene, andrebbe oliata.


Si perfetta azz.. ci metto un po di olio per 2t? ora asciuttissimo il filtro
 
15213367
15213367 Inviato: 18 Dic 2014 23:15
 

scooterista12 ha scritto:
Si perfetta azz.. ci metto un po di olio per 2t? ora asciuttissimo il filtro

Si metti olio per 2T, ma se togliendola va meglio sei grasso, in ogni caso va oliata
 
15213968
15213968 Inviato: 19 Dic 2014 18:30
 

SCR1 ha scritto:
Si metti olio per 2T, ma se togliendola va meglio sei grasso, in ogni caso va oliata


Il problema che causa tutto ci risiede nel carburatore con la ghigliottina che ogni volta che mi muovo poi devo sfilarla e rimetterla, anche se mi sembra messa bene quando la tolgo, perch il filo inizia a scorrere male bho
 
15213983
15213983 Inviato: 19 Dic 2014 18:51
 

Il tuo carburatore da cambiare.
 
15213998
15213998 Inviato: 19 Dic 2014 19:27
 

SCR1 ha scritto:
Il tuo carburatore da cambiare.


Me ne procurer uno e ti far sapere!
 
Mostra prima i messaggi di:





Pagina 3 di 3
Vai a pagina Precedente  123

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©