Leggi il Topic


Indice del forumForum Buell - EBR

   

Pagina 1 di 1
 
problema accensione buell
15027891
15027891 Inviato: 21 Giu 2014 17:06
Oggetto: problema accensione buell
 

Ciao a tutti ragazzi... ho sempre letto i vostri argomenti sulle buell perche' sono ormai 2 anni che la ho comprata.. Pero' l altro giorno pronto per andare a fare un giro e la moto non va'!!!!!! Il motore gira benissimo anche perche ho montato la batteria nuova un mese fa, ho smontato le candele e sono asciutte e pulite, e' come se non arrivasse benzina.. Pero' non mi segna nessuna spia.. Sapreste aiutarmi? grazie
 
15028451
15028451 Inviato: 22 Giu 2014 12:47
 

pompa delle benzina rotta? se si 560 euro + il montaggio.....
 
15028697
15028697 Inviato: 22 Giu 2014 19:29
 

Dici che sia la pompa? Ma non lo segnerebbe una spia?
 
15028765
15028765 Inviato: 22 Giu 2014 20:52
 

no, non lo so, sono un nuovo utente e non ho esperienza...infatti ho messo un punto interrogativo! pero sembra che la pompa tenda proprio a rompersi...
 
15028786
15028786 Inviato: 22 Giu 2014 21:07
 

Č si, perň strano che salti cosi di colpo e non ho trovato nessun altro. . Bo
 
15072557
15072557 Inviato: 26 Lug 2014 21:05
 

potrebbe proprio essere la pompa
ma puoi sentirla che gira appena giri la chiave
Se non la senti, allora purtroppo č proprio la pompa
Se te ne serve una, io ho una XB a pezzi perchč incidentata e ho la pompa benzina
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Buell - EBR

Forums ©