Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
Rapporto perso (marcia uscita)
936173
936173 Inviato: 9 Dic 2006 22:40
Oggetto: Rapporto perso (marcia uscita)
 



Ciao gente,

premetto che sono neofita e un poco preoccupato...
Ho una sv650s del '99, 33mila chilometri, apparentemente perfetta. Per una stupida caduta da fermo ho piegato leggermente la leva del cambio, e l'astina che porta il comando al cambio. Un esame del meccanico e uno più empirico (portandola dal meccanico) indicano che il cambio funziona alla perfezione: tutte le marce entrano correttamente.

Qualche giorno fa, e mi era capitato almeno un altra volta in precedenza, in quarta abbastanza tranquillo (io sono sempre tranquillo icon_neutral.gif) mi è... uscita la marcia.
La prima volta m'è capitato in accelerazione - 5mila, 6mila, 7mila UAAAAAMMMMM 11mila icon_eek.gif e la spia di folle che si accende.
La seconda e la terza volta è successo nel giro di 200m l'una dall'altra, sempre in una marcia media (3-4 su 6): gas chiuso e freno motore per fermarmi al semaforo, e sento il motore che va giu' di giri e la moto che va dritta icon_confused.gif 5-600m dopo, poco dopo il semaforo, terza o quarta, fissi sui 5mila circa (per gli 80 all'ora del limite) - sfollata di nuovo.

Son sicuro di non aver toccato la leva, ma siccome mi è successo 3-4 volte comincio a chiedermi perché, e perché solo le marce medie (fatto un centinaio di chilometri in autostrada senza problemi). 4 volte in circa 1200 km, quindi non molto frequente...

Qualche idea? Meglio se faccio aprire tutto e controllare il cambio?
Thx icon_smile.gif
 
936246
936246 Inviato: 9 Dic 2006 23:04
 

nn ho molta esperienza ma x quel ke ho capito è meglio ke la fai controllare da un meccanico... a me ogni tanto capita di sfollare tra prima e seconda qndo tiro un pò la prima... ma è errore mio, mentre a te a qnto ho capito all'improvviso la marcia se ne esce proprio... da sola...mmm...portala al dottore icon_lol.gif
 
936250
936250 Inviato: 9 Dic 2006 23:06
 

Anche a me è successo una volta, mi ha preso un colpo icon_confused.gif Però la moto è nuova ho pensato a un'assestamento o io che non ho inserito bene la marcia. Ero in quinta marcia. So che l'olio è molto importante può darsi che è ora di cambiarlo perchè è diventato troppo fluido???
 
936276
936276 Inviato: 9 Dic 2006 23:16
 

mi succede anche a me ... e la moto ce l ho da poco.
tutti i meccanici da cui sono andato dicono che non è niente ma ci credo poco.
m succede principalmente quando sono ai bassi regimi
 
936439
936439 Inviato: 10 Dic 2006 0:26
 

Uhm... beh mi tranquillizzo non sono l'unico. Anch'io pensavo di aver inserito male la marcia.... nella foga o nella fretta, e poi tendo a essere un po' troppo delicato nel cambiare.
Beh se mi ricapita la porto dal medico... sperando di trovarne uno che sappia quel che fa.

ah, l'olio ha meno di 3mila chilometri... non credo sia quello icon_confused.gif
 
936442
936442 Inviato: 10 Dic 2006 0:29
 

Calimar ha scritto:
Uhm... beh mi tranquillizzo non sono l'unico. Anch'io pensavo di aver inserito male la marcia.... nella foga o nella fretta, e poi tendo a essere un po' troppo delicato nel cambiare.
Beh se mi ricapita la porto dal medico... sperando di trovarne uno che sappia quel che fa.

ah, l'olio ha meno di 3mila chilometri... non credo sia quello icon_confused.gif


Prova ad essere un po' più deciso nell'inserimento delle marce, deciso, ma non violento. Se nonostante cio' continua a farlo allora è bene un ceck up dal meccanico.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©