Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Isolante attorno a elettrodo della candela rosso, normale?
13858604
13858604 Inviato: 18 Ott 2012 20:34
Oggetto: Isolante attorno a elettrodo della candela rosso, normale?
 

Ragazzi normale che l'isolante attorno all'elettrodo centrale della candela sia di colore rosso- ruggine? icon_confused.gif C' qualcosa che non va o normale? non ho mai visto una candela con l'isolante colorato icon_rolleyes.gif
 
13858623
13858623 Inviato: 18 Ott 2012 20:39
 

riesci a mettere una foto? comunque non mi mai capitato di sentire di elettrodi che non siano bianchi/marroni/neri eusa_think.gif
l'altro elettrodo normale?
 
13858640
13858640 Inviato: 18 Ott 2012 20:43
 

lollixx95 ha scritto:
riesci a mettere una foto? comunque non mi mai capitato di sentire di elettrodi che non siano bianchi/marroni/neri eusa_think.gif
l'altro elettrodo normale?


gli elettrodi sono grigi, l'isolante attorno al'elettrodo che rosso-ruggine icon_wink.gif
 
13859119
13859119 Inviato: 18 Ott 2012 23:51
 

da cosa l'hai smontata? le candele erano rcolor ruggine quando c'era la benzina rossa..

comunque va bene!
 
13859429
13859429 Inviato: 19 Ott 2012 9:05
 

presumo stia parlando della guaina isolante, non di candele ed elettrodi...e si possono essere rossi, probabilmente cavi after market tipo questo...

Link a pagina di Ebay.it
 
13859702
13859702 Inviato: 19 Ott 2012 10:35
 
 
13859907
13859907 Inviato: 19 Ott 2012 11:41
 
 
13859974
13859974 Inviato: 19 Ott 2012 12:07
 

reddummies ha scritto:
presumo stia parlando della guaina isolante, non di candele ed elettrodi...e si possono essere rossi, probabilmente cavi after market tipo questo...

Link a pagina di Ebay.it


hem.......... eusa_think.gif

NO, si parlava proprio di ''isolatore'', che un'altra cosa.....
 
13860046
13860046 Inviato: 19 Ott 2012 12:27
 

Credo si riferisce a questa situazione, ma piu' rossa..

immagini visibili ai soli utenti registrati



causato da benzina con molto piombo... icon_rolleyes.gif

Hai per caso usato additivi??
 
13860509
13860509 Inviato: 19 Ott 2012 15:22
 

urano88 ha scritto:
Prova a dare un'occhiata qua:
icon_arrow.gif icon_arrow.gif icon_arrow.gif Link a pagina di Globaldenso.com

...in fondo alla pagina icon_wink.gif



grazie per la pagina utilissima 0509_up.gif


comunque non li dove rossa ma nell'isolante sull'elettrodo nella parte finale della candela, dove fa la scintilla icon_wink.gif
 
13860514
13860514 Inviato: 19 Ott 2012 15:23
 

Cuccoillegal ha scritto:
da cosa l'hai smontata? le candele erano rcolor ruggine quando c'era la benzina rossa..

comunque va bene!


1 mese fa l'elttrodo era bianco, quindi non pu essere per la benzina rossa, che non esisteva pi quando ho comprato la moto icon_biggrin.gif
 
13860521
13860521 Inviato: 19 Ott 2012 15:27
 

MrFuji ha scritto:
Credo si riferisce a questa situazione, ma piu' rossa..

Immagine: Link a pagina di Globaldenso.com

causato da benzina con molto piombo... icon_rolleyes.gif

Hai per caso usato additivi??


non ho mai usato addittivi o benzina rossa icon_neutral.gif

Se pu influire, in queste ultime settimane sto usando la "nuova" benzina trasparente, senza colorante verde icon_wink.gif
 
13860578
13860578 Inviato: 19 Ott 2012 15:48
 

L'unica cosa che mi viene in mente forse qualche tipo di deposito che uscito dal serbatoio ed ha aderito alla candela. Se non troppo complicato prova a dare un'occhiata al filtro della benzina...
 
13860614
13860614 Inviato: 19 Ott 2012 15:59
 

urano88 ha scritto:
L'unica cosa che mi viene in mente forse qualche tipo di deposito che uscito dal serbatoio ed ha aderito alla candela. Se non troppo complicato prova a dare un'occhiata al filtro della benzina...


il serbatoio di plastica, quindi esclodo ruggine o cose del genere 0509_up.gif e non sono mai arrivato a pescare benzina dal fondo icon_neutral.gif
 
13861320
13861320 Inviato: 19 Ott 2012 19:58
 

road96 ha scritto:


non ho mai usato addittivi o benzina rossa icon_neutral.gif

Se pu influire, in queste ultime settimane sto usando la "nuova" benzina trasparente, senza colorante verde icon_wink.gif


no la benzina non c'entra nulla...

invece io proverei a controllare il carburatore e a montare casomai una candelanuova e vedere come esce dopo un po' di cammino
 
13862007
13862007 Inviato: 20 Ott 2012 8:01
 

eusa_think.gif certo che se non posti una foto rimane tutto un parlare a vanvera. Non si sa se colorata uniforme o a chiazze (surriscaldamento) non si sa il grado termico... rileggendo i post vedo che qualcuno pensava ai cavi eusa_doh.gif

...il colore dato dalla combustione non dagli additivi (parliamo del 2012 non degli anni 60)
 
13862152
13862152 Inviato: 20 Ott 2012 10:03
 

quartapiena ha scritto:
eusa_think.gif certo che se non posti una foto rimane tutto un parlare a vanvera. Non si sa se colorata uniforme o a chiazze (surriscaldamento) non si sa il grado termico... rileggendo i post vedo che qualcuno pensava ai cavi

...il colore dato dalla combustione non dagli additivi (parliamo del 2012 non degli anni 60)


La parte in ombra che non si vede quella pi colorata x

immagini visibili ai soli utenti registrati

 
13862286
13862286 Inviato: 20 Ott 2012 11:31
 

In ogni caso, se una moto a carburatore, la carburazione nella norma. Il colore sar dovuto a qualche materiale particolare, o dei componenti, o disciolto nella benzina. Mi preoccuperei solo se scurisce ulteriormente. Comunque la mia candela, con carburazione magra, bianco latte.

P.S. se un motore 2T, il colore dovuto all'olio della miscela.
 
13862446
13862446 Inviato: 20 Ott 2012 12:56
 

road96 ha scritto:


La parte in ombra che non si vede quella pi colorata x

Immagine: Link a pagina di Lh5.googleusercontent.com


E' perfetta! E' che ormai siamo abituati a isolanti che rimangono bianchi o quasi! W il carburatore e abbasso EURO 3!

p.s. visto che carburi bello abbondante pi importante che tieni il filtro aria sembre bello pulito!

p.p.s. ora che viene il freddo smagrir un pochino e rimane pi chiara!
 
13862549
13862549 Inviato: 20 Ott 2012 13:22
 

Canyon_500 ha scritto:
In ogni caso, se una moto a carburatore, la carburazione nella norma. Il colore sar dovuto a qualche materiale particolare, o dei componenti, o disciolto nella benzina. Mi preoccuperei solo se scurisce ulteriormente. Comunque la mia candela, con carburazione magra, bianco latte.

P.S. se un motore 2T, il colore dovuto all'olio della miscela.


no, un 125 4t 0509_up.gif Comunque una carburazione magra non fa bene al motore 0509_up.gif
 
13862556
13862556 Inviato: 20 Ott 2012 13:23
 

3emezzo ha scritto:


E' perfetta! E' che ormai siamo abituati a isolanti che rimangono bianchi o quasi! W il carburatore e abbasso EURO 3!

p.s. visto che carburi bello abbondante pi importante che tieni il filtro aria sembre bello pulito!

p.p.s. ora che viene il freddo smagrir un pochino e rimane pi chiara!


La mia moto a carburatore ed euro 3 0509_pernacchia.gif

comunque dici che carburata un po' grassa? io pensavo fosse troppo magra icon_neutral.gif
 
13862953
13862953 Inviato: 20 Ott 2012 17:01
 

La tua non magra, diciamo che giusta. Fosse magra, la ceramica al centro sarebbe pi chiara.
 
13867592
13867592 Inviato: 22 Ott 2012 16:33
 

Canyon_500 ha scritto:
La tua non magra, diciamo che giusta. Fosse magra, la ceramica al centro sarebbe pi chiara.


Verissimo! Infatti mi pare perfetta. Grassa se confrontata con certe candele di questi tempi!
 
13873730
13873730 Inviato: 24 Ott 2012 17:02
 

ok... se hai aspirazione e scarico originale vuol dire che deve girare cos... magari pulire il filtro aria eusa_think.gif ...se invece non pi originale meglio farla guardare da un meccanico competente, anche se non pare una situazione brutta brutta 0510_saluto.gif
 
13873813
13873813 Inviato: 24 Ott 2012 17:34
 

Canyon_500 ha scritto:
La tua non magra, diciamo che giusta. Fosse magra, la ceramica al centro sarebbe pi chiara.


intendi l'elettrodo o proprio la ceramica?

ho trovato questa foto fatta quest'estate, in questo caso la ceramica era grigia.... era un po' grassa vero? eusa_think.gif

immagini visibili ai soli utenti registrati

 
13874313
13874313 Inviato: 24 Ott 2012 19:48
 

no era buona... se non avevi cambiato niente a parte la candela, controlla il grado termico che sia quello giusto
 
13874609
13874609 Inviato: 24 Ott 2012 20:47
 

MrFuji ha scritto:
Credo si riferisce a questa situazione, ma piu' rossa..

Immagine: Link a pagina di Globaldenso.com

causato da benzina con molto piombo... icon_rolleyes.gif

Hai per caso usato additivi??


mamma mia e per ridurla cosi' quanto tempo bisogna usarlo l' additivo??
credo che sia stata la kriptonite a ridurla cosi' quella candela piu' che un semplice additivo
 
13874810
13874810 Inviato: 24 Ott 2012 21:33
 

quartapiena ha scritto:
no era buona... se non avevi cambiato niente a parte la candela, controlla il grado termico che sia quello giusto


la candela sempre quella, ogni volta che la smonto la pulisco 0509_up.gif LA candela quella indicata nel libretto icon_wink.gif
 
13875200
13875200 Inviato: 25 Ott 2012 7:03
 

eusa_think.gif se ho capito bene la tua moto tutta originale e dopo che hai "pulito" la candela ti fa quel difetto l..... cambia la candela con una nuova senza ciancicare gli elettrodi quando la monti ... va montata come esce dal cartone.
 
13875512
13875512 Inviato: 25 Ott 2012 9:19
 

Cambia la candela, cambia il filtro aria che probabilmente tappato, verifica il colore dopo una tirata e aver spento il motore senza scendere al minimo. Se rimane rossa, cambia olio motore con uno pi denso, tipo 15w50. Se continua a colorarti la candela ho il dubbio che trafili olio motore. La carburazione giusta (pi o meno) ma non dovrebbe esserci il colore rossastro.
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©