Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
R1 2002 - quando apro su di giri slitta gomma posteriore
13336093
13336093 Inviato: 10 Mag 2012 15:06
Oggetto: R1 2002 - quando apro su di giri slitta gomma posteriore
 

Ciao a tutto, ho un R1 del 2002 - mentre andavo, come delle gomme quasi finite, intorno al 4000 giri ho aperto un po forte ed e successo come se la gomma non teneva molto bene e ha fatto un salto, come se la gomma facesse un giro a vuoto, giustamente le gomme erano finite quindi le ho cambiate, e ho montato delle diablo rosso 2 - ho gia fatto piu di 300 KM con queste gomme, e tutt'ora mi fa sto scherzo... l'ho fatta vedere dal mio meccanico, al quale mi ha detto che e normale, perché al motore arriva troppa potenza e non sa dove metterla quindi fa questa cosa... a me suona strano anche perche non e mai successo prima, e non credo possa essere colpa delle gomme perché sono nuove... ho pensato anche che poteva essere la corona o il pignone o la catena ma sono tutte OK... non so piu cosa pensare ne che fare... a voi e mai successo? sapete cosa puo essere il problema??
aiutatemi pleaseeeeee non mi sento sicuro ad aprire... tanto meno in curva sapendo che potrebbe succedere sta cosa... non e carino come sentimento quando succede...
Saluti a grazie in anticipo!
 
13336113
13336113 Inviato: 10 Mag 2012 15:09
 

bhè su una maxi sport cosa pretendi dalle gomme finite??

se lo fa anche da nuova è perchè dai troppo gas... ma mi sembra normale,anche la mia 750 che è piu potente della tua fà pattinare la ruota in prima marcia se spalanco...

e poi per me è divertente 1110_pat-pat.gif
considera che pero le rosso II sono ottime gomme ma se strappazzate da una forte cavalleria è normale che pattinano un po..
 
13336127
13336127 Inviato: 10 Mag 2012 15:11
 

Direi che è normale su quella moto, magari anche con le gomme fredde...
 
13336513
13336513 Inviato: 10 Mag 2012 16:34
 

Ma sei sicuro che sia la gomma a slittare e non la frizione??

Se sono davvero le gomme o non le scaldi abbastanza o non dosi correttamente l'acceleratore
 
13336659
13336659 Inviato: 10 Mag 2012 17:25
 

Ciao ragazzi... cio mi succede quando sono un po su di giri e apro ancora un po di piu... visto che ci sono ancora molti giri da sfruttare... ovviamente a gomme calde... non e che mi diverte molto come cosa... anche perché sono a una velocita in genere un po alta.. intorno ai 100KM/H - in 2/3 marcia...
 
13336771
13336771 Inviato: 10 Mag 2012 17:58
 

jake ha scritto:
bhè su una maxi sport cosa pretendi dalle gomme finite??

se lo fa anche da nuova è perchè dai troppo gas... ma mi sembra normale,anche la mia 750 che è piu potente della tua fà pattinare la ruota in prima marcia se spalanco...

e poi per me è divertente 1110_pat-pat.gif
considera che pero le rosso II sono ottime gomme ma se strappazzate da una forte cavalleria è normale che pattinano un po..

scusate,ma dove e' che la cosa che gli succede e' normale? con gomme nuove??....posso capire a gomme finite.. poi mi pare di avere letto che PRIMA nn lo faceva, quindi significa che sulla sua moto qualcosa e' cambiato...frorse e' piu' appropiato chiedergli se ha cambiato assetto al posteriore... magari ha sfilato gli steli, oppure ha caricato la molla del mono.....ora faccio una domanda all'autore del post che ho riportato, ma scusa, che 750 hai che e' piu' potente di una erre1 2002? cioe' ha piu' di 152 cv?
 
13336775
13336775 Inviato: 10 Mag 2012 17:59
 

Cioè ai 100 km/h acceleri e slitta la gomma posteriore..a gomme calde???cioè non impenna ma slitta??a quella velocità....... icon_eek.gif
 
13336853
13336853 Inviato: 10 Mag 2012 18:23
 

dai ragazzi.... è chiaro che non è possibile che una gomma calda e nuova slitti sopra i 100 kmh!!! questo è un chiaro sintomo di frizione usurata. Se te lo fa solo in 2-3 marcia potrebbe essere anche un sintomo del famigerato problema al cambio dell'R1 di quegli anni. Auguri
 
13338519
13338519 Inviato: 11 Mag 2012 0:07
 

io da possessore del tuo stesso modello mi capita quando apro troppo il gas e le ruote non sono troppo riscaldate, nel sensa se la moto è ferma da molto, salgo e apro il gas mi succede la stessa cosa. Infatti non sapevo che la z750 fosse più potente di una r1 non voglio fare polemica ma sono ignorante in materia XD icon_biggrin.gif
 
13338542
13338542 Inviato: 11 Mag 2012 0:17
 

Scusate...l.
Ho avuto un r1 a carburatori e ora ho un r1 del 2006 ....
Non mi è mai successo che a 100 orari spalancando il gas la moto slittasse, semmai si alza.

Può capitare a gomme fredde sui bassi giri, di dare troppo gas e svirgolare... Ma a 100 orai derapare... eusa_naughty.gif

L'unica moto della Yamaha che ti potrebbe fare questo scherzo è la v max icon_wink.gif
 
13338600
13338600 Inviato: 11 Mag 2012 1:11
 

jake ha scritto:
bhè su una maxi sport cosa pretendi dalle gomme finite??

se lo fa anche da nuova è perchè dai troppo gas... ma mi sembra normale,anche la mia 750 che è piu potente della tua fà pattinare la ruota in prima marcia se spalanco...

e poi per me è divertente 1110_pat-pat.gif
considera che pero le rosso II sono ottime gomme ma se strappazzate da una forte cavalleria è normale che pattinano un po..


Se 750 sta per gsx-r 750, qualsiasi annata non ha più cavalli dell'R1 2002 ( ne ha 2-3 in meno ) ! icon_razz.gif
 
13338604
13338604 Inviato: 11 Mag 2012 1:14
 

eni89 ha scritto:
io da possessore del tuo stesso modello mi capita quando apro troppo il gas e le ruote non sono troppo riscaldate, nel sensa se la moto è ferma da molto, salgo e apro il gas mi succede la stessa cosa. Infatti non sapevo che la z750 fosse più potente di una r1 non voglio fare polemica ma sono ignorante in materia XD icon_biggrin.gif


Infatti non lo è minimamente, l'unica 750 alla quale poteva riferirsi è il gsx-r 750, che comunque non è più potente della r1 2002 ( ci va vicino ma ha 2-3 più l'r1 ) icon_razz.gif
 
13340575
13340575 Inviato: 11 Mag 2012 17:16
 

AMD ha scritto:


Infatti non lo è minimamente, l'unica 750 alla quale poteva riferirsi è il gsx-r 750, che comunque non è più potente della r1 2002 ( ci va vicino ma ha 2-3 più l'r1 ) icon_razz.gif


senza far polemica..... anche se fossero uguali, una è un 1000 e l'altra un 750, non so se vi è mai capitato di provarle, ma una a confronto sembra "morta" rispetto all'altra quando riprendi in mano il gas a 4000 giri icon_smile.gif

tornando on, le varie r1 che ho avuto, non hanno mai slittato in questo modo, salvo quando in inverno uscivo con temperature decisamente inferiori allo 0°, quindi se prima non lo faceva, dagli un occhio perchè credo proprio ci sia qualcosa che non va, può esserci più di un motivo, devi dare una controllata generale, frizione, sospensione, ecc.... 0510_saluto.gif
 
13340760
13340760 Inviato: 11 Mag 2012 18:31
 

Alex-5 ha scritto:


senza far polemica..... anche se fossero uguali, una è un 1000 e l'altra un 750, non so se vi è mai capitato di provarle, ma una a confronto sembra "morta" rispetto all'altra quando riprendi in mano il gas a 4000 giri icon_smile.gif

tornando on, le varie r1 che ho avuto, non hanno mai slittato in questo modo, salvo quando in inverno uscivo con temperature decisamente inferiori allo 0°, quindi se prima non lo faceva, dagli un occhio perchè credo proprio ci sia qualcosa che non va, può esserci più di un motivo, devi dare una controllata generale, frizione, sospensione, ecc.... 0510_saluto.gif


quoto tutto quello che hai detto.. compreso il discorso del 750, che io ho possdeuto x 3 feliccisime stagioni... gran moto..veramente gran moto...agile... leggere.. rapidissima e potente.. ma la coppia di un mille, anche a parita' di potenza e' un gap incolmabile.. se si parla di velocita' max allora sicuramente vanno circa uguali.. ma come risposta dela gas, sopratutto ai medi e bassi, auguriiiiii
 
13342057
13342057 Inviato: 11 Mag 2012 23:59
 

Ho avuto l'R1 2000...
Ho avuto l'R1 2002...
Ho l'R1 2007...
Devo ammettere che nemmeno io non ho mai rilevato l'effetto "slittamento"... Almeno non incondizioni normali... eusa_think.gif eusa_think.gif
A meggior ragione se prima non lo faceva ed ora invece si...
Se catena/corona/pignone sono a posto, controlla che non sia un problema di frizione o di cambio.

Ah, dì al tuo meccanico che cambi lavoro... eusa_doh.gif

doppio_lamp.gif
 
13342611
13342611 Inviato: 12 Mag 2012 11:18
 

JO74 ha scritto:
Ah, dì al tuo meccanico che cambi lavoro... eusa_doh.gif

doppio_lamp.gif


E soprattutto, quando capirà che non è la ruota che slitta ma i dischi della frizione o gli innesti del cambio, cambia meccanico!!

Se hai cambiato di recente tipo e gradazione olio potrebbe essere necessario un periodo di assestamento o un nuovo tagliando olio. A me fece uno scherzo simile quando passai al bardahl xtc60.... era "troppo lubrificante" per la mia vecchia frizione e aprendo oltre gli 8000 giri ogni tanto slittava. La sensazione era simile alla ruota che gira a vuoto ma in realtà era solo un aumento di giri al quale non corrispondeva un aumento di velocità dovuto ai dischi frizione che slittavano.
 
13343342
13343342 Inviato: 12 Mag 2012 15:52
 

pazed ha scritto:


E soprattutto, quando capirà che non è la ruota che slitta ma i dischi della frizione o gli innesti del cambio, cambia meccanico!!

Se hai cambiato di recente tipo e gradazione olio potrebbe essere necessario un periodo di assestamento o un nuovo tagliando olio. A me fece uno scherzo simile quando passai al bardahl xtc60.... era "troppo lubrificante" per la mia vecchia frizione e aprendo oltre gli 8000 giri ogni tanto slittava. La sensazione era simile alla ruota che gira a vuoto ma in realtà era solo un aumento di giri al quale non corrispondeva un aumento di velocità dovuto ai dischi frizione che slittavano.


Anche io ho avuto lo stesso identi problema 0509_up.gif
 
13344064
13344064 Inviato: 12 Mag 2012 20:49
 

Caspita ragazzi.. grazie mille per le risposte... il mio meccanico e bravo... mi fido.. xo ogni in questo caso andro a fare un giro da un altro... giusto per sentire altri pareri... le gomme sono nuovissime... oggi sono uscito a farmi un giro con la ragazza... e a gomme calde... motore caldo... insomma... dopo 30 minuti in giro... in curva mantenendo sui 5/6 mila giro... appena finita la curva... ho aperto... e li ecco ancora quella sensazione di slittamento posteriore.. la mia paura piu grande e che mi succede un giorno in curva... e li so c***i... comunque mi ha detto che puo essere che avendo cosi tanta potenza che non regge e li butta fuori sulla ruota... in ogni caso andro a farla vedere da un altro... e vediamo che dice... spero non sia la frizione... sapete quanto costerebbe rifarla??? ho paura a saperlo... (p.s. confermo che prima non me l'ha mai fatto, e che la corona catena e pignone sono perfetti!) GRAZIE A TUTTI! 0509_banana.gif
 
13344469
13344469 Inviato: 12 Mag 2012 23:25
 

crazy_skatersa8 ha scritto:
Caspita ragazzi.. grazie mille per le risposte... il mio meccanico e bravo... mi fido.. xo ogni in questo caso andro a fare un giro da un altro... giusto per sentire altri pareri... le gomme sono nuovissime... oggi sono uscito a farmi un giro con la ragazza... e a gomme calde... motore caldo... insomma... dopo 30 minuti in giro... in curva mantenendo sui 5/6 mila giro... appena finita la curva... ho aperto... e li ecco ancora quella sensazione di slittamento posteriore.. la mia paura piu grande e che mi succede un giorno in curva... e li so c***i... comunque mi ha detto che puo essere che avendo cosi tanta potenza che non regge e li butta fuori su.lla ruota... in ogni caso andro a farla vedere da un altro... e vediamo che dice... spero non sia la frizione... sapete quanto costerebbe rifarla??? ho paura a saperlo... (p.s. confermo che prima non me l'ha mai fatto, e che la corona catena e pignone sono perfetti!) GRAZIE A TUTTI! 0509_banana.gif


Allora.. devi specificare un particolare molto importante, quando avverti questa sensazione di slittamento il posteriore ti si intraversa o no?derapi. O senti solo l' aumento di giri repentino? Perché credo ke questo particolare sia piuttosto importante
 
13345214
13345214 Inviato: 13 Mag 2012 11:28
 

Se dovesse essere la frizione, con 90-100 euro compri i dischi, poi devi vedere chi te lo monta icon_wink.gif


Comunque credo che sia abbastanza facile da capire se è lei o no...
Se il posteriore perde aderenza la moto si intraversa, questo è sicuro, anche di poco ma de e sculettare.
 
13347056
13347056 Inviato: 13 Mag 2012 20:11
 

crazy ti ho mandato un mp!
 
13347924
13347924 Inviato: 13 Mag 2012 22:56
 

non e' che tieni le dita sulla frizione?
 
13348227
13348227 Inviato: 14 Mag 2012 0:15
 

nrg17 ha scritto:
non e' che tieni le dita sulla frizione?


icon_eek.gif
...non credo che il nostro amico sia così sbadato( e dico sbadato per non dire pirla)
 
13348300
13348300 Inviato: 14 Mag 2012 1:19
 

Mah.. Io anche a meno che non tengo tirato il freno davanti anche con gomme gelate non slitta mai.. Si alza piuttosto ma mai slitta.. Su asfalto sto parlando è.. Su porfidato o altro è un'altra cosa.. Ho diablo rosso 3
 
13348992
13348992 Inviato: 14 Mag 2012 12:05
 

ciao ragazzi... slitta non derapa... gomme sempre calde... ieri mi e successo ancora... uscendo dalla tangenziale curvone mega galattico.. in 2° abbastanza su di giri... finisco la curva mi metto dritto, apro ancora un po di piu e slitta di poco ma slitta... e come se facesse un singhiozzo... aiutatemi!
 
13349215
13349215 Inviato: 14 Mag 2012 13:16
 

Ma sei proprio sicuro che slitta la ruota per terra e che non succeda qualche altro fenomeno???
 
13349292
13349292 Inviato: 14 Mag 2012 13:34
 

la sensazione e come se slittasse la gomme, non so se puo essere un qualsiasi altro tipo di fenomeno e proprio quello sto cercando di scoprire... mo in settimana la faro vedere da un altro meccanico e vediamo un po se riescono a scoprire cosa puo essere... speriamo in bene...
Saluti e Grazie mille a tutti... vi faro sapere cosa mi dice questo di meccanico vediamo! eusa_wall.gif 0510_sad.gif
 
13349306
13349306 Inviato: 14 Mag 2012 13:38
 

Mo la fai vedere? icon_asd.gif
Va ben dai.. Facci sapere cosa dicono magari è corona consumata.. eusa_think.gif
 
13349309
13349309 Inviato: 14 Mag 2012 13:40
 

Franz ha scritto:
nrg17 ha scritto:
non e' che tieni le dita sulla frizione?


icon_eek.gif
...non credo che il nostro amico sia così sbadato( e dico sbadato per non dire pirla)

Anche perchè, più che tenere le dita sulla frizione, dovrebbe non rilasciare del tutto la leva...

TeoPanz ha scritto:
Ma sei proprio sicuro che slitta la ruota per terra e che non succeda qualche altro fenomeno???

Tipo gomma che gira sul cerchio...?? eusa_think.gif eusa_think.gif

crazy_skatersa8 ha scritto:
... e come se facesse un singhiozzo...

A me però è questo che fa "strano"... eusa_think.gif eusa_think.gif eusa_think.gif eusa_think.gif
 
13349966
13349966 Inviato: 14 Mag 2012 15:43
 

io non sottovaluterei il tenere le dita sulla frizione... in accelerazione tendi ad "aggrapparti" se le tieni li... aggiungi questo al fattore kilometraggio e potresti ottenere una bella sfrizionata...
e non e' che hai pure poco GIOCO?

se la moto pattina te ne accorgi immediatasubito... tanto per cominciare dalle "movenze" del manubrio e il senso di "cadere" dietro, poi la velocita' dovrebbe aumentare visto che il sensore della velocita' e' al cambio... se la frizione pattinasse, la velocita' salirebbe piu' lentamente!

insomma, e' abbastanza facile capire se la frizione pattina icon_asd.gif di certo se sei sopra i 100 non derapi sul dritto e asciutto, poco ma sicuro...

se vuoi fare la prova del nove, sgonfia la gomma dietro a 1.0 circa come i drag e provala, ma non girarci troppo o la distruggi icon_asd.gif
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©