Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
Moto in marcia con frizione fa fatica a muoversi??
13211923
13211923 Inviato: 6 Apr 2012 19:30
Oggetto: Moto in marcia con frizione fa fatica a muoversi??
 

Ciao a tutti ... oggi dopo un giretto in offroad col mio ktm 125 2011 motard , una volta arrivato a casa ho dato una lavata con la canna alle ruote ... non so se un problema dato da questo (magari ho bagnato la catena con l'acqua ..) o se faceva cosi anche prima visto che non ho provato . In pratica il problema che in marcia (da spenta) a frizione tirata la moto non si muove facilmente come prima. prima con la frizione tirata si muoveva benissimo e facilmente come in folle senza frizione , ora invece si muove ma facendo tanta fatica .. inoltre la moto se si prova a muoverla (in marcia no friz)si blocca 1 volta , poi si muove ancora un pochino e infine si riblocca... come se la frizione avesse qualche problema.. ho provato a utilizzarla ancora un p in cortile dopo la lavata e quando scendo di marcia sento come se il cambio fosse "bagnato"... come se quando scalo sputasse fuori un qualche liquido.. scusatemi l'ignoranza ma la prima volta che mi capita un problema del genere , cosa pensate che sia?
grazie
 
13212976
13212976 Inviato: 7 Apr 2012 9:26
 

non so gli altri ma dopo la terza riga ho capito ben poco..
il gioco della frizione ok? non che si sta stirando il cavo?
 
13212988
13212988 Inviato: 7 Apr 2012 9:29
 

non tanto difficile ... ora riscrivo
 
13212994
13212994 Inviato: 7 Apr 2012 9:32
 

non posso riscriverlo : in pratica da spenta in marcia a frizione tirata non si muove facilmente come prima ma agiscono in parte i blocchi... e si fa fatica. senza la frizione invece i blocchi della frizione agiscono una volta , poi la si muove ancora e infine una seconda. ( prima agivano solo 1 volta com normale che sia)
in folle si muove benissimo.
non che ho bagnato la catena ... o qualcos'altro lavandola?
 
13213021
13213021 Inviato: 7 Apr 2012 9:41
 

non penso che sia la catena, anche perch non sembra riguardare la tramissione
 
13213052
13213052 Inviato: 7 Apr 2012 9:49
 

ah infatti non ero sicuro che fosse "successo" dopo la lavata , magari dato dall'offroad...perch prima non faceva cosi ... probabilmente una stupidata forse riguarda i dischi della frizione per boh mi interessava sapere da cosa fosse dipeso
 
13213362
13213362 Inviato: 7 Apr 2012 11:06
 

Luca579 ha scritto:
non posso riscriverlo : in pratica da spenta in marcia a frizione tirata non si muove facilmente come prima ma agiscono in parte i blocchi... e si fa fatica. senza la frizione invece i blocchi della frizione agiscono una volta , poi la si muove ancora e infine una seconda. ( prima agivano solo 1 volta com normale che sia)
in folle si muove benissimo.
non che ho bagnato la catena ... o qualcos'altro lavandola?

i blocchi?
che blocchi?
a cosa ti riferisci?
 
13213759
13213759 Inviato: 7 Apr 2012 12:54
 

quello fatto dalla frizione in marcia a moto spenta
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©