Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Problema accensione motore piaggio aria
766624
766624 Inviato: 21 Ott 2006 21:46
Oggetto: Problema accensione motore piaggio aria
 



Ho lo scooterino di mia sorella (typhon) che fermo da tempo(1 anno buono) e non si mette pi in moto. Spedalando non fa il minimo cenno di borbottare-.-

Ho svuotato la vaschetta del carbu, controllato se la candela fa la scintilla, e dato due spedalate senza candela per sgolfarlo..ma non fa cenno di accendersi. La vaschetta si ri riempita perci la benza nel carburatore scende no? Cosa potrebbe essere?

grazie per attenzione
 
766629
766629 Inviato: 21 Ott 2006 21:48
 

Hai caricato la batteria?E hai pulito il filtro?
 
766651
766651 Inviato: 21 Ott 2006 21:58
 

la batteria nn c'azzecca se usi il pedale, il filtro potrebbe,ma in un anno, per quanto sia squallido il posto dove hai tenuto il mezzo, nn credo si sia sporcato cosi tanto da nn permettere il passaggio di aria... e quindi, se la benzina arriva, se la candela buona (lo dovrebbe essere) e se c' la scintilla, prova che sempre parte icon_lol.gif
 
766955
766955 Inviato: 22 Ott 2006 0:19
Oggetto: dunque
 

filtro lo ho pulito. la batteria nn c'..ma spedalo ovviamente-.-

come controllo se la benza finisce nel cilindro, nn vorrei ci fosse qualche spruzzatore o come si chiamano quegli spillini dentro al carbu otturati boh?

io pedalo ma nn si accende mica-.-
 
766961
766961 Inviato: 22 Ott 2006 0:21
Oggetto: ah dimenticavo
 

pulendo il carbu ho toccato la vite dell'aria non so se la ho riposizionata esatta..consigli?

ultimo dubbio: il filo della acceleratore ha un cilindretto con una zona pi scavata..quella va dalla parte del filtro o dall'altra?

grazie ancora
 
768896
768896 Inviato: 22 Ott 2006 18:55
Oggetto: Re: ah dimenticavo
 

Ced ha scritto:
pulendo il carbu ho toccato la vite dell'aria non so se la ho riposizionata esatta..consigli?

ultimo dubbio: il filo della acceleratore ha un cilindretto con una zona pi scavata..quella va dalla parte del filtro o dall'altra?

grazie ancora


help nessuno?
 
768937
768937 Inviato: 22 Ott 2006 19:07
 

quella va nel carburatore ed la ghigliottina....cmq di solito si fa una bella pulita al carburatore con della benzina, si cambia il filtro dell'aria(costa 3 euro da me quello della malossi che la red sponge) e si cambia anche la candela...se hai fatto tutto ci dovrebbe partire....nn che quando vai di pedivella nn accelleri?io x accendere il mio mezzo se nn giro la manopola dell'accelleratore nn parte.....
 
769014
769014 Inviato: 22 Ott 2006 19:25
 

Quanta benzina c' nel serbatoio? Se c' il fondo sfido che non parte... devi metterci dentro almeno mezza tanga. Ogni volta che dei motorini fermi dovevano partire con il fondo del serbatoio non partivano mai...
 
769360
769360 Inviato: 22 Ott 2006 20:59
 

POWO ha scritto:
Quanta benzina c' nel serbatoio? Se c' il fondo sfido che non parte... devi metterci dentro almeno mezza tanga. Ogni volta che dei motorini fermi dovevano partire con il fondo del serbatoio non partivano mai...


nn per contraddirti, ma il mezzo mica si "accorge" che nel serbatoio c' mezza tanga scusa... la benzina quella , poca o molta nn fa differenza.
 
769810
769810 Inviato: 22 Ott 2006 22:41
 

continua a pedalare!!!!


se ce la ricordati di tirare la leva dell'aria icon_wink.gif
 
769811
769811 Inviato: 22 Ott 2006 22:41
 

Chesterfield ha scritto:
nn per contraddirti, ma il mezzo mica si "accorge" che nel serbatoio c' mezza tanga scusa... la benzina quella , poca o molta nn fa differenza.

Ma infatti sembra strano pure a me... sul Rally se c'era poca benzina non partiva, mezza bottiglia e a mezzo colpo andava, al primo avviamento, poi tranquillamente... cos come per lo Scarabeo, Dom oggi pomeriggio, l'SR e via discorrendo.
 
769891
769891 Inviato: 22 Ott 2006 22:58
 

POWO ha scritto:
Chesterfield ha scritto:
nn per contraddirti, ma il mezzo mica si "accorge" che nel serbatoio c' mezza tanga scusa... la benzina quella , poca o molta nn fa differenza.

Ma infatti sembra strano pure a me... sul Rally se c'era poca benzina non partiva, mezza bottiglia e a mezzo colpo andava, al primo avviamento, poi tranquillamente... cos come per lo Scarabeo, Dom oggi pomeriggio, l'SR e via discorrendo.


coincidenze, oppure mancava carburante del tutto...
 
769967
769967 Inviato: 22 Ott 2006 23:30
Oggetto: dunque...
 

la vaschetta a continuare a spedalare butta fuori benzina dallo scolo...nel carbu la miscela arriva.
Si ho provato anche accelerato. Il carbu lo ho levato e lustrato con il gasolio che uso per pulire la candela lustro-.- Discorso ghigliottina...il cilindretto posso infilarlo in due versi, mi viene il dubbio lo abbiam messo alla rovescia. non omogeno.
 
769978
769978 Inviato: 22 Ott 2006 23:35
 

la ghigliottina dovrebbe entrare del tutto ed cs che messa bene...ma la benza esce dalla vaschetta del tuo carburatore quando vai di pedivella?
 
770042
770042 Inviato: 23 Ott 2006 0:12
Oggetto: ma
 

esce dallo scolo, possibile-.-?mi pare di averlo stretto bene cmq
 
770760
770760 Inviato: 23 Ott 2006 12:22
Oggetto: Re: ah dimenticavo
 

Ced ha scritto:
Ced ha scritto:
pulendo il carbu ho toccato la vite dell'aria non so se la ho riposizionata esatta..consigli?

ultimo dubbio: il filo della acceleratore ha un cilindretto con una zona pi scavata..quella va dalla parte del filtro o dall'altra?

grazie ancora


help nessuno?


avvitta tutto e fai fare 2 oppure 2 giri e mezzo..te ne akkorgi quando e a posto dando acellerate xk ma moto scatta d piu..naturalmente dopo ke riesci a metterla in moto
 
770772
770772 Inviato: 23 Ott 2006 12:24
 

coincidenze, oppure mancava carburante del tutto...[/quote]


ma kosa stai dicendo??se ce poka benza nn parte xk peska poko..nn t 6 akkorto ke quando 6 in riserva fissa e fai il pieno la moto scatta 1 po d +??e km se travasi da 1 bidone dell'acqua pieno alle bottiglie..se conti le prime bottiglie le riempie + velocemente..
 
771216
771216 Inviato: 23 Ott 2006 14:17
 

chesterfield ha scritto:
coincidenze, oppure mancava carburante del tutto...

[/quote="pckw"]ma kosa stai dicendo??se ce poka benza nn parte xk peska poko..nn t 6 akkorto ke quando 6 in riserva fissa e fai il pieno la moto scatta 1 po d +??e km se travasi da 1 bidone dell'acqua pieno alle bottiglie..se conti le prime bottiglie le riempie + velocemente..


Mio Dio ma che cavolo dici tu!! pesca di piu quando c' il pieno eusa_doh.gif ne uscita un'altra icon_lol.gif la benzina anche se poca scende cmq... ma cmq nn questo il problema di Ced, infatti lui dice che esce dallo scolo, quindi benzina nella vaschetta c'; a questo punto vedi se arriva realmente benzina al motore, prova a controllare il tratto carburatore-cilindro...
 
772374
772374 Inviato: 23 Ott 2006 18:04
Oggetto: in poche parole
 

ricontrollo tutti i getti?cmq il cilindretto con la ghigliottina lo so che va nel carbu ma si infila in entrambi i versi del tutto..e c' appunto una parte pi intagliata..e nn so se va dalla parte del filtro dell'aria o che punti verso il carburatore.
Per sfizio visto che c'ero ho rilucidato tutto il cilindro e pistone..aveva 1 mm di m***a sopra incrostata:)

ora mi son venuti fuori altri 2 problemi: la testa del cilindro va messa con il buco della candela pi in alto o in basso rispetto al centro? (forse rimontandolo vedo che si infila solo in una posizione ma nn m pare..mi sembra uguale) e il la freccia sul pistone va puntata verso alto o basso?
scusa delle mille domande. grazie a tutti
 
773178
773178 Inviato: 23 Ott 2006 20:08
 

La freccia sul pistone deve essere dalla parte della luce di scarico, per quanto riguarda la testata, non saprei.
 
773289
773289 Inviato: 23 Ott 2006 20:28
Oggetto: Re: in poche parole
 

Ced ha scritto:
ricontrollo tutti i getti?cmq il cilindretto con la ghigliottina lo so che va nel carbu ma si infila in entrambi i versi del tutto..e c' appunto una parte pi intagliata..e nn so se va dalla parte del filtro dell'aria o che punti verso il carburatore.
Per sfizio visto che c'ero ho rilucidato tutto il cilindro e pistone..aveva 1 mm di m***a sopra incrostata:)

ora mi son venuti fuori altri 2 problemi: la testa del cilindro va messa con il buco della candela pi in alto o in basso rispetto al centro? (forse rimontandolo vedo che si infila solo in una posizione ma nn m pare..mi sembra uguale) e il la freccia sul pistone va puntata verso alto o basso?
scusa delle mille domande. grazie a tutti


nn vorrei sbagliarmi ma mi sembra che c' soltanto un verso per montare la testata icon_biggrin.gif
 
774009
774009 Inviato: 23 Ott 2006 22:33
 

siccome l ho montato da poco un gt te lo dico con sicurezza..allora,la freccia del pistone va allineata alla luce di scarico (come ha detto POWO)..la testata si pu montare in una sola posizione perk ha una parte ke leggermente + larga e combacia perfettamente cn la parte + larga del cilindro..nn puoi sbagliare..
cmq x farlo partire nn so ke dirti..ma nn da segni di vita?potrebbero solo essere le viti dell aria e del minimo da regolare..nn saprei..
dicci ke getti ci sono nel carburatore
 
774143
774143 Inviato: 23 Ott 2006 23:06
Oggetto: Re: in poche parole
 

nn vorrei sbagliarmi ma mi sembra che c' soltanto un verso per montare la testata icon_biggrin.gif[/quote]

ma la smetti di dare konsigli del cavolo??guarda ke quello della benza nn era 1 stronzata..kiedi al tuo prof di fisica o 1 mekkaniko e x quando riguarda la testa la puoi mettere in ttt e 4 le posizioni..nn ha 1 uniko senso xo non vorrei dire kretinate ma la kandela va verso l altro..ora kontrollo e dopo risp nuovamente
 
774160
774160 Inviato: 23 Ott 2006 23:10
 

la testata si pu montare in una sola posizione perk ha una parte ke leggermente + larga e combacia perfettamente cn la parte + larga del cilindro..nn puoi sbagliare..
[/quote]
mah nel mio si puo mettere da qualsiasi parte..cmq nn kiedetegli ke getto ha perke se prima funzionava anke adesso deve partire..solo ke a pedivella viene 1 po male..per me dovresti metterti la batteria(o almeno fartela prestare) e mettere in moto a starter..la mia era rimasta 9 mesi ferma e ho dovuto rimettere la batteria xk a pedivella nn ne voleva sapere!!
 
774271
774271 Inviato: 23 Ott 2006 23:49
 

per farlo partire dai un po di pedalina tenendo il gas aperto poi sviti la candela e vedi se e bagnata di benzina se si fai asciugare il cilindro xke si sar ingolfato poi rimonti la candela e si dovrebbe accendere xro devi essere sicuro ke va tutto bene e ke la candela nn sia sporca, deve fare una bella scintilla nn deve essere fiacca... io avevo un motorino cos e dopo aver cambiato la candela si e acceso, provaci, per devi essere sicuro ke vada tutto bene
 
774283
774283 Inviato: 23 Ott 2006 23:53
Oggetto: ok
 

pckw ha scritto:
la testata si pu montare in una sola posizione perk ha una parte ke leggermente + larga e combacia perfettamente cn la parte + larga del cilindro..nn puoi sbagliare..

mah nel mio si puo mettere da qualsiasi parte..cmq nn kiedetegli ke getto ha perke se prima funzionava anke adesso deve partire..solo ke a pedivella viene 1 po male..per me dovresti metterti la batteria(o almeno fartela prestare) e mettere in moto a starter..la mia era rimasta 9 mesi ferma e ho dovuto rimettere la batteria xk a pedivella nn ne voleva sapere!![/quote]

grazie candela verso alto, e freccia verso la lo scarico cio in basso.thx.
per me c' cmq un problema nel carburatore.

questione guarnizioni: ce ne dovrebbero essere due nel cilindro vero?una tra testa e corpo e altra tra corpo cilindro e blocco, m sa una si completamente cotta.

ps: la moto si dovrebbe accendere anche senza marmitta vero?
 
774291
774291 Inviato: 23 Ott 2006 23:57
Oggetto: allora
 

andre-bws ha scritto:
per farlo partire dai un po di pedalina tenendo il gas aperto poi sviti la candela e vedi se e bagnata di benzina se si fai asciugare il cilindro xke si sar ingolfato poi rimonti la candela e si dovrebbe accendere xro devi essere sicuro ke va tutto bene e ke la candela nn sia sporca, deve fare una bella scintilla nn deve essere fiacca... io avevo un motorino cos e dopo aver cambiato la candela si e acceso, provaci, per devi essere sicuro ke vada tutto bene


la candela si bagna per essere ora che ho pulitoe lustrato anche il cilindro riguardo meglio e metto anche la candela nuova del tutto cos sn certo che nn sia quella. Al prox aggiornamento:)
 
775449
775449 Inviato: 24 Ott 2006 13:49
Oggetto: Re: in poche parole
 

chesterfield ha scritto:
nn vorrei sbagliarmi ma mi sembra che c' soltanto un verso per montare la testata icon_biggrin.gif


pckw ha scritto:
ma la smetti di dare konsigli del cavolo??guarda ke quello della benza nn era 1 stronzata..kiedi al tuo prof di fisica o 1 mekkaniko e x quando riguarda la testa la puoi mettere in ttt e 4 le posizioni..nn ha 1 uniko senso xo non vorrei dire kretinate ma la kandela va verso l altro..ora kontrollo e dopo risp nuovamente


eusa_clap.gif fate come dice il Signor Professorone di Ingegneria Meccanica PCKW allora
 
775584
775584 Inviato: 24 Ott 2006 14:12
Oggetto: Re: in poche parole
 

Chesterfield ha scritto:
chesterfield ha scritto:
nn vorrei sbagliarmi ma mi sembra che c' soltanto un verso per montare la testata icon_biggrin.gif


pckw ha scritto:
ma la smetti di dare konsigli del cavolo??guarda ke quello della benza nn era 1 stronzata..kiedi al tuo prof di fisica o 1 mekkaniko e x quando riguarda la testa la puoi mettere in ttt e 4 le posizioni..nn ha 1 uniko senso xo non vorrei dire kretinate ma la kandela va verso l altro..ora kontrollo e dopo risp nuovamente


eusa_clap.gif fate come dice il Signor Professorone di Ingegneria Meccanica PCKW allora



bravo finalmente l hai capito!! icon_biggrin.gif icon_biggrin.gif
 
776157
776157 Inviato: 24 Ott 2006 15:56
 

bella pckw...gli dici su un p x poi dire che nn sei sicuro icon_lol.gif
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©