Leggi il Topic


Indice del forumForum ScooterScooter - Forum Elettronica

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Modificare strumentazione malaguti f12
12411120
12411120 Inviato: 14 Set 2011 17:35
 

andiamo con ordine, anche se non sono esperto in elettronica non sono proprio un pollo nel campo, questi li hai detti tu:
rosso, rosso e blu, grigio, bianco, blu, giallo, nero, rosso e nero, bianco e blu e bianco e verde

ne hai 4 doppi e 4 singoli, i doppi li escluderei perch dovrebbero dovrebbero essere:

alimentazione
benza
olio
(ne resta uno fantasma che teniamo come ultima alternativa)

i singoli:

il bianco il contakm
nero sicuramente massa o bulbo dell'acqua
rimangono rosso e giallo...supponendo che quelli della malaguti usino la stessa strumentazioni su diversi scooter anche pi di 50 avranno pensato di aggiungere un limitatore che funziona solo se attaccato alla massa, quindi cerca di vedere da dove arrivano sti 2 fili o pi semplicemente tagliali e prova...

non so se il ragionamento giusto...comunque mancherebbe il contagiri che non ricordo se ha filo singolo o doppio
 
12411130
12411130 Inviato: 14 Set 2011 17:37
 

e quali sono i fili della temperature del liquido e del livello di carica della batteria?
 
12411149
12411149 Inviato: 14 Set 2011 17:42
 

slv96 ha scritto:
e quali sono i fili della temperature del liquido e del livello di carica della batteria?

allora...del bulbo (e cio della temperatura dell'acqua dovrebbe essere nero (come gia scritto))
della batteria dovrebbe essere doppio, quindi il contagiri sarebbe singolo (sempre che hai il contagiri) il problema indovinare qual ...guarda la centralina e controlla se vedi fili gialli o rossi...altrimenti non ti resta che tentare
 
12411158
12411158 Inviato: 14 Set 2011 17:45
 

slv96 ha scritto:
i fili bianco-blu e bianco-verde entrano separatamente nel tachimetro centrale. Saranno i fili del contachilometri?

probabile...
comunque in base a cosa a detto l' utente qui sopra direi che il filo giallo potrebbe essere il colpevole, il rosso qualche alimentazione...
 
12411169
12411169 Inviato: 14 Set 2011 17:48
 

il contagiri ce l'ho... quindi mi resta solo da provare il filo giallo
 
12411183
12411183 Inviato: 14 Set 2011 17:50
 

LiquidQ-led ha scritto:

probabile...
comunque in base a cosa a detto l' utente qui sopra direi che il filo giallo potrebbe essere il colpevole, il rosso qualche alimentazione...


hey...ho un nome...rispetta la copyright

scherzo...non ti preoccupare...comunque io ho semplicemente fatto 2+2, non ho mai provato personalmente (sul mio non c'era bisogno icon_asd.gif )
 
12411212
12411212 Inviato: 14 Set 2011 17:56
 

scusate ma non c' qualcuno che ha il mio stesso scooter?
 
12411292
12411292 Inviato: 14 Set 2011 18:14
 

slv96 ha scritto:
scusate ma non c' qualcuno che ha il mio stesso scooter?

sicuramente, e se trovi il filo giusto da tagliare potrai aiutarli a risolvere questo problema!
 
12411303
12411303 Inviato: 14 Set 2011 18:17
 

giusto, qualcuno deve pur tentare no? potresti addirittura farci una piccola guida, in modo da aiutare tutti quelli che hanno questo problema
 
12411437
12411437 Inviato: 14 Set 2011 18:46
 

ok ora provo a tagliare il filo giallo e che dio me la mandi buona xD
 
12411440
12411440 Inviato: 14 Set 2011 18:47
 

slv96 ha scritto:
ok ora provo a tagliare il filo giallo e che dio me la mandi buona xD

auguri
 
12411483
12411483 Inviato: 14 Set 2011 19:01
 

giallo = contagiri icon_evil.gif
 
12411501
12411501 Inviato: 14 Set 2011 19:04
 

ne rimane uno... il rosso, se non quello bo...comunque segnati i vari colori da qualche parte, se un giorno romperai qualcosa almeno oggi non hai lavorato per nulla
 
12411527
12411527 Inviato: 14 Set 2011 19:09
 

sto facendo le foto a tutti i fili... fra poco li posto
 
12411560
12411560 Inviato: 14 Set 2011 19:16
 
 
12411677
12411677 Inviato: 14 Set 2011 19:40
 
 
12411730
12411730 Inviato: 14 Set 2011 19:53
 

si ma collegato alla spia delle luci e non alla strumentazione centrale
 
12413378
12413378 Inviato: 15 Set 2011 8:05
 

Regaz , scusate, io apparte la storia delle 2 o 3 cifre non ho detto niente... Pero' vi chiedo:
C' quelcuno che lo ha mai fatto?
Siete sicuri di quello che dite?
LiquidQ-led ha scritto:
slv96 ha scritto:
scusate ma non c' qualcuno che ha il mio stesso scooter?

sicuramente, e se trovi il filo giusto da tagliare potrai aiutarli a risolvere questo problema!


Capisco voler bene al prossimo , ma non corretto consigliare di tagliare i cavi della strumentazione a qualcuno se non si sa' cosa serve, ne tantomeno farlo se non si sicuri.
Tornando a noi, non c' nessuno che ha lo schema elettrico di sto benedetto scooter?
A me sembra strano che ci sia da tagliare un filo per sbloccare la strumentazione!
Anche se ci fosse un filo da tagliare , mi spiegate perch dovrebbe arrivare dallo scooter , cio non essere interno alla strumentazione?(voi parlate di fili che arrivano alla strumentazione dallo scooter)
Secondo me fin che non si trova qualcuno che lo ha fatto la considererei una cosa da non fare o addirittura che non si fa' (almeno non tagliando un filo).
Ma la mia opinione personalissima, fate voi...
 
12413431
12413431 Inviato: 15 Set 2011 8:28
 

LiquidQ-led ha scritto:

ma dai... eusa_wall.gif eusa_wall.gif eusa_wall.gif si chiama metodo sperimentale, se non c' una soluzione le provi tutte finch non la trovi...



Avete presente il classico film in cui un tizio deve disinnescare una bomba e non s che filo tagliare? 0509_si_picchiano.gif
 
12414701
12414701 Inviato: 15 Set 2011 13:59
 

Valeriomora ha scritto:



Avete presente il classico film in cui un tizio deve disinnescare una bomba e non s che filo tagliare? 0509_si_picchiano.gif

quale? ce ne sono troppi...si...mi venuta la stessa sensazione
 
12415161
12415161 Inviato: 15 Set 2011 15:02
 

q8 il nostro esperto... secondo me una pista del circuito del tachimetro. Non mi rimetter a tagliare ancora fili solo per aiutare anche gli altri. A me chi mi aiuta e poi su internet non c'e una conferma di qualcuno che abbia sbloccato la terza cifra
 
12415308
12415308 Inviato: 15 Set 2011 15:18
 

ragazzi da quello che so io cercando in internet perch anchio volevo fare questa modifica il blocco si trova nel "chip" della strumentazione quindi l'unica sarebbe andare da specializzati in elettronica e ste robe qua ma penso sia ocmunque difficile quindi meglio lasciar perdere comefanno tutti...
 
12417729
12417729 Inviato: 15 Set 2011 21:56
 

raga da una veloce (non propriamente veloce) ricerca su google ho capito circa che il terzo display completamente scollegato, bisognerebbe risaldare il terzo display da quello che ho capito... comunque con un tester si risolvono moltissime cose, tipo attacchi alla massa un morsetto e attacchi un altro ad un cavo alla volta e giri la ruota, quando arriva tensione hai trovato il circuito del tachimetro, poi troviamo una soluzione...
 
12418661
12418661 Inviato: 16 Set 2011 7:50
 

LiquidQ-led ha scritto:

taglia il filo bianco... sono quasi completamente sicuro che quello giusto, il filo rosa era in un altro modello, se poi non funziona lo riattacchi con del nastro isolante e sei a posto!



E la velocit segnava 0. Indipercui il filo bianco il tachimetro ... Poi , una volta che lo sai come vuoi fare?
Dalle prove fatte la cosa che abbiamo capito
Giallo = contagiri
bianco= tachimetro
rosa = illuminazione
 
12420606
12420606 Inviato: 16 Set 2011 15:23
 

secondo un problema di chip e io qui non so dove mettere le mani
 
12420830
12420830 Inviato: 16 Set 2011 16:01
 

slv96 ha scritto:
secondo un problema di chip e io qui non so dove mettere le mani


infatti...penso sia impossibile da fare senno dopo tutti questi anni ci sarebbero gia guide

poi se fosse soltanto bloccata le altre 2 continuerebbero ad andare, es ...98,99,00,01,02.... invece porprio bloccata l quindi roba da hacker icon_smile.gif
 
12436855
12436855 Inviato: 20 Set 2011 14:45
 

mistri94 ha scritto:


infatti...penso sia impossibile da fare senno dopo tutti questi anni ci sarebbero gia guide

poi se fosse soltanto bloccata le altre 2 continuerebbero ad andare, es ...98,99,00,01,02.... invece porprio bloccata l quindi roba da hacker icon_smile.gif

penso che tu abbia ragione
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Elettronica

Forums ©