Leggi il Topic


Indice del forumForum HondaForum Honda VFR

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Irregolarità 2000-4000 giri [Vfr 800 2004]
12115959
12115959 Inviato: 11 Lug 2011 12:41
Oggetto: Irregolarità 2000-4000 giri [Vfr 800 2004]
 

Salve a tutti,
sappiamo bene che il V4 ha un comportamento irregolare in questo intervallo di giri, ma vi scrivo per confrontarmi con voi su ciò che accade a me.
Soprattutto quando viaggio con mia moglie, mi capita che, quando il motore è bello caldo (prossimo ai 100 gradi), il motore abbia una sorta di vuoto di spinta quando apro il gas fra i 2000 e i 4000 giri. Al di sopra di questo limite va tutto regolare.
In mezzo al traffico è piuttosto fastidioso perché di fatto non riesce a riprendere sempre bene e devo scalare marcia.
Inoltre, quando il motore è caldo, a volte, il motore si spegne: sembra come se non tenesse il minimo.
Poi lo riaccendo e riparte senza esitare.

E' normale tutto ciò secondo voi o c'è qualche anomalia?
Preciso che parliamo di un Vfr 800 del 2004 con circa 27000 km preso usato di recente.

Grazie dell'attenzione!

Simone
 
12116105
12116105 Inviato: 11 Lug 2011 13:08
 

..secondo me è normale,più volte capita anche a me di dover schiacciare la frizione,dargli un colpo di gas x tirarla su icon_wink.gif e riprendere senza problemi...
 
12117109
12117109 Inviato: 11 Lug 2011 15:53
 

Non è normale, credo che tu abbia il filtro intasato/sporco che di conseguenza non lasci respirare bene il motore.
Io gli darei una controllatina e se non l' hai già fatto farei anche un piccolo servizio di controllo generale.
La mia non l' ha mai fatto, di incertezze nemmeno l' ombra, nemmeno in due.
Inoltre non trovo che sia normale che ti si spegne, da come descrivi sembrerebbe che ti si "ingolfi" la moto.
Cioppino78
 
12117165
12117165 Inviato: 11 Lug 2011 16:04
 

Cioppino hai detto bene. Sembra come che vada in affanno, una sorta di ingolfamento.
Il bello è che le ho fatto fare un tagliando completo meno di un mese fa nel quale risulta che sia stato cambiato il filtro dell'aria fra le altre cose...
Mi sa che chiamo l'officina.
Comunque, sì, questi problemi me li dà solo col motore bello caldo e con la temperatura esterna alta. Cioè in questi giorni.
Provo a sentire l'officina.

Grazie mille intanto!

Simone
 
12117600
12117600 Inviato: 11 Lug 2011 17:33
 

Potrebbe essere che hanno montato male il filtro o altro, può capitare.
Io una verifica la farei ugualmente.
Posso assicurare che la Vfr (tutta la serie!) ha un motore che gira come un orologio Svizzero, quindi mi sembra strano che si "ingolfi" o che addirittura ti si spenga.
Cioppino78
 
12117626
12117626 Inviato: 11 Lug 2011 17:38
 

Ho appena chiamato il capo dell'officina del quale mi fido.
Dello spegnimento a caldo ne hanno già avuto notizia in passato da altri utenti: si può risolvere alzando il regime del minimo.
Sulle irregolarità-ingolfamento, invece, non sa cosa dire senza aver visto la moto. Mercoledì mattina se riesco faccio un salto in officina, poi vediamo.
Vi aggiorno.
Non escluderei, infine, della benzina con impurità. Provo a cambiare distributore.

Ciao!

Simone
 
12117703
12117703 Inviato: 11 Lug 2011 17:58
 

Ha quanto ce l' hai il minimo?
Il mio è ha circa 1200 g/min.
Cioppino78
 
12118704
12118704 Inviato: 11 Lug 2011 21:01
 

..ripeto,alla mia ho alzato un filo il minimo,ma irregolare ovviamente lo è sempre stata...se poi scende troppo di giri è ovvio che tenda ad impuntarsi ed a spegnersi...poi questa comunque è la mia impressione naturalmente...
 
12119123
12119123 Inviato: 11 Lug 2011 22:27
 

Ho fatto il pieno con Vpower e la moto va molto meglio per ora. Vediamo mercoledì quando la riprenderò. Provo anche ad alzare il minimo un pelino e vediamo cosa succede.
Credo (o almeno spero) che siccome il problema si manifestava in maniera casuale (nelle stesse condizioni di marcia non sempre si comportava irregolarmente) la causa sia proprio la benzina sporca. O almeno questa è la mia speranza...
Vi faccio sapere.

Simone

Ps: il minimo sta a 1200 giri. Il meccanico dice di provare a portarlo a 1300. Vediamo
 
12120118
12120118 Inviato: 12 Lug 2011 7:34
 

marionero ha scritto:
..ripeto,alla mia ho alzato un filo il minimo,ma irregolare ovviamente lo è sempre stata...se poi scende troppo di giri è ovvio che tenda ad impuntarsi ed a spegnersi...poi questa comunque è la mia impressione naturalmente...


Se scende troppo di giri pienamente d' accordo con te che la moto tende ad impuntarsi (c'è impuntamento voluto e impuntamento non voluto) ma che si spenga no.
Solo per curiosità, a te è già successo che ti si spenga in marcia?
Oppure, a qualcun d' altro è già successo?
A me mai in 8 anni che posseggo il Vfr, una volta accesa gira che è una meraviglia 0509_doppio_ok.gif .
Cioppino78
 
12120441
12120441 Inviato: 12 Lug 2011 9:52
 

No, in marcia mai spenta. Solo quando sto per fermarmi e tiro la frizione. Questa irregolarità può dipendere da u problema elettrico? Ad esempio dal famigerato regolatore di tensione?
 
12121206
12121206 Inviato: 12 Lug 2011 12:21
 

se fosse il regolatore saresti già restato a piedi a mio avviso...
 
12122388
12122388 Inviato: 12 Lug 2011 15:25
 

marionero ha scritto:
se fosse il regolatore saresti già restato a piedi a mio avviso...


Concordo al 100%.
Cioppino78
 
12122522
12122522 Inviato: 12 Lug 2011 15:48
 

Bene, ragazzi, la cosa mi consola.
Domani la prendo di nuovo e vediamo come se la cava con la Vpower.
Quella V, secondo me, giova al nostro V4...

Ciao!

Simone
 
12123044
12123044 Inviato: 12 Lug 2011 17:35
 

si,un pieno ogni tanto nn le fa niente male.. 0509_up.gif
 
12135624
12135624 Inviato: 14 Lug 2011 21:41
 

Ciao, di ritorno dall'isola D'ELBA comfermo anche io che il mio VFR del 2005 ad alte temperature esterne circa 40 gradi e con il motore a 100 gradi funziona come a strappi da 2000 a 4000 giri.Segnalo anche uno spegnimento ingiustificato a bassa velocità in colonna dietro a delle macchine.Filtro k&n nuovo e powercommander V.Poi non so se succede anche a voi a 100 gradi tirando la frizione si sente uno strano rumore metallico. doppio_lamp.gif
 
12136534
12136534 Inviato: 15 Lug 2011 3:40
 

Cioppino78 ha scritto:


Se scende troppo di giri pienamente d' accordo con te che la moto tende ad impuntarsi (c'è impuntamento voluto e impuntamento non voluto) ma che si spenga no.
Solo per curiosità, a te è già successo che ti si spenga in marcia?
Oppure, a qualcun d' altro è già successo?
A me mai in 8 anni che posseggo il Vfr, una volta accesa gira che è una meraviglia 0509_doppio_ok.gif .
Cioppino78


Mi sta capitando ultimamente anche a me......
Gira a vuoto da 1500 fino a 2500, poi da' dei piccoli strappi quasi impercettibili sotto i 6000, e il fatto che si spenga, me lo faceva solitamente dopo lunghe tirate, desso invece a volte e nn sempre a caldo il minimo cala vertiginosamente
Dimenticavo... ho marmitte sbk evo in carbonio, filtrokn da poco lavato e rapidbike3, olio 10w50 elf
 
12139782
12139782 Inviato: 15 Lug 2011 17:41
 

Gommando ha scritto:
Mi sta capitando ultimamente anche a me......
Gira a vuoto da 1500 fino a 2500, poi da' dei piccoli strappi quasi impercettibili sotto i 6000, e il fatto che si spenga, me lo faceva solitamente dopo lunghe tirate, desso invece a volte e nn sempre a caldo il minimo cala vertiginosamente
Dimenticavo... ho marmitte sbk evo in carbonio, filtrokn da poco lavato e rapidbike3, olio 10w50 elf


eusa_think.gif eusa_think.gif eusa_think.gif
Io di questi problemi nemmeno l' ombra.
Ho sempre montato i LeoVince SBK dal primo giorno che l' ho acquistata e nient' altro, e solo da poco monto una Power Commander V con eliminazione del catalizzatore sostituito con un raccordo lineare ma anche in questa configurazione nessunissimo problema: gira perfetta, motore perfetto e strepitoso!
Così su due piedi mi verrebbe da imputare il problema al filtro "aperto", potrebbe essere che arrivi troppa aria rispetto la benzina immessa o viceversa così da non ottenere più una miscela "aria-benzina" corretta, la quale porta il motore a girare a strappi o addirittura allo spegnimento.
Cioppino78
 
12140431
12140431 Inviato: 15 Lug 2011 20:27
 

Mi sa che (Cioppino78) hai ragione domani provo a tornare con il filtro originale.
Per curiosità che programmi usi sulla powercommander.
Franco
 
12140701
12140701 Inviato: 15 Lug 2011 21:17
 

Farjde ha scritto:
Mi sa che (Cioppino78) hai ragione domani provo a tornare con il filtro originale.
Per curiosità che programmi usi sulla powercommander.
Franco


Non te lo saprei dire, il preparatore ha preso la mappa base data dalla Power Commander (io monto la V) e poi leggermente modificata al banco (ingrassata hai bassi regimi e smagrita agl' alti).
Se non erro ora ci sono più mappature possibili ciò che quando l' ho acquistata io ce n' era 1 sola.
Però stai attento, io non faccio testo perchè non monto più il catalizzatore quindi qualsiasi dato che do non sarà mai uguale al vostro, a meno di fare la mia stessa modifica.
L' unica cosa certa è che ho sempre montato il filtro originale (che tra l' altro, anche se sembra strano icon_eek.gif , monto tutt' ora) e che continuerò a montare.
Questo su consiglio del mio meccanico di fiducia (a cui avevo chiesto parere sui filtri "aperti" già all' epoca dell' acquisto della Vfr) che del preparatore.
Cioppino78
 
12141734
12141734 Inviato: 16 Lug 2011 2:12
 

Cioppino78 ha scritto:


eusa_think.gif eusa_think.gif eusa_think.gif
Io di questi problemi nemmeno l' ombra.
Ho sempre montato i LeoVince SBK dal primo giorno che l' ho acquistata e nient' altro, e solo da poco monto una Power Commander V con eliminazione del catalizzatore sostituito con un raccordo lineare ma anche in questa configurazione nessunissimo problema: gira perfetta, motore perfetto e strepitoso!
Così su due piedi mi verrebbe da imputare il problema al filtro "aperto", potrebbe essere che arrivi troppa aria rispetto la benzina immessa o viceversa così da non ottenere più una miscela "aria-benzina" corretta, la quale porta il motore a girare a strappi o addirittura allo spegnimento.
Cioppino78


Hai ragione,ma uno monta una centtrina proprio per modicicare i parametri che servono anche per una corretta miscela.
 
12145343
12145343 Inviato: 17 Lug 2011 10:57
 

Gommando ha scritto:
Hai ragione,ma uno monta una centtrina proprio per modicicare i parametri che servono anche per una corretta miscela.


Solo una domandina al volo: dopo aver montato la centralina e la relativa mappa hai fatto la prova al banco con l' aggiustamento (ingrassaggio/smagrimento) o hai solo montato la centralina con la relativa mappa base adatta alle caratteristiche della moto senza prova banco?
E non è detto che con una centralina si risolve, ci sono molti fattori da considerare: dove si abita (vicino al mare o in alta montagna), caldo-freddo, umido-secco, tipo di filtro, tipo di scarico, tipo di benzina, ecc.
Solo un esempio: non vi siete mai accorti che in primavera o in autunno dove il clima è più secco e fresco la moto riprende più rapidamente rispetto all' estate calorosa e umida?
Cioppino78
 
12145809
12145809 Inviato: 17 Lug 2011 13:07
 

Rispondo all'ultimo post di Cioppino: certo, la moto riprende meglio perché la composizione dell'aria è differente.

Comunque, volevo anche segnalarvi che le irregolarità, che continuo ad avvertire, non dipendono nel caso mio da scarico e centralina aftermarket perché ho ancora i componenti originali.
Comunque credo che sia il caldo e credo anche che a questo punto dovrò fare un salto dal meccanico.

Ho notato che se uso la benzina Vpower il funzionamento è regolare. Se uso benzina tradizionale invece la moto tentenna, ma soprattutto quando sono con mia moglia (che pesa sui 55 chili).
 
12145824
12145824 Inviato: 17 Lug 2011 13:11
 

Per benzina tradizionale cosa intendi? La 95 s/piombo?
Cioppino78
 
12145874
12145874 Inviato: 17 Lug 2011 13:22
 

Sì, quella non Vpower per intenderci.
 
12146434
12146434 Inviato: 17 Lug 2011 16:35
 

Io ho sempre messo la 98 e a volte quando giro in Italia anche la Vpower.
Mi è capitato di mettere la 95 dato che la 98 non era disponibile ma non mi ha mai causato problemi rilevanti, solo un pelino più "addormentata", specialmente quando si chiede tutta la potenza al motore ma mai i problemi da voi riscontrati.
Ora non credo che la 98 o la Vpower facciano miracoli ma forse con la 95 (sempre che tu l' abbia quasi sempre usata) si possa arrivare al problema riscontrato.
Però attenzione, la Vfr ha un motore V4 che di base è "scontroso", "ruvido" (diciamo la goduria della Vfr) e che quindi non girerà MAI lineare come un 4 in linea, ma di sicuro non irregolare e che tende a spegnersi, altrimenti mamma Honda avrebbe fatto una campagna di richiamo.
Cioppino78
 
12151360
12151360 Inviato: 18 Lug 2011 17:59
 

Avevo problemi simili ed ho risolto pulendo con una soffiata di aria compressa i 4 tubicini che collegano l'aspirazione con il sensore MAP, uno per uno togliendo prima la cassa filtro, soffiando in direzione iniettori. Lì dentro si deposita parecchia sporcizia e si altera la carburazione. Provare per credere, la mia dopo una soffiata è rinata, 72.000 km e gira come un orologio svizzero.
 
12151377
12151377 Inviato: 18 Lug 2011 18:07
 

Ottimo consiglio!
Temo che sia la stessa causa mia...
Un bel lavoretto per le ferie.

Grazie mille!

Simone
 
12169932
12169932 Inviato: 22 Lug 2011 15:18
 

[quote="Babu70"#12151360 pulendo con una soffiata di aria compressa i 4 tubicini che collegano l'aspirazione con il sensore MAP, uno per uno togliendo prima la cassa filtro, soffiando in direzione iniettori.[/quote]

Una domanda: hai dovuto smontare del tutto il serbatoio oppure ti è bastato sollevare la parte anteriore?

Altra domanda rivolta a tutti: qualcuno ha mai provato i prodotti per pulire gli iniettori (mi risulta che la Arexons ne faccia di molto buoni)?

Thanks!

Simone
 
12171198
12171198 Inviato: 22 Lug 2011 19:54
 

E' sufficiente alzare il serbatoio dalla parte anteriore e smontare la cassa filtro scollegando i vari sensori e tubi aria. Attenzione che i tromboncini dei corpi farfallati non sono tutti uguali e vanno poi rimontati montati nella giusta posizione.
Ciao
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda VFR

Forums ©