Leggi il Topic


[MT03] non mi si accende piu la moto!! sono alle prime armi.
12015256
12015256 Inviato: 21 Giu 2011 17:16
Oggetto: [MT03] non mi si accende piu la moto!! sono alle prime armi.
 



Ragazze... gioved scorso successo che sono andata a farmi un bel giretto con la mia mt 03 ma a circa 20 Km da casa mi sono beccata un acquazzone terribile ... mi sono lavata completamente fino alle mutande e la motina ha preso tantissima acqua... per sono riuscita a portarla a casa.
Oggi dopo 4 giorni da quell'ultima volta ho provato a riaccenderla e... niente. MORTA. Non si accende neanche il pannello generale. Penso decisamente si dovuto all'acqua che ha preso... Sar la batteria? Ora cosa mi conviene fare? Ho chiamato il meccanico , dice che puo' venire a prenderla a casa mia lunedi prossimo ma... 1 non mi va di aspettare fino alla prossima settimana, 2 se viene a prenderla lui mi far pagare un mucchio di soldi 0510_sad.gif ... Io sta moto l'ho comprata usata da un rivenditore yamaha a gennaio... mi conviene provare a farla vedere dove l'ho comprata (ma lontano, circa 30Km) o mi rasssegno a farmela venire a prendere dal meccanico qui vicino? oppure c' qualche tecnica o prova che posso fare io per cercare di riaccenderla??
Ho bisogno di consigli gente.... icon_sad.gif
 
12015260
12015260 Inviato: 21 Giu 2011 17:18
 

ti conviene sentire il rivenditore magai viene a prenderla e la ripara lui la moto tanto se non sbaglio in garanzia
 
12015266
12015266 Inviato: 21 Giu 2011 17:19
 

Quando prendi acqua mettila a tetto e lasciala al minimo per 3-4 minuti in modo che asciuga tutto, poi fai un giro sempre al coperto e la metti va
 
12015477
12015477 Inviato: 21 Giu 2011 17:57
 

un piccolo consiglio :

blocchetto chiavi: l ci sono tutti i contatti principali per dare corrente alla moto.
l'acquazzone potrebbe aver ossidato i suddetti.
potresti provare a spruzzarci dentro un p di antiossidante ( lo compri dal ferramenta)..

Comunque prova pi volte a girare la chiave...pi altra cosa per vedere se la batteria andata schiacciare il freno e vedere se la lampadina si accende..forse , e dico forse, anche senza chiave inserrita si dovrebbe accendere.

doppio_lamp_naked.gif
 
12015559
12015559 Inviato: 21 Giu 2011 18:11
 

silqua1955 ha scritto:
Comunque prova pi volte a girare la chiave...pi altra cosa per vedere se la batteria andata schiacciare il freno e vedere se la lampadina si accende..forse , e dico forse, anche senza chiave inserrita si dovrebbe accendere.

doppio_lamp_naked.gif


Di solito non cos... Almeno, per mia esperienza, la luce freno si comporta cos nelle automobili, non nelle moto... eusa_think.gif
 
12015592
12015592 Inviato: 21 Giu 2011 18:17
 

Controlla bene i morsetti della batteria, a volte non sono ben serrati e non fanno contatto! Per non c'entra nulla con l'acqua..non saprei proprio come aiutarti!
 
12015675
12015675 Inviato: 21 Giu 2011 18:31
 

Nerina ti ho spostata nella sezione di modello cos potrai ottenere risposte un po' pi tecniche al tuo problema.
 
12016401
12016401 Inviato: 21 Giu 2011 20:24
 

allora...una moto dovrebbe poter prendere secchiate di acqua e funzionare sempre....

comunque se non si accende nemmeno il quadro e nemmeno senti come un bzzz allora dovrebbe essere la batteria.
per me,dovresti dirlo al rivenditore dove la hai comperata e dovrebbe venire lui a prenderla ...!
 
12016506
12016506 Inviato: 21 Giu 2011 20:39
 

allora... qualche domanda per capire cosa sta succedendo.

prima domanda... pu sembrare stupida ma evidentemente non lo visto che ci cascano in tanti.... da che parte girato il tastino arancio? se inavvertitamente l'hai girato in su ovvio che la moto non parta.

ok, ammettiamo che il tastino sia dalla parte giusta.
seconda domanda: il motorino d'avviamento non gira, o gira fiacco? oppure gira bene, e nonostante questo non s'accende?
 
12017157
12017157 Inviato: 21 Giu 2011 22:10
 

Cribbio, questo un interrogatorio icon_exclaim.gif

Ovviamente scherzo, se non si accende neanche il quadro e la pompa benzina probabilmente la batteria, prova a fare un ponte con i cavi e una batteria d'auto, se andata non la danneggi ulteriormente.

Prima il positivo dalla batteria auto (cavo rosso) col positivo della batteria moto, poi il negativo (cavo nero) dal morsetto della batteria auto a una parte metallica non verniciata della moto, tieni accelerata l'auto se la moto parte stacca prima il negativo poi il positivo, sembra una procedura farraginosa ma pi facile da fare che da spiegare. In bocca al lupo
 
12026305
12026305 Inviato: 23 Giu 2011 17:00
 

Il tastino arancione a posto... il motorino d avviazione non gira per niente, anche il quadro generale non s accende... solo il fanale davanti emette una luce fioca quando giro la chiave... ho sentito un amico anche lui mi ha consigliato di provare a collegare la macchina alla moto coi cavi..
 
12026410
12026410 Inviato: 23 Giu 2011 17:25
 

nerina116 ha scritto:
Il tastino arancione a posto... il motorino d avviazione non gira per niente, anche il quadro generale non s accende... solo il fanale davanti emette una luce fioca quando giro la chiave... ho sentito un amico anche lui mi ha consigliato di provare a collegare la macchina alla moto coi cavi..


prova a farla partire coi cavi oppure a spinta e a farci un giretto d almeno mezz'ora, cos si ricarica.
mi preoccupa che il motorino non giri per nulla eusa_think.gif
 
12026754
12026754 Inviato: 23 Giu 2011 18:26
 

che potrebbe voler dire? che la batteria proprio andata?a spinta c ho provato con mio pap, fa un piccolo rumorino ma niente, non parte.. spero almeno di riuscire a metterla in moto oi cavi..
 
12026937
12026937 Inviato: 23 Giu 2011 18:56
 

nerina116 ha scritto:
che potrebbe voler dire? che la batteria proprio andata?a spinta c ho provato con mio pap, fa un piccolo rumorino ma niente, non parte.. spero almeno di riuscire a metterla in moto oi cavi..


se andata la batteria non un gran problema, perch la puoi sostituire facilemente e non costa poi molto. pi preoccupante se partito il motorino d'avviamento. ma non detto che sia cos.
 
12042113
12042113 Inviato: 27 Giu 2011 12:30
 

Nerinaaaaaaa!!!!!! come andata coi cavi???? ha fatto brum brum????
 
12098308
12098308 Inviato: 7 Lug 2011 15:51
 

Allora, coi cavi partita, ma da sola non ce la fa.. icon_sad.gif allora l'ho portata a far ricaricare la batteria solo che mi hanno detto che riesce a caricarsi solo fino all'80% ... ora rimonto su questa batteria... ma non che rischio poi che la moto mi lasci a piedi??
 
12099087
12099087 Inviato: 7 Lug 2011 18:14
 

nerina116 ha scritto:
Allora, coi cavi partita, ma da sola non ce la fa.. icon_sad.gif allora l'ho portata a far ricaricare la batteria solo che mi hanno detto che riesce a caricarsi solo fino all'80% ... ora rimonto su questa batteria... ma non che rischio poi che la moto mi lasci a piedi??


puoi sempre portarti i cavi nello zainetto.
il monocilindrico poi piuttosto ostico da avviare a spinta.
se ti fa ancora di questi scherzi batteria nuova e via verso nuove avventure.
 
12099119
12099119 Inviato: 7 Lug 2011 18:19
 

Come hai fatto a stare tutti questi giorni senza moto?!?!?! Io non ce la farei!!
Comunque se veramente la batteria, fai prima a cambiarla..con 30-40 euro la compri nuova! Se spendi qualcosina in pi meglio, compra una batteria di marca e non quelle cinesi! 0509_up.gif
 
12131600
12131600 Inviato: 14 Lug 2011 7:09
 

Berto89Versys ha scritto:
Come hai fatto a stare tutti questi giorni senza moto?!?!?! Io non ce la farei!!
Comunque se veramente la batteria, fai prima a cambiarla..con 30-40 euro la compri nuova! Se spendi qualcosina in pi meglio, compra una batteria di marca e non quelle cinesi! 0509_up.gif


he he berto... nel frattempo sono stata in vacanza a Londra, senn figuriamoci.. icon_asd.gif
comunque per ora sto andando avanti con questa batteria che per il rivenditore mi ha detto che carica solo fino all'80%... per ora vado bene visto che la uso tutti i giorni e non rischi di farla scaricare.... poi a fine estate ne comprero' una nuova, ma davvero costano solo 30-40 euro??? io avevo visto che la batteria che forniscono ufficialmente con l' mt03 costa ben oltre i 100 eurozzi.. icon_evil.gif
 
12134968
12134968 Inviato: 14 Lug 2011 18:36
 

nerina116 ha scritto:


he he berto... nel frattempo sono stata in vacanza a Londra, senn figuriamoci.. icon_asd.gif
comunque per ora sto andando avanti con questa batteria che per il rivenditore mi ha detto che carica solo fino all'80%... per ora vado bene visto che la uso tutti i giorni e non rischi di farla scaricare.... poi a fine estate ne comprero' una nuova, ma davvero costano solo 30-40 euro??? io avevo visto che la batteria che forniscono ufficialmente con l' mt03 costa ben oltre i 100 eurozzi.. icon_evil.gif


b se mi dite dove si trovano le batterie buone a 30 euro ci vado pure io. io l'ho cambiata da poco a una delle mie moto e ho pagato 70.
 
12142399
12142399 Inviato: 16 Lug 2011 11:05
 

Ho avuto a che fare con una moto usata un paio di mesi fa..la tizia aveva la batteria andata completamente, siamo andati in un ipercoop 29euro di batteria..ripeto, quelle buone costano di pi, quelle da 30euro sono made in china! icon_xd_2.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha MT-01, MT-03, MT-07, MT-09, MT-10 e Tracer

Forums ©