Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
tensione anomala catena trasmissione
11836801
11836801 Inviato: 16 Mag 2011 18:51
Oggetto: tensione anomala catena trasmissione
 



ciao, dico subito che ho provato a cercare nel forum ma non ho trovato risposte esaurienti.
la questione è questa: mettendo la moto sul centrale e, verificando la tensione catena in più punti girando la ruota a mano, questa risulta essere più tesa in alcuni punti mentre lasca in altri.
premetto che il kit trasmissione è DID ed è nuovo (neanche 500km), ed ho effettuato il cambio proprio perchè avevo lo stesso problema con la catena originale (28000km).
quali potrebbero essere le cause?
grazie
 
11836852
11836852 Inviato: 16 Mag 2011 19:01
 

Ciao,
se hai cambiato catena, pignone e corona solo 500 km fà la cosa è davvero strana...
il lasco/teso è abbastanza normale nell'ambito di percepirne la differenza, non certo teso...molle molle.
Insomma lo stiramente di ogni singola maglia può incidere ma se hai davvero delle zone molto tese e poi molto lasche dovresti verificare la concentricità pignone -albero uscita e poi concentricità corona-mozzo.

Ma quando hai cambiato la trasmissione avevi correttamento verificato che fosse tutta tesa alla stessa maniera la catena ??? l'hai ri-registrata dopo 100-200km ? l'hai lasciata un pò lasca almeno per i primi 50 km in modo ceh si assestassero bene le maglie ??

Per verificare la concentricità del pignone o della corona devi avere un comparatore...se non l'hai è praticamente impossibile fare una misura affidabile.

doppio_lamp.gif
 
11837052
11837052 Inviato: 16 Mag 2011 19:34
 

silqua1955 ha scritto:
Ciao,
se hai cambiato catena, pignone e corona solo 500 km fà la cosa è davvero strana...
il lasco/teso è abbastanza normale nell'ambito di percepirne la differenza, non certo teso...molle molle.
Insomma lo stiramente di ogni singola maglia può incidere ma se hai davvero delle zone molto tese e poi molto lasche dovresti verificare la concentricità pignone -albero uscita e poi concentricità corona-mozzo.

Ma quando hai cambiato la trasmissione avevi correttamento verificato che fosse tutta tesa alla stessa maniera la catena ??? l'hai ri-registrata dopo 100-200km ? l'hai lasciata un pò lasca almeno per i primi 50 km in modo ceh si assestassero bene le maglie ??

Per verificare la concentricità del pignone o della corona devi avere un comparatore...se non l'hai è praticamente impossibile fare una misura affidabile.

doppio_lamp.gif


beh non ho mai sentito di corone o pignoni non concentrici...oltre al fatto che DID credo abbia un controllo qualità post produzione e che comunque si tratta di elementi tagliati da macchinari a controllo numerico.
 
11837146
11837146 Inviato: 16 Mag 2011 19:49
Oggetto: Re: tensione anomala catena trasmissione
 

voodoo78 ha scritto:
ciao, dico subito che ho provato a cercare nel forum ma non ho trovato risposte esaurienti.
la questione è questa: mettendo la moto sul centrale e, verificando la tensione catena in più punti girando la ruota a mano, questa risulta essere più tesa in alcuni punti mentre lasca in altri.
premetto che il kit trasmissione è DID ed è nuovo (neanche 500km), ed ho effettuato il cambio proprio perchè avevo lo stesso problema con la catena originale (28000km).
quali potrebbero essere le cause?
grazie



domanda stupida...... eusa_think.gif , dopo l' installazione del kit , l' allineamento ruote è stato fatto correttamente ?...... icon_rolleyes.gif


doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11837224
11837224 Inviato: 16 Mag 2011 19:59
 

ci stavo pensando anche io...non ho avuto ancora modo di verificare.
però nn mi spiego come questo possa influenzare la tensione della catena.
ipotizzando che da un lato l'asse della ruota post si trovi più avanti (o indietro) rispetto all'altro e che quindi la ruota giri più verso destra (o sinistra), nel momento in cui la blocco, la distanza tra asse ruota ed asse pignone è fissa (mettendo la moto sul centrale e facendo girare la ruota a mano), per cui come fa la catena a tendersi di più in alcuni punti?
 
11837277
11837277 Inviato: 16 Mag 2011 20:06
 

voodoo78 ha scritto:
ci stavo pensando anche io...non ho avuto ancora modo di verificare.
però nn mi spiego come questo possa influenzare la tensione della catena.
ipotizzando che da un lato l'asse della ruota post si trovi più avanti (o indietro) rispetto all'altro e che quindi la ruota giri più verso destra (o sinistra), nel momento in cui la blocco, la distanza tra asse ruota ed asse pignone è fissa (mettendo la moto sul centrale e facendo girare la ruota a mano), per cui come fa la catena a tendersi di più in alcuni punti?


..infatti.. l'eventuale disallineamento provoca altri guai non il duro-molle.....
riesci a verificare la concentricità pignone albero e corona perno post. ???
 
11837306
11837306 Inviato: 16 Mag 2011 20:11
 

...come?
 
11837424
11837424 Inviato: 16 Mag 2011 20:25
 

come ti avevo postato prima, devi avere un comparatore , sai quegli "orologi" che hanno il perno-palpatore che esce e misura uno scostamento in centesimi di millimetro per una corsa totale, normalmente di 5 mm ???
se lo hai, con base magnetica di solito, devi :
1) smontai la catena
2) parti a verificare il pignone , misurando sulla gola dell dente la stessa misura !!
visto che la corsa del comparatore è di 5-6mm e il dente del pignone è più alto, devi posizionare il comparatore "obliquo" in modo da passare alla gola successiva senza muovere il comparatore...
insomma è più difficile spiegarlo che farlo !


poi ripeti la stessa cosa con la corona....

ora se non hai il comparatore ...sò ca....i amari, se sei fuori di un paio di decimi/ mezzo millimetro non ti accorgi ma sulla tensione catena ha parecchia influenza
 
11837457
11837457 Inviato: 16 Mag 2011 20:29
 

metodo pratico ma decisamente meno preciso:

quando senti il massimo del duro, fai un segno sul pignone....poi rota la rota e vedi se il prossimo "duro" lo senti all'arrivo del segno....se è così..il pignone è stato lavorato male ed è eccentrico...oppure si è stortato il perno su cui è calzato.

poi fai la stessa prova con la corona ...solito segno col pennarello sul dente che sembra corrispondere a più "duro" , giri la ruota e vedi se si ripete ciclicamente sempre allo stesso punto.
Questa sarebbe la prova che è la corona che è eccentrrica. magari montata male...non sò.. ma insomma almeno capisci da dove arriva il difetto
 
11837512
11837512 Inviato: 16 Mag 2011 20:35
 

....se invece il punto del "duro" non corrisponde a nessuna delle tacche su pignone o corona, e ti sembra invece "ciclico" con il movimento dell catena, prova a segnare un piccolo tratto di catena dove ti pare "dura" e vedi se girando più volte la ruota ti appare il duro sempre in corrispondenza di quel tratto di catena segnato.
In quato caso vuol dire che hai un pezzo di catena meno "rodata/stirata" del resto della catena.
Lubrifica molto bene tutta la catena, tensionala bene e facci altri 200-300 km poi ricontrolla
 
11837739
11837739 Inviato: 16 Mag 2011 20:57
 

ti ringrazio per la dettagliata procedura...ovviamente non essendo un tornitore, non ho un comparatore da poter utilizzare per cui proverò con secondo metodo che mi hai indicato.
spero solo che sia la corona montata male...
 
11855907
11855907 Inviato: 19 Mag 2011 22:59
 

prova e facci sapere !!!
è un'esperienza da condividere !
doppio_lamp.gif
 
11856315
11856315 Inviato: 20 Mag 2011 0:34
 

non ho ancora avuto tempo di provare...forse domani. vi farò sapere....grazie
 
11881770
11881770 Inviato: 25 Mag 2011 12:48
 

aggiornamento:
ho controllato l'allineamento della ruota misurando la distanza del perno ruota con la fine del forcellone (usando il calibro) ed anche la distanza perno ruota-perno forcellone...è uguale da ambo i lati.
la catena continua ad avere punti in cui ha una tensione differente...ho registrato ulteriormente la catena nel punto in cui presentava la tensione maggiore ed ho deciso di lasciarla così poichè non ho particolari fastidi in marcia o alla guida.
proverò a verificare ulteriormente tra qualche centinaia di km...
 
12421807
12421807 Inviato: 16 Set 2011 19:38
 

Mi riallaccio a questo topic poichè ho visto (senza andare a misurare) che la catena non mi sembra correttamente tesa.
Allora ho preso il libretto di uso e manutenzione della mia YBR 125 e sono andato a spulciare.
Non capisco però esattamante come va verificato il gioco. Dalla figura si evince che il gioco debba essere di un cm a nord e un cm a sud. Dal riquadro invece mi dice "20-30mm". Vi allego lo schema poichè sicuramente avrò interpretato male io.

immagini visibili ai soli utenti registrati

 
12421817
12421817 Inviato: 16 Set 2011 19:42
 

ripropongo il file poichè il caricamento lo ha tagliato


immagini visibili ai soli utenti registrati

 
12421995
12421995 Inviato: 16 Set 2011 20:15
 

no, quell "1" nella figura è un riferimento della didascalia... una roba d'impaginazione quindi.
Per il valore del gioco fai riferimento a quella esplicitata nel testo: 20-30mm icon_wink.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©