Leggi il Topic


Indice del forumForum YamahaForum Yamaha FZ1, FZ6 e FZ8

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Frizione idraulica su FZ6 Fazer [qualcuno l'ha montata?]
11815832
11815832 Inviato: 12 Mag 2011 8:22
 

Indubbiamente paschinel hai fatto un ottimo lavoro, venuta veramente carina. Solo un dubbio: non hai paura con tutte quelle modifiche, seppur credo tutte omologate, di imbatterti in qualche "tutore dell'ordine" molto zelante ma poco informato? 0510_mina.gif
Lamps doppio_lamp.gif
 
11968102
11968102 Inviato: 12 Giu 2011 9:16
Oggetto: Frizione idraulica su FZ6 Fazer [chiarimenti]
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Faccio seguito al mio topic gi aperto qualche tempo f

Frizione idraulica su FZ6 Fazer [qualcuno l'ha montata?]

Vorrei sapere se il comando frizione idraulico della PBR si comporta come il comando a cavo, cio se permette di regolare il punto di attacco rispetto alla leva o no. Grazie
Lamps doppio_lamp.gif
 
11968413
11968413 Inviato: 12 Giu 2011 11:28
 

Non vedo il motivo per cui hai dovuto aprire un topic nuovo, dal momento che nessun topic scade o diventa vecchio.
Pertanto l'ho accodato.
 
11969047
11969047 Inviato: 12 Giu 2011 15:44
 

Ok, grazie. Non lo sapevo.
Lamps doppio_lamp.gif
 
11969267
11969267 Inviato: 12 Giu 2011 17:25
 

I vari kit PBR presenti su Ebaya parlano tutti di FZ6 dal 2004 al 2006.
Praticamente non sono adatti alla FZ6 S2 (2008)?
Scusate, ma le manopole non sono le stesse o forse il passaggio dei cavi o altro sono differenti? eusa_think.gif
Saluti e grazie a chi risponde
Antonello

P.S.: meglio PBR o Brembo?
 
11970102
11970102 Inviato: 12 Giu 2011 20:56
 

da quello che s io monta anche s S2 . Poi brembo non f nessun kit , il kit pbr monta una pompa assiale come quella della monster 695 quindi s si vuole cambiare la pompa con una radiale , ho si compra il kit pbr ho il kit magura . Ho seno' si compra lo schiavo / attuatore ha parte della pbr una pompa ha scelta/ gusto , e ci si f costruisce la tubazione da ricambista di tubi idraulici x muletti / scavatori / sollevatori . E si monta il tutto . Esempio pompa radiale usata 80 / 100 euro schiavo / attuatore 100 euro tubo 15 euro .
 
11971127
11971127 Inviato: 13 Giu 2011 7:28
 

ragazzi scusatemi se mi intrometto...ma lo stesso problema pu verificarsi su xj6?...visto che di derivazione fz6?
nel caso questo kit pbr va bene anche per xj6?
 
11971216
11971216 Inviato: 13 Giu 2011 8:07
 

ciao fra xj6 il problema non il motore che pi ho meno uguale alla fz6 , ma la guaina che passa tra il telaio e la testa , nella xj6 non s dove passi , ma sicuramente meno stressato che nella fz6 , non ho mai sentito qualche proprietario delle sorelline che si lamentasse
 
11971735
11971735 Inviato: 13 Giu 2011 10:10
 

ok grazie mille! hai qualche link da postare del kit in vendita comunque?...dovrebbe andare bene anche per xj6 (lunghezza cavo a parte)
 
11971992
11971992 Inviato: 13 Giu 2011 10:49
 

Sono andato sul sito della PBR, l'azienda che lo produce, ma stranamente non ho trovato riferimenti per la tua moto. Prova a chiedere direttamente a loro, magari semplicemente non hanno inserito tutti i modelli delle moto. Il link il seguente:

Link a pagina di Pbr.it

Saluti doppio_lamp.gif doppio_lamp.gif
 
11972114
11972114 Inviato: 13 Giu 2011 11:14
 

hai ragione...magari manca solo il modello nell'elenco...
parlando in termini di cambiamento da una frizione a filo...oltre alla morbidezza che differenze si notano?
 
11972927
11972927 Inviato: 13 Giu 2011 13:23
 

Io ancora non l'ho montata per cui non ti so dire. Ma l'amico gianwrc ce l'ha su come puoi vedere nei post sopra. Rimandiamo a lui per le impressioni. Piuttosto gianwrc ti volevo chiedere se il kit prevede una regolazione (sullo schiavo o sulla leva) in modo da poterla settare a piacere. Grazie
Lamps doppio_lamp.gif doppio_lamp.gif
 
11972951
11972951 Inviato: 13 Giu 2011 13:27
 

Che non esci pazzo a regolarla in continuazione , del resto non cambia nulla ( nel tuo caso ) invece x fz6 non c storia s si ti indurisce la leva .
 
11973124
11973124 Inviato: 13 Giu 2011 13:53
 

Comunque io l'ho ordinata sulla baia.

Questo il Link a pagina di Cgi.ebay.it

201 portata a casa. Ora devo solo aspettare il corriere e poi vi far sapere
Lamps doppio_lamp.gif
 
12010853
12010853 Inviato: 20 Giu 2011 21:15
 

allora...l' abbiamo montata ! (io sarei il figlio col monster icon_mrgreen.gif ),
uniche due cose:
con questo kit la leva ora da tirare tutta per "staccare" la frizione, e una volta inserita la marcia la moto si muove con mezzo centimetro di escursione della leva, praticamente a pugno chiuso, normale? o abbiamo sbagliato qualcosa, magari non spurgata bene ?

secondo, i contatti per il cavalletto, pare non abbiano funzionato. una volta tolta la vecchia leva, staccato il contatto, abbiamo inserito direttamente i cavi nei contatti, ma la moto ora si accende solo se in folle. abbiamo anche provato a invertire i cavi, ma niente. possibili soluzioni ? ...anche se questo alla fine un problema minore
 
12012076
12012076 Inviato: 21 Giu 2011 7:50
 

Allora, prime impressioni sul nuovo comando idraulico della frizione montato (PBR). Questa mattina c'ho percorso i soliti 26 km. per il lavoro. Come ha spiegato sopra mio figlio, la frizione stacca praticamente a meno di un centimetro di rilascio della leva. Questo costringe a tirarla sempre fino in fondo e come prima impressione pu sembrare una scocciatura ma non lo , in quanto il comando di una dolcezza e fluidit encomiabili. Basta farci la mano e sinceramente, l'avessi saputo prima, avrei montato questo kit praticamente da subito, diciamo per ovvi motivi subito dopo la scadenza della garanzia. Rimane il problema (se lo vogliamo chiamare tale) del mancato funzionamento dell'interruttore. Ora l'accensione avviene solo se il cambio in folle... pazienza. Comunque per mia esperienza diretta lo consiglio a tutti quelli (come me) che hanno problemi con il cavo frizione della fazerina.
Lamps doppio_lamp.gif doppio_lamp.gif
 
12012077
12012077 Inviato: 21 Giu 2011 7:51
 

Strano ha me il micro swich funziona , prova con il tester ha vedere che non sia il micro che non v , per lo stacco della leva ha me lavora subito gi a 5 mm da aperto , per lo spurgo io non lo fatto il kit mi era arrivato pronto montaggio , prova ad agire sulla vite dietro la leva cio vitala al'indentro di 2 /3 mm
 
12014100
12014100 Inviato: 21 Giu 2011 13:41
 

gianwrc ha scritto:
Strano ha me il micro swich funziona , prova con il tester ha vedere che non sia il micro che non v , per lo stacco della leva ha me lavora subito gi a 5 mm da aperto , per lo spurgo io non lo fatto il kit mi era arrivato pronto montaggio , prova ad agire sulla vite dietro la leva cio vitala al'indentro di 2 /3 mm


Ok, oggi con il tester provo a vedere se l'interruttore chiude o no il circuito. Ora mi rimane da capire con sicurezza se la pompa proprio uguale a quella montata dal Monster 620, cos sistemo anche il discorso leve.
Lamps doppio_lamp.gif doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha FZ1, FZ6 e FZ8

Forums ©