Leggi il Topic


Indice del forumForum Moto 50ccLe nostre Moto 50cc

   

Pagina 3 di 6
Vai a pagina Precedente  123456  Successivo
 
CRE 75 by Hondacross95 - INCIDENTE -.-"
11819939
11819939 Inviato: 12 Mag 2011 21:43
 

Hondacross95 ha scritto:
Ragazzi ho ordinato le gomme 0509_campione.gif

dietro una mitas 120/90-18
davanti una kioto 80/100-21

il tutto a 72 euro su crosshop.

appena le monto e le provo vi faccio sapere come vanno 0509_up.gif

p.s. la kioto l'ho pagata 28 euro...secondo me è fatta con le big bubble che raccolgono dall'alfalto eusa_shifty.gif 0509_si_picchiano.gif

almeno sapranno di fragola icon_asd.gif
 
11819990
11819990 Inviato: 12 Mag 2011 21:47
 

Simone_95 ha scritto:

almeno sapranno di fragola icon_asd.gif


ahahaha...se sono in mulattiera che mi viene voglia do una pulitina ad un tassello e poi gli dò un bel morsicone..ahahaha

comunque come disegno sono completamente diverse....
 
11822435
11822435 Inviato: 13 Mag 2011 13:14
 

co 20 euro in + prendevi gomme di molto superiori
 
11822746
11822746 Inviato: 13 Mag 2011 14:20
 

yuriHM ha scritto:
co 20 euro in + prendevi gomme di molto superiori


lo so...ma ho pensato che comunque in estate la moto la uso spesso e volentieri anche in strada....le mitas al mio amico si sono comportate bene durando anche parecchio...le metzler mi si sarebbero letteralmente squagliate in mano....
 
11823959
11823959 Inviato: 13 Mag 2011 18:15
 

io le ho da quasi un anno e le devo cambire solo fra un po (un anno di cui tre mesi di estate usata quasi tt i giorni-mentre gli altri mesi un po di meno ma comunque molto)
 
11825307
11825307 Inviato: 13 Mag 2011 22:27
 

yuriHM ha scritto:
io le ho da quasi un anno e le devo cambire solo fra un po (un anno di cui tre mesi di estate usata quasi tt i giorni-mentre gli altri mesi un po di meno ma comunque molto)


vabbè...ormai ho preso queste ...le metzler dove ho controllato io venivano troppo...( 120 solo il posteriore icon_evil.gif )...

semmai le proverò dopo...adesso devo risparmiare il più possibile per l'ela 0509_up.gif
 
11826138
11826138 Inviato: 14 Mag 2011 7:18
 

io tt e due 100 euro 0509_pernacchia.gif
 
11829562
11829562 Inviato: 15 Mag 2011 10:44
 

yuriHM ha scritto:
io tt e due 100 euro 0509_pernacchia.gif


0509_dito.gif
 
11836221
11836221 Inviato: 16 Mag 2011 17:03
 

Oggi mi sono arrivate le ruote( 0509_campione.gif ), domani mi faccio prestare le leve da un mio amico e le monto 0509_up.gif

ma mi è sorto un dubbio....il conyakm è nella ruot aposeriore giusto,,,devo stare attento a qualcosa in particolare oppure no eusa_think.gif ?


------------------------------------------------------------------------------------------

p.s. Forse ho convinto i miei a lasciarmi mettere il viola a fine scuola( icon_mrgreen.gif )...è una settimana che li sto torturando 0509_mitra.gif rotfl.gif

Ultima modifica di Hondacross95 il 16 Mag 2011 18:22, modificato 1 volta in totale
 
11836271
11836271 Inviato: 16 Mag 2011 17:10
 

Hondacross95 ha scritto:
Oggi mi sono arrivate le ruote( 0509_campione.gif ), domani mi faccio prestare le leve da un mio amico e le monto 0509_up.gif

ma mi è sorto un dubbio....il conyakm è nella ruot aposeriore giusto,,,devo stare attento a qualcosa in particolare oppure no eusa_think.gif ?


------------------------------------------------------------------------------------------

p.s. Forse ho convinto i miei a lasciarmi mettere il viola a fine scuola( icon_mrgreen.gif )...è una settimana che gli sto torturando 0509_mitra.gif rotfl.gif


è nella ruota ANTERIORE e basta togliere il filo e a fine montaggio rimetterlo..
 
11836849
11836849 Inviato: 16 Mag 2011 19:00
 

Corno95 ha scritto:


è nella ruota ANTERIORE e basta togliere il filo e a fine montaggio rimetterlo..


ma c'è un cancetto per staccarlo e riattaccarlo o devo tagliarlo e dopo fare la congiunzione con un altro filo di rame?
 
11848194
11848194 Inviato: 18 Mag 2011 18:41
 

ho montato le ruote e le ho provate in u off leggero e vanno bene 0509_up.gif

ho però notato che la ruota posteriore "balla" sul perno...cioè se prendo la ruota e la muovo questa a gioco intorno al perno...ho visto che un cuscinetto era un pò usurato..potrebbe darsi che la colpa è sua??
 
11848226
11848226 Inviato: 18 Mag 2011 18:49
 

hai rimontato bene i distanziali? e in ogni caso sostituisci il cuscinetto se non vuoi salutare il mozzo
 
11848325
11848325 Inviato: 18 Mag 2011 19:05
 

jack96 ha scritto:
hai rimontato bene i distanziali? e in ogni caso sostituisci il cuscinetto se non vuoi salutare il mozzo


sono solo incerto su uno perchè nello smontare la ruota mi è caduto e non so come era messo... si tratta di quello fatto a cilindro sul lato sinistro della ruota, quello che va tra il forcellone e la ruota stessa... questo ha un bordino rialzato da uno delle 2 parti..io ho messo questa parte verso la ruota, ma non sono sicuro al 100% che sia quello eusa_think.gif

i cuscinetti per le ruote li ordino dal meccanico o internet( sapete i siti)

graziee
 
11882807
11882807 Inviato: 25 Mag 2011 15:32
 

Ragazzi mi ero dimenticato di avere un topic (sarà che siete in 2 persone a seguirlo..ahahaha) 0509_si_picchiano.gif 0509_si_picchiano.gif

comunque ...ho portato la ruota dal meccanico che mi ha sostituito i cuscinetti e poi ho cambiato le pastiglie del freno posteriore....

poi un paio di giorni fa sono andato a girare in pistina e le cose sono migliorate parecchio rispetto a quando avevo le ruote di prima....

Ora c'è solo un problema.....LA MOTO VA PIANISSIMO!!!!

cioè è come sempre, a suo solito...ma mi sono stufato veramente di girare in queste condizioni...

Ho convinto mio papà per lasciarmi prendere il viola, ora manca solo mia mamma, che però sembra già pensarci più di prima...

mio padre si è convinto dopo aver provato la moto...è tornato e mi ha detto:< questi conquantini non vanno un cazz*....> dice che una volta andavano molto di più... icon_rolleyes.gif

comunque speriamo in bene..ora ho messo da parte unpò di dindini...

appena mi lasciano prendo:

-top viola
-frizione top
-albero carenzi
-collettore motorforce
-paraoli, cuscinetti, guarnizioni per il blocco

credo di cavarmela con circa 320 euro....speriamo 0510_inchino.gif

p.s. A montare il tutto ci pensiamo io e il P.R.P. 0509_up.gif
 
11883871
11883871 Inviato: 25 Mag 2011 18:22
 

Ti prego lavora i carter, anche solo una cosa leggera
 
11884007
11884007 Inviato: 25 Mag 2011 18:42
 

morig94 ha scritto:
Ti prego lavora i carter, anche solo una cosa leggera


ma l'albero lo monto io assieme ad un amico (quello che chiamo P.R.P ....è capace di smontare e rimonatre il blocco perchè l'ha già fatto 3 o 4 volte senza problemi, ma credo che non sia in grado di lavorare, anzi, ne sono certo icon_asd.gif

però se mi spieghi piò o meno quello che devo togliere io a casa ho già dremel e sabbiatrice...magari una cosa semplice riesco a farla

posso vantarmi di avere una discreta manualità, quello che mimancano sono le conoscenze tecniche...se però mi dai qualche dritta te ne sarei grato 0509_up.gif
 
11884165
11884165 Inviato: 25 Mag 2011 19:04
 

immagini visibili ai soli utenti registrati


dovresti fare una roba del genere, in pratica è stato rimosso quello spigolo che si trova tra la sacca e il condotto di aspirazione che costringe la miscela a fare un giro assurdo icon_asd.gif
 
11884242
11884242 Inviato: 25 Mag 2011 19:18
 
 
11884357
11884357 Inviato: 25 Mag 2011 19:40
 

I carter di lucas erano fatti davvero bene, ma a mio giudizio non avevano abbastanza volume per un TPR 86, ma per un viola sarebbero perfetti secondo me icon_wink.gif
 
11884435
11884435 Inviato: 25 Mag 2011 19:54
 

morig94 ha scritto:
I carter di lucas erano fatti davvero bene, ma a mio giudizio non avevano abbastanza volume per un TPR 86, ma per un viola sarebbero perfetti secondo me icon_wink.gif


che centra?????????....ho preso l'immagine da intrnet..non ho la più pallida idea di chi siano i carter icon_asd.gif
 
11884521
11884521 Inviato: 25 Mag 2011 20:08
 

Hondacross95 ha scritto:


vabbè...ormai ho preso queste ...le metzler dove ho controllato io venivano troppo...( 120 solo il posteriore icon_evil.gif )...

semmai le proverò dopo...adesso devo risparmiare il più possibile per l'ela 0509_up.gif

ma sola da me le metz costano meno delle pirelli????le metz 120 tutte e due le pirelli 140....
 
11884562
11884562 Inviato: 25 Mag 2011 20:16
 

Hondacross95 ha scritto:
morig94 ha scritto:
I carter di lucas erano fatti davvero bene, ma a mio giudizio non avevano abbastanza volume per un TPR 86, ma per un viola sarebbero perfetti secondo me icon_wink.gif


che centra?????????....ho preso l'immagine da intrnet..non ho la più pallida idea di chi siano i carter icon_asd.gif


Peccato che io intendevo la prima foto ---------> icon_rolleyes.gif
































icon_mrgreen.gif
 
11884618
11884618 Inviato: 25 Mag 2011 20:27
 

Hondacross95 ha scritto:
Immagine: Link a pagina di Img405.imageshack.us


quindi l'area rossa deve risultare "liscia" senza quel gradino, mentre nell'area verde dovrei limare lo spigolo in modo da renderlo "tondo"???

eusa_think.gif eusa_think.gif

confronta con la mia foto, la parte importante, oltre a quella verde è un'altra, ovvero quella appena sotto la sede della camicia
 
11885579
11885579 Inviato: 25 Mag 2011 22:35
 

morig94 ha scritto:


Peccato che io intendevo la prima foto ---------> icon_rolleyes.gif



















icon_mrgreen.gif


0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif ahahahaha

cuzzo94 ha scritto:
Hondacross95 ha scritto:
Immagine: Link a pagina di Img405.imageshack.us


quindi l'area rossa deve risultare "liscia" senza quel gradino, mentre nell'area verde dovrei limare lo spigolo in modo da renderlo "tondo"???

eusa_think.gif eusa_think.gif

confronta con la mia foto, la parte importante, oltre a quella verde è un'altra, ovvero quella appena sotto la sede della camicia


ok ho capito..in poche parole devo fare in modo che il carter sia raccordato con il cilindro eusa_think.gif

ma se invece io facessi solo quelle 2 zone che ho segnato (sembrano abbastanza facili da fare..il materiale da asportare è in bella vista)

quell'unghiata che c'è nello scivolo è normale? eusa_think.gif
 
11885596
11885596 Inviato: 25 Mag 2011 22:37
 

In quella guida l'utente diceva che era un difetto della foto, non preoccuparti che tu non ce l'hai icon_xd_2.gif
 
11885608
11885608 Inviato: 25 Mag 2011 22:39
 

si penso sia normale , però puoi fare anche solo quelle, pui fare tutto, però non avresti quasi nessun miglioramento, dubito che sia quella la zona dove va a rallentarsi la miscela, se provi ad immaginarti il percorso della miscela vedi che l' ostacolo più grande è quello spigolo che la costringe a scendere fino alle spalle dell' albero prima di entrare nella sacca di travaso
 
11885675
11885675 Inviato: 25 Mag 2011 22:48
 
 
11885724
11885724 Inviato: 25 Mag 2011 22:54
 

immagini visibili ai soli utenti registrati



Una cosa del genere però togliendo poco meno materiale dove io ho tolto proprio tutto lo spigolo icon_wink.gif
 
11885787
11885787 Inviato: 25 Mag 2011 23:05
 

oooo..finalmente ho capito...da questa foto si capisce molto bene cosa intendi...
praticamente devo creare uno scivolo che trasporti la miscela direttamente in sacca di travaso...

Ma in quella zona c'è una buona dose di materiale da poter asportare oppure devo fare attenzione?

ah, ultima cosa...la sabbiatrice che ho io è una sabbiatrice ai cristalli di quarzo (o qualcosa di simile, la usa mio papà per lavoro)...dite che va bene oppure serve proprio la sabbia (credo che infatti la porosità sia diversa)

Grazie mille Morig, sei stato molto gentile 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 3 di 6
Vai a pagina Precedente  123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccLe nostre Moto 50cc

Forums ©