Leggi il Topic


problema elettrico vuoti tpr 86
11584728
11584728 Inviato: 28 Mar 2011 22:21
Oggetto: problema elettrico vuoti tpr 86
 

buongiorno io ho un beta rr end racing con la seguente ela

maxi kit tpr 86
keihin pvk 28
accensione a rotore interno pvl
pacco lam top by tassinari
collettore motorforce
filtro duble layer
polmone artigianale calcolato p.r.t.
e tante altre cose

da quando ho montato l'accensione a rotore interno se faccio una tirata quando metto la 5 marcia fa come quando finisce la benzina,premesso che la moto perfettamente carburata e si tratta di un problema elettrico sapreste essermi d'aiuto per capire cosa c' che nn va io ho pensato alla centralina....grazie ciao
 
11584764
11584764 Inviato: 28 Mar 2011 22:25
Oggetto: Re: problema elettrico vuoti tpr 86
 

Davidetpr86 ha scritto:
buongiorno io ho un beta rr end racing con la seguente ela

maxi kit tpr 86
keihin pvk 28
accensione a rotore interno pvl
pacco lam top by tassinari
collettore motorforce
filtro duble layer
polmone artigianale calcolato p.r.t.
e tante altre cose

da quando ho montato l'accensione a rotore interno se faccio una tirata quando metto la 5 marcia fa come quando finisce la benzina,premesso che la moto perfettamente carburata e si tratta di un problema elettrico sapreste essermi d'aiuto per capire cosa c' che nn va io ho pensato alla centralina....grazie ciao

anche te con la pvl icon_biggrin.gif bene, strano che ti faccia cosi, ma per caso poi fa come muorisse e si spegne?....
 
11584778
11584778 Inviato: 28 Mar 2011 22:27
 

esatto,poi se aspetto un attimo risale di smette di fare vuoti e via una altra tirata,pero quando vado in pista da cros nn da problemi,per caso anche a te la pvl fa sto scherzo dei vuoti,che piu che un vuoto un buco immane???
 
11584780
11584780 Inviato: 28 Mar 2011 22:27
 

sicuro sia anticipata giusta?
 
11584789
11584789 Inviato: 28 Mar 2011 22:28
 

Davidetpr86 ha scritto:
esatto,poi se aspetto un attimo risale di smette di fare vuoti e via una altra tirata,pero quando vado in pista da cros nn da problemi,per caso anche a te la pvl fa sto scherzo dei vuoti,che piu che un vuoto un buco immane???

a me dopo 200 metri ha iniziato a farmi un vuoto e arrivato al minimo si spenta, poi riaccendevo e non reggeva minimo eusa_think.gif , comunque io forse avevo il rotore stretto male, e quindi si sfasava a c***o di cane icon_asd.gif eusa_think.gif
 
11584860
11584860 Inviato: 28 Mar 2011 22:36
 

no l'anticipo perfetto,per rendere l'idea i rapporti sono 15-44 e vi giuro che fino in 4 se tiri quando prende coppia nn respiri fino in 4 va UN BORDELLO e poi tutto di colpo niente,allora cosa ho provato a fare,arrivo alla 4 facendola salire piano poi petto 5-6 e faccio un bell'allungo,come accellero in 5 o sesta vuoto immane ca**o
 
11584901
11584901 Inviato: 28 Mar 2011 22:40
 

controlla la pipetta dell acandela che non sia sporca
ma 15 44 non sono un po lunghi specialmente per l'enduro?
 
11584920
11584920 Inviato: 28 Mar 2011 22:42
 

adesso tanto vado x i campi e nn da problemi poi entro fine settimana smonto tutto,pulisco perfettamente e rimonto,se fa ancora cosi,compro bobina e centralina (nella pvl sono unite),e se nn va ancoro sclero XD oggi pome in pista ha cominciato a fare dei vuoti immani come saliva di giri,neanche prendeva coppia e uooooo uoooo,allora ho tolto il mikuni tm 24 e ho detto stai a cedere che sto carburatore di me**a che nn va bene,poi ho messo il keihin nuovo di pacca e idem,allora ho pensato che il filtro della benzina nn facesse passare abbastanza benzina,cosi l'ho tolto,idem,poi piano piano ha cominciato a fare meo vuoti,fino ad andare come adesso,onestamente da quando ho montato la pvl nn ce l'ho mai fatta a fare 1 tirata dalla 1 alla 6 senza mollare,perche prima di salire di giri la 6 uoooooooo uooooooo grandissimo vuoto
 
11584947
11584947 Inviato: 28 Mar 2011 22:44
 

mikemx ha scritto:
controlla la pipetta dell acandela che non sia sporca
ma 15 44 non sono un po lunghi specialmente per l'enduro?


no nn sono lunghi xk il tempo che perdi a cambiare 5 marce con il 12-44 lo guadagni cambiandone solo 3,ho provato con il cronometro,se giri con il 15 cambi meno e gasi di + fidati...
la pipetta ho provato a cambiarla ma niente
 
11584957
11584957 Inviato: 28 Mar 2011 22:45
 

secondo me la pipetta controlla bene o se no puo essere la candela controlla che magari eun po udurata
 
11584984
11584984 Inviato: 28 Mar 2011 22:47
 

mikemx ha scritto:
secondo me la pipetta controlla bene o se no puo essere la candela controlla che magari eun po udurata

ho cambiato la candela con una altra usata,ma niente allora ne ho comprata una nuova di pacca,l'ho montata e nn cambiato nulla ca**o
 
11587401
11587401 Inviato: 29 Mar 2011 15:07
 

Se tu sostieni sia un problema di natura elettrica, non vedo perch non postarlo nell' apposita sezione... icon_wink.gif
 
11587559
11587559 Inviato: 29 Mar 2011 15:28
 

risolto?
 
11587998
11587998 Inviato: 29 Mar 2011 16:55
 

no pero dopo provo a montare la bobina e centralina originali e vedo se nn fa piu vuoti,se no provo a mettere una bottiglia a caduta al posto del serbatoio tipo flebo,perche magari anche la benzina che nn basta ma mi sembra strano...
 
11615432
11615432 Inviato: 4 Apr 2011 14:56
 

risolto nulla?
 
11615684
11615684 Inviato: 4 Apr 2011 15:25
 

no pero mercoledi monto l'accensione originale e vedo se nn fa + vuoti,se fosse cosi prendo la selettra malossi
 
11680155
11680155 Inviato: 17 Apr 2011 18:03
 

we risolo? era carburazione da rivedere?
 
11682452
11682452 Inviato: 17 Apr 2011 23:25
 

sisi era il galleggiante del carburatore che chiueva troppo presto....
 
11682457
11682457 Inviato: 17 Apr 2011 23:26
 

adesso lo vendo il blocco che prendo kawa 250 2t o suzuki rm 250 2t
 
11734020
11734020 Inviato: 27 Apr 2011 17:54
 

Davidetpr86 ha scritto:
sisi era il galleggiante del carburatore che chiueva troppo presto....
troppo leggero?
 
11772128
11772128 Inviato: 3 Mag 2011 22:12
 

sisi era troppo leggero (9 grammi) forse perche il carbu lavora troppo storto
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccElettronica Moto 50 cc

Forums ©