Leggi il Topic


Indice del forumForum SuzukiForum Suzuki V-Strom

   

Pagina 1 di 1
 
leva cambio che non torna in posizione [rimane incastrata]
11137586
11137586 Inviato: 27 Dic 2010 14:41
Oggetto: leva cambio che non torna in posizione [rimane incastrata]
 



Ciao ragazzi
ho un problema particolarmente fastidioso al cambio...premetto che la moto è una k10 con circa 15mila km, fatti con qualsiasi tempo...il 20 dicembre ho fatto vienna(a)-bolzano!!!!

il giorno dopo essere tornato a casa ho preso la moto per lavarla dal sale e dal fango ed ho notato che non riuscivo più a inserire le marce-->dopo poche centinaia di metri sono arrivato all'autolavaggio, ho lavato la moto e il problema era sparito...

ieri ho riutilizzato la moto e il cambio ha fatto lo stesso scherzo...mi sono fermato per capire il problema...in sostanza la leva del cambio dopo ogni cambio marcia, scalata e non, non ritorna nella posizione centrale ma rimane in alto o in basso a seconda dell'azione....riportando con piede la leva in posizione li rimane e non si muove neanche volendo(chiaramente a meno di non cambiare marcia utilizzando la frizione)...la moto è guidabile ma è molto fastidioso...

aiutatemi cosa potrebbe essere??'ho guardato e non ho visto nulla...scorre tutto "bene"...semplicemente non torna in posizione...

p.s. scusate se ho commesso errori grammaticali ma vivendo all'estero sto dimenticando l'italiano ^?

doppio_lamp.gif k:
 
11138118
11138118 Inviato: 27 Dic 2010 16:58
 

hai mai sentito parlare di olio????
mettici un pò di olio di litio e torna tutto come prima 0509_up.gif
 
11138151
11138151 Inviato: 27 Dic 2010 17:15
 

scusate la mia ignoranza, anche io ho pensato all'olio, ma cos'è quello di litio???
 
11138197
11138197 Inviato: 27 Dic 2010 17:38
 

pazuto ha scritto:
scusate la mia ignoranza, anche io ho pensato all'olio, ma cos'è quello di litio???


E' un olio ad alta resistenza in uso in svariati campi, previene l'ossidazione all'umidità e alla corrosione ed alle temperature da -25 a +120c°
Gli ho consigliato quest'olio perchè Brunemike vive in Austria e li la temperatura è spesso sotto lo zero.
Se non si trova l'olio di Litio va bene anche quello al silicone però si asciuga prima ed è principalmente indicato per gli organi in plastica, comunque risolve lo stesso il problema della leva del cambio.
Scusate ho dello olio ma di solito si trova il grasso al litio, bisogna distribuirlo con un pennello, non esagerate , togliete il grasso in eccesso. 0509_up.gif
 
11138314
11138314 Inviato: 27 Dic 2010 18:42
 

penso che anche a bolzano non faccia poi così caldo.... grazie per la spiegazione. 0509_up.gif 0509_up.gif
 
11138352
11138352 Inviato: 27 Dic 2010 18:55
 

grazie per le risposte mi informerò sull'olio di litio...

puntualizzo comunque che ho utilizzato la moto a temperature anche di -15 senza alcun problema...
questo si è presentato a temperature di +8...

2mila km fa chiesi al meccanico di mettermi un olio 5w ma sconsiglio(mettendo un 10w) perchè altrimenti il cambio della strommina non gira al meglio...

GRAZIE MILLE coby1960 doppio_lamp.gif
 
11138359
11138359 Inviato: 27 Dic 2010 18:57
 

ma vienna dove?? sai io mi chiamo kofler di cognome, e ho dei parenti che non ho mai visto..... 0509_up.gif 0509_up.gif
 
11138423
11138423 Inviato: 27 Dic 2010 19:18
 

brunemike ha scritto:
grazie per le risposte mi informerò sull'olio di litio...

puntualizzo comunque che ho utilizzato la moto a temperature anche di -15 senza alcun problema...
questo si è presentato a temperature di +8...

2mila km fa chiesi al meccanico di mettermi un olio 5w ma sconsiglio(mettendo un 10w) perchè altrimenti il cambio della strommina non gira al meglio...

GRAZIE MILLE coby1960 doppio_lamp.gif

Forse non mi sono spiegato bene , il grasso di litio lo devi mettere nello snodo della leva del cambio o del freno non nel motore icon_biggrin.gif icon_biggrin.gif
Nel motore io di solito uso sempre il 10w40, ora che vivo in Italia, quando abitavo a Berlino facevo sempre il cambio con il 5w40 d'inverno ed il 10w40 d'estate, indipendentemente dal kilometraggio, non a caso ora la mia moto ha 100.000 km e va che è una bellezza 0510_saluto.gif
 
11140910
11140910 Inviato: 28 Dic 2010 12:28
 

@pazuto: Vienna (austria) in città, nel 18 bezirk(quartiere)...studio e quindi sarebbe scomodissimo vivere fuori...beh se fai un salto contattami che ci si incontra...

@coby1960... 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif in effetti non capico...grazie mille...domani che acrò 2 minuti liberi faccio tutto e poi vi saprò dire...grazie mille ancora
 
11264186
11264186 Inviato: 23 Gen 2011 14:50
 

giusto per rispolverare il topic...
dopo l'ultimo post ho utilizzato del normale lubrificante su tutte le parti esposte del cambio(leva etc)....dopo circa 10km fatti con cura il problema è sparito...anche i giorni sucessivi andava tutto alla perfezione-->ho cambiato spesso marcia solo per testare!!!


ora la moto è a Bolzano, martedi quando la riaccendo spero vada tutto bene perchè giovedi c'è la partenza x l'elefanten...ma i teoria se l'ho lasciata funzionante cosi dovrebbe essere rimasta!!! icon_asd.gif icon_asd.gif icon_asd.gif
 
11264257
11264257 Inviato: 23 Gen 2011 15:03
 

brunemike ha scritto:
giusto per rispolverare il topic...
dopo l'ultimo post ho utilizzato del normale lubrificante su tutte le parti esposte del cambio(leva etc)....dopo circa 10km fatti con cura il problema è sparito...:


era come ti dicevo, ricordati però che un normale lubrificante tende facilmente ad asciugarsi a temperature estreme, come ad esempio l'elefantentreffen e il problema può, dico può non è detto, a farsi sentire: Ci sono in commercio svariati lubrificanti per diversi usi, io ti avevo consigliato un lubrificante che potesse andare bene da -25 a +120c° 0509_up.gif 0509_up.gif
 
11264343
11264343 Inviato: 23 Gen 2011 15:25
 

infatti ma non ho avuto tempo di cercarlo....ora per l'elefanten ricontrollerò prima di partire lubrificando nel caso...e mi porterò dietro il tutto x ovviare a problemi
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki V-Strom

Forums ©