Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki ZR7

   

Pagina 1 di 1
 
Aiuto! La moto non parte: batteria o motorino d'avviamento?
10270103
10270103 Inviato: 21 Lug 2010 14:48
Oggetto: Aiuto! La moto non parte: batteria o motorino d'avviamento?
 



Salve a tutti,
premetto che circa 2 settimane fa, provando ad accendere la moto, azichè sentire il tipico rumore del motorino d'avviamento, la moto mi "spernacchiò".....poi si riprese da sè e parti!

Fatta stà dovuta premessa, oggi sono andato a lavare la moto e subito dopo non è più ripartita: non si avvia e dalla coppetta sinistra si avverte la solita PERNACCHIA: ho smontato la coppetta ed a spernacchiare e vibrare è un cilindretto metallico di cui posto la foto (presumo sia il motorino d'avviamento!):

immagini visibili ai soli utenti registrati



Quanto costa uno nuovo???
Sarà subito disponibile alla Kawasaki?
Potrebbe essere la batteria?

Comunque sono riuscito a far partire la moto spingendola col quadro acceso ed ingranando la seconda... icon_sad.gif

Piccolo aggiornamento: ora il cilindretto ha smesso di spernacchiare icon_sad.gif
 
10270459
10270459 Inviato: 21 Lug 2010 15:44
 

Ops! ...ho visto la foto del motorino d'avviamento ma non è il cilindro che spernacchia! Ma allora cos'è, un relè???
 
10270881
10270881 Inviato: 21 Lug 2010 17:02
 

E' il rele' di avviamento se "spernacchia" al 99,9% la batteria è scarica, per cui attacca e stacca.
Hai controllato il voltaggio della batteria?

ciao
 
10271117
10271117 Inviato: 21 Lug 2010 17:41
 

Grazie Axilot, 6 un grande....è la batteria!!!!

Ho smontato tutto ed ora la vado a comprare....KE FATICACCIA!!!! non è possibile che x togliere la batteria si debba fare stò casino!!!

Axilot, ho smontato anche il filtro aria che è sporchissimo e nerissimo!!!...ne ho uno nuovo in spugna gialla: posso montarlo così com'è (a secco) o devo imbeverlo di qualche olio? Premetto che non ho nessun olio a disposizione, se non quello che uso x fare il cambio olio alla moto (il Bardal x intenderci)
 
10271484
10271484 Inviato: 21 Lug 2010 18:45
 

Biocenosi ha scritto:
Axilot, ho smontato anche il filtro aria che è sporchissimo e nerissimo!!!...ne ho uno nuovo in spugna gialla: posso montarlo così com'è (a secco) o devo imbeverlo di qualche olio? Premetto che non ho nessun olio a disposizione, se non quello che uso x fare il cambio olio alla moto (il Bardal x intenderci)

In teoria andrebbe l'olio per filtri ma costa tanto. Prendi un qualsiasi olio per miscelatore per scooter e inumidiscilo un pò. E' sconsigliato metterlo a secco, mantiene molta meno polvere.
 
10271983
10271983 Inviato: 21 Lug 2010 20:07
 

...quindi posso inumidirlo con un pò di Bardal?
 
10272330
10272330 Inviato: 21 Lug 2010 21:00
 

No no, metti l'olio del miscelatore. Qualche gocciolina potrebbe andare nel motore, nel caso quello è fatto proprio per bruciare e non ti crea problemi.
 
10272518
10272518 Inviato: 21 Lug 2010 21:27
 

Ok...un'ultima domanda: ma, visto che nopn mi dava problemi, il filtro vecchio posso recuperarlo pulendolo con un compressore???
 
10272831
10272831 Inviato: 21 Lug 2010 22:22
 

Certo. Io l'ho lavato in acqua con sapone liquido e lasciato asciugare per bene. Puoi anche pulirlo col compressore...
 
10273942
10273942 Inviato: 22 Lug 2010 1:01
 

ok, grazie mille! Intanto vi dico che stasera non ce l'ho fatta a montare il tutto....se ne parla domani e vi faccio sapere....!
 
10278221
10278221 Inviato: 22 Lug 2010 19:37
 

AGGIORNAMENTO: allora, tutto ok...batteria comprata (€ 35,00), montata e provata: sembra andar bene.

Ho fatto un giro di mezz'ora per assicurarmi una maggiore carica.

Memore di una brutta esperienza col filtro aria (montando quello classico al posto dello sportivo, mi scarburò la moto), ho preferito pulire e ripristinare il filtro vecchio: la moto non sembra essersi neanche accorta della pulizia.

Cos'ho imparato tra ieri ed oggi:

A) il vano batteria è poco accessibile....mortacci di chi l'ha inventato!!! Non sò se le altre naked ce l'hanno posizionato allo stesso modo, ma secondo me non è normale togliere il filtro aria e mezzo serbatoio!!! eusa_naughty.gif

B) se qualcosa vi "spernacchia" 0509_pernacchia.gif e vibra sulla coppetta laterale sinistra, quel qualcosa si chiama relè e al 99% dovete cambiare la batteria!

C) chi fa da sè fà x 3 !!!!....e anche questa volta ho risparmiato una ventina di euro di manodopera!
 
10280095
10280095 Inviato: 23 Lug 2010 1:03
 

E' una vita che sono convinto che il lavori fatti da se sono i migliori! E poi vuoi mettere la soddisfazione di salire su una moto che hai riparato tu?
 
10284335
10284335 Inviato: 23 Lug 2010 19:04
 

Giustissimo!
 
10671712
10671712 Inviato: 29 Set 2010 13:29
Oggetto: Batteria scarica
 

Biocenosi ha scritto:
Giustissimo!


Per la prima volta, dopo anni che uso la mia ZR7S, solo nella stagione calda, ho trovato la batteria scarica. Dato che bisogna smontare mezza moto per accedere ai poli della batteria con i cavi collegati alla batteria della macchina, chiedo se qualcuno ha già avuto questo problema ed ha trovato due punti più facili da raggiungere per collegare il polo positivo e quello negativo dei due cavi esterni e poter così alimentare il motorino d'avviamento ed avviare il motore.
Grazie a chi mi darà una buona dritta da Alby65
 
10672039
10672039 Inviato: 29 Set 2010 14:23
 

Collegare i cavi della batteria dell'automobile e' sicuramente difficoltoso, e non so cosa consigliarti. Comunque per caricare la batteria di tanto in tanto con il caricabatterie senza toglierla dalla moto io uso la presa accendisigari che ho installato sotto la sella per il navigatore.
 
10672148
10672148 Inviato: 29 Set 2010 14:36
 

La prossima volta che sai che la moto deve stare ferma per più di venti giorni un mese ti consiglio di staccare sempre il polo positivo icon_wink.gif
P.S: se già prendi questo provvedimento può anche essere che ormai la batteria sia alla frutta....
 
10672191
10672191 Inviato: 29 Set 2010 14:43
Oggetto: Re: Batteria scarica
 

Il problema è solo il polo positivo, il negativo basta collegarlo al telaio o al motore.
Alcune bmw hanno proprio un punto di collegamento esterno del positivo per l'avviamento con i cavi. Puoi realizzare una cosa simile con un cavo di adeguata sezione. Il cui terminale andrà protetto quando non usato.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ZR7

Forums ©