Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 1
 
Anomalia del mio beta 50 enduro [sfollate e cambio bloccato]
10103344
10103344 Inviato: 24 Giu 2010 18:26
Oggetto: Anomalia del mio beta 50 enduro [sfollate e cambio bloccato]
 

ragazzi qualche volta mi capita che qualche secondo dopo aver scalato la marcia il motore sfolla e il cambio si blocca e per farlo sbloccare devo mettere la marcia + bassa e dopo quella + alta...da cosa dipende questa anomalia??c' entra nnt la catena che leggermente pendente?? 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif
 
10103607
10103607 Inviato: 24 Giu 2010 19:15
Oggetto: Re: anomalia del mio beta rr 50 enduro
 

vafaleferifiofo ha scritto:
ragazzi qualche volta mi capita che qualche secondo dopo aver scalato la marcia il motore sfolla e il cambio si blocca e per farlo sbloccare devo mettere la marcia + bassa e dopo quella + alta...da cosa dipende questa anomalia??c' entra nnt la catena che leggermente pendente?? 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif 0510_help.gif


dipende da cosa intendi per leggermente pendente:
inizia a tirare la catena e portala alla giusta tensione e poi ne riparliamo!
 
10103612
10103612 Inviato: 24 Giu 2010 19:16
 

come la tendo??
 
10103648
10103648 Inviato: 24 Giu 2010 19:23
 

vafaleferifiofo ha scritto:
come la tendo??


libretto d'uso e manutenzione.

se non lo possiedi ti spiego come si fa genericamente:

devi smollare il dado del perno ruota (ci sono due dadi uno del 24 e uno del 26 sul forcellone in corrispondenza dell'asse del mozzo, quello) poi tendi i registri.
i registri possono essere delle viti che si trovano prima del perno ruota o proprio infondo al forcellone.

avvitando tendi la catena: dai 4 giri ad ognuno dei due registri e vedi se la catena tesa,se si sei a posto altrimenti continui finch non ti sembra ad una tensione corretta).

preciso che per avvitare devi girare in senso orario e la catena tesa correttamente quando,spingendola dal sotto verso il forcellone,arriva ad avere una distanza di circa 1,5 cm dal forcellone.
 
10107764
10107764 Inviato: 25 Giu 2010 12:43
 

i registri sono dietro al dado?
 
10107903
10107903 Inviato: 25 Giu 2010 13:03
 

vafaleferifiofo ha scritto:
i registri sono dietro al dado?


dipende,non so com' fatta la tua moto.
ho sono nella parte posteriore della focrcalla o sono,guardando la moto dal fianco,alla destra del dado (per intenderci la tua sinistra)
 
10119756
10119756 Inviato: 27 Giu 2010 21:50
 

scusa vafaleferifiofo, ma di che anno la tua moto??? eusa_think.gif eusa_think.gif
io ho una beta rr 50 enduro del 2005 e ogni tanto capita pure a me che si blocchi il cambio eusa_shifty.gif
 
10120008
10120008 Inviato: 27 Giu 2010 22:31
 

anche a me capitava ma raramente pero poi si e' sistemato solo anzi ho cambiato al leva del cambio e non lo a fatto piu...pero no penso che a smesso grazie al cambio della leva
 
10120053
10120053 Inviato: 27 Giu 2010 22:38
 

non saprei magari dovuto a qualche problema interno del cambio, qualcosa che si smollato ma non so...prova a vedere se c' abbastanza olio e magari cambialo 0509_up.gif
 
10120176
10120176 Inviato: 27 Giu 2010 23:01
 

Sposto in meccanica. icon_wink.gif
 
10120975
10120975 Inviato: 28 Giu 2010 8:21
 

Le sfollate tipiche del propulsore Minarelli Am6 sono causate da un cattivo spessoraggio... che comunque si dovrebbe essere risolto a partire dai blocchi Minarelli am6 dal 2007 in poi, che hanno dei rasamenti incorporati sugli alberini, pi precisi e fissi rispetto a quelli da "mettere a mano" degli am6 precedenti... Io per risolvere questo problema sul mio am6 del 2004 ho rimesso spessori da 0.85 dell'alberino secondario, al posto di 0.8, e tutto si risolto...
 
10122601
10122601 Inviato: 28 Giu 2010 12:50
 

ah bo allora quello...perch anchio monto il minarelli ma 2008 e come tu dici il problema stato risolto dal 2007 perch a me non mai successo niente del genere 0509_doppio_ok.gif
 
10122685
10122685 Inviato: 28 Giu 2010 12:59
 

Infatti... =) ma si risolve anche su quelli pre 2007 con poco....
 
10122947
10122947 Inviato: 28 Giu 2010 13:30
 

basta mettere un olio buono e fare cambiate fatte bene e vedete che raramente sfolla...

sfolla solamente nelle cambiate molto rapide e molto veloce se ripetute una dietro l'altra..
 
10124163
10124163 Inviato: 28 Giu 2010 16:32
 

la catena ininfluente per quanto riguarda la cambiata.

va premesso che il cambio in se non stato costruito con il massimo della cura (provate i cambi honda se volete un termine di paragone).
piuttosto, sarebbe utile sapere quanti km ha il tuo cambio. se fresco e ancora in pieno rodaggio, queste imprecisioni in scalata o in inserimento ci possono stare.
finito il periodo di assestamento e cambiato l'olio la situazione solitamente migliora.
se invece il cambio vecchio, le imprecisioni possono essere invece dovute all'usura, magari eccessiva per via di un utilizzo scorretto.

se il tuo cambio non rientra in questi due casi, che dire, devi stare pi attento tu, magari adottando una guida migliore.
per esempio, in scalata fai la doppietta, e vedrai che sar tutto pi fluido.
in inserimento di marcia, ingranala quando il motore ancora su di giri, ossia non quando dopo aver chiuso il gas li perde.
scontato che devi essere veloce e deciso con il piede.
 
10124554
10124554 Inviato: 28 Giu 2010 17:36
 

B certo prendendoci la mano il problema si manifesta raramente... Se avete l'occasione di aprire il blocco prendete dei rasamenti del secondario di mezzo decimo pi spessi (ho misurato la misura dei rasamenti dell'am6 post 2007, e sono di 0.85mm) e un bel desmo in ergal e potete andare sicuri... Poi certo le marce dovete cambiarle con decisione, la forchette dovete spostarle... =)
 
10149757
10149757 Inviato: 2 Lug 2010 11:32
 

si, ora che ci penso sfolla solo quando tiro tanto in rettilineo e ingrano le prime tre/quattro in poco, forse dovuto a questo eusa_doh.gif
icon_asd.gif
grazie a tutti!!! 0509_up.gif 0510_inchino.gif
 
10149834
10149834 Inviato: 2 Lug 2010 11:40
 

figurati! icon_biggrin.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©