Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Problema con la 6^ marcia [sfollate]
10070261
10070261 Inviato: 19 Giu 2010 20:09
Oggetto: Problema con la 6^ marcia [sfollate]
 

ciao a tutti, il mio derapage (modello 2010) ha un problema nell'inserimento della sesta marcia...quando sono in quinta e metto la sesta,la maggior parte delle volte non entra e sfolla,poi ripremo la frizione e ritiro sù il pedale e allora entra...oppure a volte entra ma se accellero di più mi va a vuoto come se fosse in folle...poi la rimetto e allora va...cosa potrebbe essere?? grazie in anticipo
 
10070284
10070284 Inviato: 19 Giu 2010 20:13
 

L'am6 è fatto così...tra la 5° e la 6° sfolla!
Prova a cambiare con più decisione e quando cambi fagli fare due scatti alla pedivella!
 
10070375
10070375 Inviato: 19 Giu 2010 20:28
 

io ho un dera del 2007 già ormai da 2 anni e lo fa ancora ogni tanto... meno ma lo fa ancora! più si consumano gli ingranaggi e meglio funziona! Tra un po (magari ancora sei un po indeciso sulla cambiata) va a posto! L'unica cosa cerca di non fare andare il motore fuori giri perché un mio amico ha sfollato e ha grippato...
 
10070408
10070408 Inviato: 19 Giu 2010 20:35
 

anche a me succede così!eppure io è da un anno e mezzo che ho il tzr e oramai sono abituato a cambiare e non sono indeciso nelle cambiate perchè mi viene automatico...eppure lo fa lo stesso..io pensavo fosse un problema al cambio che l'avessi scassato io eusa_think.gif
 
10070414
10070414 Inviato: 19 Giu 2010 20:36
 

danym93 ha scritto:
io ho un dera del 2007 già ormai da 2 anni e lo fa ancora ogni tanto... meno ma lo fa ancora! più si consumano gli ingranaggi e meglio funziona! Tra un po (magari ancora sei un po indeciso sulla cambiata) va a posto! L'unica cosa cerca di non fare andare il motore fuori giri perché un mio amico ha sfollato e ha grippato...


ah ok menomale,quindi è una cosa "normale"... 0509_lucarelli.gif ok proverò a cambiare con più decisione...comunque adesso sono ancora in rodaggio,i fermi sono già stati rimossi ma non ho mai superato i 60 circa e la sto tenendo sempre ai bassi giri 0509_up.gif dite che anche se non ho i fermi il rodaggio lo si riesce a fare bene comunque?
 
10070419
10070419 Inviato: 19 Giu 2010 20:37
 

simone_tzr93 ha scritto:
anche a me succede così!eppure io è da un anno e mezzo che ho il tzr e oramai sono abituato a cambiare e non sono indeciso nelle cambiate perchè mi viene automatico...eppure lo fa lo stesso..io pensavo fosse un problema al cambio che l'avessi scassato io eusa_think.gif


ahh beh menomale che allora non l'ho scassato nemmeno io icon_asd.gif ci mancava solo questa ...ha appena 140 km di vita xD
 
10070424
10070424 Inviato: 19 Giu 2010 20:38
 

Giorgy92 ha scritto:
L'am6 è fatto così...tra la 5° e la 6° sfolla!
Prova a cambiare con più decisione e quando cambi fagli fare due scatti alla pedivella!


ok grazie mille!
 
10070433
10070433 Inviato: 19 Giu 2010 20:39
 

zambobeta ha scritto:


ok grazie mille!


ed è normale anche che a volte faccia fatica ad andare in folle?? anche perchè a volte mi entra anche dalla seconda alla prima,,,non solo dalla prima alla seconda... eusa_wall.gif
 
10070438
10070438 Inviato: 19 Giu 2010 20:39
 

a quanto pare non siamo gli unici fortunatamente icon_asd.gif comunque anche se non hai i fermi il rodaggio riesci a farlo lo stesso anzi forse è fatto meglio però devi stare attento ai giri che fai fare alla moto
 
10070452
10070452 Inviato: 19 Giu 2010 20:41
 

zambobeta ha scritto:


ed è normale anche che a volte faccia fatica ad andare in folle?? anche perchè a volte mi entra anche dalla seconda alla prima,,,non solo dalla prima alla seconda... eusa_wall.gif


anche questo è normale..a me a volte mi tocca dargli dei colpi secchi molto decisi per farla entrare...funziona come gli pare a lei icon_rolleyes.gif a me a volte addirittura mi si blocca il cambio e devo scalare per continuare a andar su di marcia...quelli però penso siano errori miei
 
10070497
10070497 Inviato: 19 Giu 2010 20:48
 

Piccolo OT che si blocchi il cambio capita anche a me di tanto in tanto, non mi scende più la pedivella: non scala! icon_rolleyes.gif
 
10070510
10070510 Inviato: 19 Giu 2010 20:50
 

a me invece al contrario non sale...mah..comunque zambo non ti preoccupare perchè fà così a tutti a quanto vedo...il cambio dell'am6 si sa che non è un gran cambio
 
10070528
10070528 Inviato: 19 Giu 2010 20:52
 

tirala su forte e con decisione, con una cambiata lenta..... sopratutto mentre la scaldi... vedrai che poi smette 0509_up.gif
chiedi in giro... io ero quello che si lamentava di 5 o 6 sfollate al giorno.... adesso una volta ogni tanto
 
10070541
10070541 Inviato: 19 Giu 2010 20:53
 

Tranquillo...succede anche a me (dovresti sentire tutti i santi che tiro giù quando succede icon_asd.gif ) come a tutti gli am6.

Ho notato però che capita soprattutto quando la moto è molto calda oppure quando cambi a giri molto alti.
 
10070552
10070552 Inviato: 19 Giu 2010 20:55
 

che il cambio dell'am6 è un pò duro, bisogna cambiare con decisione ed è un pò impreciso(soprattutto tra 5a e 6a) si sa da tempo
però non è normale che vi capiti ancora dopo anni che guidate la moto icon_asd.gif
capisco se succede molto raramente anche per una distrazione ma se dite che vi capita così spesso... icon_mrgreen.gif
 
10070804
10070804 Inviato: 19 Giu 2010 21:30
 

bè non spesso...magari faccio un po di tempo senza sbagliare una cambiata e dopo faccio un giorno che faccio un casino di sfollate...comunque a volte sfollo perchè sono indormenso icon_asd.gif e anche io quando vado tranquillo che mi sfolla all'improvviso tiro di quelle bestemmie icon_asd.gif
 
10071196
10071196 Inviato: 19 Giu 2010 23:01
 

simone_tzr93 ha scritto:
bè non spesso...magari faccio un po di tempo senza sbagliare una cambiata e dopo faccio un giorno che faccio un casino di sfollate...comunque a volte sfollo perchè sono indormenso icon_asd.gif e anche io quando vado tranquillo che mi sfolla all'improvviso tiro di quelle bestemmie icon_asd.gif
hahahahah....


Comunque io ho risolto il problema quasi del tutto, con la sesta top e il selettore in ergal top
 
10071374
10071374 Inviato: 20 Giu 2010 0:01
 

anche io.... all' inizio era colpa del cambio.. ora non lo fa più, almeno fino a quando on capitano le giornate in cui mi abituo alle cambiate senza sfollate ed inizio a cambiare più tranquillamente senza troppa forza e li breeeeeeeeeeeeeeeeeeeeeeeeeemmm icon_asd.gif icon_asd.gif
 
10071476
10071476 Inviato: 20 Giu 2010 0:07
 

il problema è che non siete in grado voi di cambiare, anzi, non sapete adeguarvi a un cambio già di per se non troppo preciso. ad esempio un cambio fantastico è quello honda, ma non so se voi l'abbiate mai provato.

il mio am6 ha poco meno di 25000km, quindi non un kilometraggio indifferente, ma nonostante ciò non mi è mai sfollata una marcia, specialmente tra 5 e 6 che voi lamentate tanto. e tenete conto che io utilizzo sempre stivali da moto.




per rispondere all'autore. quanti km ha il tuo cambio? se in rodaggio è normale che sia un po ostico. inoltre se effettui la cambiata a un regime troppo basso (e questo vale per tutte le marce), ossia al di sotto dei 5000-6000, è normale che l'innesto non sia tanto pulito.

detto questo la cambiata va fatta quando il motore è ancora in tiro. non voglio dire che ti devi appendere alla frizione tenendo il gas aperto, ma devi trovare la giusta coordinazione in modo che l'innesto venga fatto prima che i giri inizino a calare.

poche palle, fate così e (a meno che non lo abbiate devastato in qualche modo) il cambio funzionerà sempre icon_wink.gif


ps, se vi si dovesse impuntare, date una sgasata e nel frattempo premete il pedale. si sbloccherà.
 
10072002
10072002 Inviato: 20 Giu 2010 5:19
 

emarex ha scritto:
il problema è che non siete in grado voi di cambiare, anzi, non sapete adeguarvi a un cambio già di per se non troppo preciso. ad esempio un cambio fantastico è quello honda, ma non so se voi l'abbiate mai provato.

il mio am6 ha poco meno di 25000km, quindi non un kilometraggio indifferente, ma nonostante ciò non mi è mai sfollata una marcia, specialmente tra 5 e 6 che voi lamentate tanto. e tenete conto che io utilizzo sempre stivali da moto.




per rispondere all'autore. quanti km ha il tuo cambio? se in rodaggio è normale che sia un po ostico. inoltre se effettui la cambiata a un regime troppo basso (e questo vale per tutte le marce), ossia al di sotto dei 5000-6000, è normale che l'innesto non sia tanto pulito.

detto questo la cambiata va fatta quando il motore è ancora in tiro. non voglio dire che ti devi appendere alla frizione tenendo il gas aperto, ma devi trovare la giusta coordinazione in modo che l'innesto venga fatto prima che i giri inizino a calare.

poche palle, fate così e (a meno che non lo abbiate devastato in qualche modo) il cambio funzionerà sempre icon_wink.gif


ps, se vi si dovesse impuntare, date una sgasata e nel frattempo premete il pedale. si sbloccherà.

quoto 0509_up.gif
 
10072174
10072174 Inviato: 20 Giu 2010 9:47
 

a me invece se cambio a 5000 o 6000 giri quando vado piano piano non mi sfolla mai..comunque ha detto che ha 140km la sua moto
 
10072710
10072710 Inviato: 20 Giu 2010 11:53
 

simone_tzr93 ha scritto:
a me invece se cambio a 5000 o 6000 giri quando vado piano piano non mi sfolla mai..comunque ha detto che ha 140km la sua moto

ma io non ho detto che deve sfollare se cambi a bassi giri. ho solo detto che la cambiata potrebbe non essere pulita.
se ha così pochi chilometri è normale, deve rodarsi....
 
10072734
10072734 Inviato: 20 Giu 2010 11:57
 

a ok..il mio invece ne ha 19200 e il rodaggio lo dovrebbe aver già finito però rompe lo stesso icon_evil.gif potrebbe essere che si sia rotto il cambio?xo su internet non trovo i pezzi dei cambi...
 
10073757
10073757 Inviato: 20 Giu 2010 14:47
 

emarex ha scritto:
il problema è che non siete in grado voi di cambiare, anzi, non sapete adeguarvi a un cambio già di per se non troppo preciso. ad esempio un cambio fantastico è quello honda, ma non so se voi l'abbiate mai provato.

il mio am6 ha poco meno di 25000km, quindi non un kilometraggio indifferente, ma nonostante ciò non mi è mai sfollata una marcia, specialmente tra 5 e 6 che voi lamentate tanto. e tenete conto che io utilizzo sempre stivali da moto.




per rispondere all'autore. quanti km ha il tuo cambio? se in rodaggio è normale che sia un po ostico. inoltre se effettui la cambiata a un regime troppo basso (e questo vale per tutte le marce), ossia al di sotto dei 5000-6000, è normale che l'innesto non sia tanto pulito.

detto questo la cambiata va fatta quando il motore è ancora in tiro. non voglio dire che ti devi appendere alla frizione tenendo il gas aperto, ma devi trovare la giusta coordinazione in modo che l'innesto venga fatto prima che i giri inizino a calare.

poche palle, fate così e (a meno che non lo abbiate devastato in qualche modo) il cambio funzionerà sempre icon_wink.gif


ps, se vi si dovesse impuntare, date una sgasata e nel frattempo premete il pedale. si sbloccherà.



grazie mille dei consigli! comunque si il motore è in pieno rodaggio e forse mi succede spesso proprio perchè cambio a un regime molto basso per rispettare il rodaggio...finito questo proverò a mettere in pratica i tuoi consigli! 0509_up.gif
 
10075697
10075697 Inviato: 20 Giu 2010 20:12
 

zambobeta ha scritto:



grazie mille dei consigli! comunque si il motore è in pieno rodaggio e forse mi succede spesso proprio perchè cambio a un regime molto basso per rispettare il rodaggio...finito questo proverò a mettere in pratica i tuoi consigli! 0509_up.gif

comunque il tuo chilometraggio è sufficiente per tenere una andatura normale. sul libretto sono molto conservativi (e alquanto imprecisi direi) nell'elencare il comportamento da tenere durante il rodaggio.
a 140 ti puoi già permettere di utilizzare la moto quasi normalmente. ossia, dopo aver riscaldato per bene il motore, cambiare marcia anche intorno ai 6000-7000, rimanendo tuttavia sottocoppia (invece ricordati di variare ancora il numero di giri, cioè non bloccarti per km e km a un determinato regime).

facendo ciò potrai vedere che le cambiate saranno un po più fluide e le marce si ingraneranno meglio. perchè, ripeto, andando a lumaca anche la cambiata ne risente!

poi a 1000km (fine rodaggio) dovrai fare un bel cambio olio per eliminare tutto il truciolo metallico formatosi durante il rodaggio del cambio.

inoltre, non avere paura a usarlo, premi forte con il piede! icon_wink.gif solitamente i novelli sono delicati, e qualche marcia rischia di scappare via.
 
10075760
10075760 Inviato: 20 Giu 2010 20:20
 

emarex ha scritto:

comunque il tuo chilometraggio è sufficiente per tenere una andatura normale. sul libretto sono molto conservativi (e alquanto imprecisi direi) nell'elencare il comportamento da tenere durante il rodaggio.
a 140 ti puoi già permettere di utilizzare la moto quasi normalmente. ossia, dopo aver riscaldato per bene il motore, cambiare marcia anche intorno ai 6000-7000, rimanendo tuttavia sottocoppia (invece ricordati di variare ancora il numero di giri, cioè non bloccarti per km e km a un determinato regime).

facendo ciò potrai vedere che le cambiate saranno un po più fluide e le marce si ingraneranno meglio. perchè, ripeto, andando a lumaca anche la cambiata ne risente!

poi a 1000km (fine rodaggio) dovrai fare un bel cambio olio per eliminare tutto il truciolo metallico formatosi durante il rodaggio del cambio.

inoltre, non avere paura a usarlo, premi forte con il piede! icon_wink.gif solitamente i novelli sono delicati, e qualche marcia rischia di scappare via.


0509_up.gif 0509_up.gif 0509_up.gif 0509_up.gif 0509_up.gif 0509_up.gif 0509_up.gif 0509_up.gif
 
10077287
10077287 Inviato: 20 Giu 2010 23:42
 

secondo me c'entra anche il desmodromico... un mio amico l'ha cambiato e non ha più sfollato a nessun regime e a nessuna marcia! comunque a me succede a volte non sempre xò quando la tiro... quando è a regimi alti e cambio tra 5a e 6a!
 
10078029
10078029 Inviato: 21 Giu 2010 2:58
 

ogni tanto succede anche a me sul mio am6...la 6^ è più dura nell'inserimento di marcia...ma alla fine è solo questione di abitudine (io poi lo sento poco, cambio marcia e apro il gas come un rabbioso XD)
 
10078059
10078059 Inviato: 21 Giu 2010 5:23
 

danym93 ha scritto:
secondo me c'entra anche il desmodromico... un mio amico l'ha cambiato e non ha più sfollato a nessun regime e a nessuna marcia! comunque a me succede a volte non sempre xò quando la tiro... quando è a regimi alti e cambio tra 5a e 6a!
Sveglia.. l'am6 ha gia il desmo di base.. quello che la top offre è solo 4 volte piu leggero e fatto in ergal 0509_up.gif (l'ho montato)
 
10078740
10078740 Inviato: 21 Giu 2010 10:45
 

Narukage ha scritto:
Sveglia.. l'am6 ha gia il desmo di base.. quello che la top offre è solo 4 volte piu leggero e fatto in ergal 0509_up.gif (l'ho montato)

il desmodromico è presente in qualsiasi cambio.
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©