Leggi il Topic


Indice del forumForum DucatiForum Ducati SS SuperSport

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Problema su Ducati sport 750 [carburazione]
9951040
9951040 Inviato: 30 Mag 2010 16:09
Oggetto: Problema su Ducati sport 750 [carburazione]
 



Salve a tutti sono nuovo di questo forum.
Ho un problema sulla mia sport 750, ho cercato nel forum ma non ho trovato una risp.
La moto tenta a scoppiettare e ad affogarsi a caldo quando provo di tirare un poco le marce, lo fa un paio di volte e dopo va bene, poi quando mi fermo tenta di spegnersi anche a caldo e se provo a dare un colpo di gas si affoga.

750 sport con filtro BMC e scarico SILmotor senza SB
 
9951150
9951150 Inviato: 30 Mag 2010 16:45
 

Dato che hai il filtro aperto potrebbe essere un problema di carburazione, succedeva anche ad un mio amico per con un CBR600. Lui ha cambiato candela, pulito il filtro e ri-carburato ed era perfetta icon_wink.gif
 
9952376
9952376 Inviato: 30 Mag 2010 20:44
Oggetto: Re: Problema su Ducati sport 750 [carburazione]
 

gamas80 ha scritto:

750 sport con filtro BMC e scarico SILmotor senza SB

Hai rimappato spero icon_asd.gif
 
9954308
9954308 Inviato: 31 Mag 2010 9:22
Oggetto: Re: Problema su Ducati sport 750 [carburazione]
 

Rakom ha scritto:

Hai rimappato spero icon_asd.gif


infatti,avere una "750 sport" con filtro aperto e senza dbk non proprio una trovata da genii,la moto cos prende molta aria e avendo le marmitte aperte non ha compressione(essendo un motore "debole")io dico di tenere il filtro dell'aria e di mettere i dbkiller.
 
9954382
9954382 Inviato: 31 Mag 2010 9:35
Oggetto: Re: Problema su Ducati sport 750 [carburazione]
 

demos87 ha scritto:


infatti,avere una "750 sport" con filtro aperto e senza dbk non proprio una trovata da genii,la moto cos prende molta aria e avendo le marmitte aperte non ha compressione(essendo un motore "debole")io dico di tenere il filtro dell'aria e di mettere i dbkiller.

Esatto... a meno di non montare anche una centralina e adeguare la portata di benzina al motore icon_asd.gif
 
9954742
9954742 Inviato: 31 Mag 2010 10:59
 

Avevo gia pensato di rimontare DB e filtro originale, dato che la moto al momento dell'acquisto era gia configurata con scarico aperto e filtro BMC. Qundi non so se rimontado filtro e DB il problema si risolve???

immagini visibili ai soli utenti registrati

 
9955150
9955150 Inviato: 31 Mag 2010 12:30
 

gamas80 ha scritto:
Avevo gia pensato di rimontare DB e filtro originale, dato che la moto al momento dell'acquisto era gia configurata con scarico aperto e filtro BMC. Qundi non so se rimontado filtro e DB il problema si risolve???

Immagine: Link a pagina di Img441.imageshack.us

basta anche rimontare i db killer icon_wink.gif
 
9959702
9959702 Inviato: 31 Mag 2010 22:57
 

io ti d un consiglio,tieni il filtro e metti i dbkiller,poi la porti a fare un bel CO,e vedi che la cosa si risolve 0509_up.gif
i parafanghi sono da paura eusa_drool.gif
 
9960673
9960673 Inviato: 1 Giu 2010 8:51
 

Dipende da cosa ti piace di pi rotfl.gif per avere pi ripresa metti il dbkiller rotfl.gif oppure la lasci senza per ti si allungano le marce rotfl.gif e rischi di spomparlo per eusa_naughty.gif (parere personale)
Un parere personale eusa_think.gif e che condivido con demos87 quello di rimettere il dbkiller 0509_up.gif e gi l dovresti sentire la differenza per me eusa_think.gif al limite una controllatina alla carburazione 0509_up.gif
Essi da paura icon_eek.gif quei parafanghi, bellissimi 0509_up.gif

Facci sapere 0510_saluto.gif 0510_saluto.gif
 
9961781
9961781 Inviato: 1 Giu 2010 12:44
 

ma hai percaso un kit dynojet???
io con kit dyno step 1 io ho filtro originale con airbox aperto e scarico senza o con db,
uguale. differeze sono che con il db tira piu in altro, senza hai la botta tutta sotto...

ciao
 
9961869
9961869 Inviato: 1 Giu 2010 13:00
 

Non ho il kit dynojet, ho solo filtro e scarico senza db. comunque devo comprare i DB dato che non ho quelli dotati con lo scarico, sapete consigliarmi un sito che vende DB.
 
9962062
9962062 Inviato: 1 Giu 2010 13:36
 

zoso748 ha scritto:
ma hai percaso un kit dynojet???
io con kit dyno step 1 io ho filtro originale con airbox aperto e scarico senza o con db,
uguale. differeze sono che con il db tira piu in altro, senza hai la botta tutta sotto...

ciao

I kit dynojet sono per motori a carburatore (sono getti per carburare), la ss dal 99 in poi a iniezione icon_wink.gif icon_wink.gif
Casomai per la sua dovrebbe comprare una power commander o simili icon_asd.gif
 
9968760
9968760 Inviato: 2 Giu 2010 19:02
 

m'era sfuggito che fosse la ss nuova...
 
10031731
10031731 Inviato: 13 Giu 2010 19:54
 

Ho risolto in parte il problema... Siccome la moto in accensione si affogava di continuo (ANCHE HA CALDO) ho cambiato subito le candele . Ora mi ritrovo che la moto va bene in accelerazione non si affoga pi,ma per metterla in moto sia a caldo che a freddo un'impresa. Primo colpo di start parte e si spegne subito anche dando un colpetto di gas, poi gi di motorino d'avviamento e gas per farla partire totalmente ingolfata e con fumate nere, una volta partita non fa pi capricci. Secondo voi un problema di BENZINA SPORCA o di carburazione.
Premetto che la moto regge il minimo e anche con accellerazioni improvvise da bassi giri non perde colpi.
 
10033843
10033843 Inviato: 14 Giu 2010 8:34
 

Forse un p troppa benzina eusa_think.gif , ti f qualche scoppio dallo scarico mentre provi a metterla in moto??Pu anche essere il filtro dell'aria da sostituire o anche solamente da pulire visto che l'hai presa col filtro e avr anche i suoi km eusa_think.gif e quando l'hai pulito o cambiato ci metti il suo olio apposta per filtri 0509_up.gif
Come il problema potrebbe essere che hai lo scarico aperto e poca compressione in accensione (che rima icon_lol.gif ) prova a far cos: ti fai aiutare da un tuo amico e con il piede (con o senza scarpe, io direi la prima perch se f n sfiammata.... icon_asd.gif ) ti fai semichiudere uno scarico e tu premi START (non vorrai mica che lo prema lui eh tie.gif icon_asd.gif ) , forse la prima volta risulter ancora ingolfata per il solito motivo, ma io proverei anche una seconda icon_lol.gif

Facci sapere 0510_saluto.gif 0510_saluto.gif
 
10038070
10038070 Inviato: 14 Giu 2010 20:18
 

Ho trovato i dbk tempo che arrivano provo e vi faccio sapere. Anche perch la moto in queste condizioni da fredda inguidabile singhiozza di continuo, comunque ho forti dubbi sulla benzina, dato che questo difetto iniziato da quando ho cambiato benzinaio.
 
10043775
10043775 Inviato: 15 Giu 2010 18:19
 

Essi .... capitato anche a me eusa_doh.gif , ho fatto benzina verde normale su un distributore fuori mano e la moto ha cominciato ad andare non molto bene, aveva i tuoi stessi difetti in accensione eusa_doh.gif
Il giorno dopo ho svuotato il serbatoio e devo dire che non sembrava proprio benzina ma era alquanto trasparente e anche al tatto e dal poco gas dentro al serbatoio mmmm 0509_mitra.gif
Comunque da adesso faccio solo v-power e mi sembra sia tornato tutto normale 0509_up.gif spero sia cos anche per te cos ti togli un pensiero!!! icon_lol.gif
 
10051931
10051931 Inviato: 16 Giu 2010 21:25
 

Dbk montati, il sound da superbike sparito ma il problema ancora persiste, il pi delle volte solo in accensione , qualche volta anche in marcia. Quindi dato che non un problema di carburazione dato che la moto a caldo va che una skeggia presumo che sia la BENZ ( speriamo).
 
10067596
10067596 Inviato: 19 Giu 2010 12:23
 

Problema Risolto.. era la benzina. Ho svuotato il serbatoio ho rimesso la benzina fatti un paio di km e il problema svanito. Tu guarda se uno di deve impazzi vicino a na moto per colpa di una compagnia petrolifera, dato che vicino casa mia ci sono due distributori della stessa compagnia e da entrambi ho avuto gli stessi problemi , ma che ci mettono in mezzo a sta benzina.
 
10067650
10067650 Inviato: 19 Giu 2010 12:30
 

Potresti informarci qual' la compagnia di cui parli cos stiamo tutti alla larga? tie.gif
Paolo
 
10068941
10068941 Inviato: 19 Giu 2010 15:39
 

paolo2971 ha scritto:
Potresti informarci qual' la compagnia di cui parli cos stiamo tutti alla larga? tie.gif
Paolo

Non solo questione di compagnia, varia anche da distributore a distributore icon_wink.gif
 
10069889
10069889 Inviato: 19 Giu 2010 19:04
 

Perch ci urinano dentro i serbatoi? icon_asd.gif
 
10069938
10069938 Inviato: 19 Giu 2010 19:12
 

paolo2971 ha scritto:
Perch ci urinano dentro i serbatoi? icon_asd.gif

Fuochino icon_asd.gif
A parte gli scherzi, state attenti soprattutto nei distributori autogestiti (quelli senza marca per capirci) che potrebbero riservare brutte sorprese icon_asd.gif icon_asd.gif
 
10078187
10078187 Inviato: 21 Giu 2010 8:38
 

Rakom ha scritto:

Fuochino icon_asd.gif
A parte gli scherzi, state attenti soprattutto nei distributori autogestiti (quelli senza marca per capirci) che potrebbero riservare brutte sorprese icon_asd.gif icon_asd.gif


Qui da me invece l'incontrario quelli autogestiti non sono poi tanto male eusa_think.gif , il problema che non hanno quella con pi ottani e quindi devo andare su qualche compagnia!!!
Mi ricordo che lo stesso problema ce l'avevo anche sulla renault 5 gt turbo icon_asd.gif icon_asd.gif quante candele che ho cambiato icon_cry.gif (il prezzo era un p differente)

Pi che altro un consiglio di mai fermarsi a fare benzina quando c il camion cisterna che st scaricando 0509_up.gif
 
10079730
10079730 Inviato: 21 Giu 2010 12:55
 

eliogt ha scritto:

Pi che altro un consiglio di mai fermarsi a fare benzina quando c il camion cisterna che st scaricando 0509_up.gif


Ci ho fatto una volta con il 125, stato un casino fino a che non si finito il pieno icon_confused.gif

Ps. da me non si trovano benzine buone... non c' un distributore shell per fare un pieno di V power icon_lol.gif icon_lol.gif icon_lol.gif
 
10104704
10104704 Inviato: 24 Giu 2010 21:46
 

Cambiando la benz la moto andata bene solo per poco. Ora quando calda non da molti problemi ma i accensione e in marcia da fredda un casino. Le candele sono sempre nere e quando parte sempre ingolfata. Non mi resta altro da fare che portarla dal mec.
 
10106281
10106281 Inviato: 25 Giu 2010 8:30
 

gamas80 ha scritto:
Cambiando la benz la moto andata bene solo per poco. Ora quando calda non da molti problemi ma i accensione e in marcia da fredda un casino. Le candele sono sempre nere e quando parte sempre ingolfata. Non mi resta altro da fare che portarla dal mec.


Hai usato qualche aditivo?Che tipo di benzina metti quella normale o quella con pi ottani?Prova controllare se la batteria collegata bene pu anche essere eusa_think.gif (capitato anche quello) b ma dopo a caldo v bene per eusa_think.gif
A me dopo un pieno il problema sparito!!Se non uno di questi mi s che ancora scarburata eusa_think.gif !!
 
10108331
10108331 Inviato: 25 Giu 2010 13:56
 

Non che ti andata robaccia nel serbatoio?
Mentre vai in giro il motore gira bene perch la sporcizia in sospensione a causa del moto della benzina, quando ti fermi comincia a decantare e la moto non va.... controlla la pompa se sporca, o comunque l'interno del serbatoio! icon_wink.gif
 
10110811
10110811 Inviato: 25 Giu 2010 20:58
 

Come faccio a controllare la pompa della benzina?
In pi ora oltre ad andar male consuma tanto 50 km 10 euri di benza.
 
10110978
10110978 Inviato: 25 Giu 2010 21:20
 

gamas80 ha scritto:
Come faccio a controllare la pompa della benzina?
In pi ora oltre ad andar male consuma tanto 50 km 10 euri di benza.

La smonti icon_asd.gif
Prima senti se gira bene quando la accendi, se senti che non fa un rumore bello allora potrebbe essere come dico io (ma difficile, significa che hai messo proprio robaccia nel serbatoio...) e ti conviene smontarla per dare una controllata....
Gli iniettori li hai controllati? eusa_think.gif
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati SS SuperSport

Forums ©