Leggi il Topic


Indice del forumForum Trial

   

Pagina 1 di 1
 
olio nell'accensione [sherco del 2008: normale?]
9903408
9903408 Inviato: 21 Mag 2010 18:18
Oggetto: olio nell'accensione [sherco del 2008: normale?]
 



ciao. ho uno sherco del 2008. mi sono accorto che dalla parte dell'accensione tra il carter e il coperchio del accensione mi usciva dell'olio nero. ho allora staccato il coperchio e mi saranno usciti, inclinando la moto, 40-50 ml di quel liquido. La mia domanda normale che da li esca olio visto che ci passa corrente elettrica? Qualcun ha avuto questo problema? icon_cry.gif
 
10066764
10066764 Inviato: 19 Giu 2010 7:36
 

Non sono esperto di moto da trial ne tantomeno della tua, per posso dirti che in parecchie moto l'accensione a bagno dell'olio motore.
Almeno nella mia moto cos!
 
10067191
10067191 Inviato: 19 Giu 2010 10:01
 

Ho risolto. bastato smontare l'accensione e cambiare il paraolio dell'albero che era rovinato e lasciava passare miscela.
 
10069619
10069619 Inviato: 19 Giu 2010 17:20
 

Ah, si parlava di moto a 2 tempi?
Beh, allora ovvio che non normale essendo l'olio esclusivamente per cambio e frizione.

Sicuramente trovavi olio perch la benzina evaporava e l'olio no icon_wink.gif
 
10076773
10076773 Inviato: 20 Giu 2010 21:30
 

esatto come dicevi tu. per lo pi la benzina evaporava perch l' or del coperchio era rotto.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Trial

Forums ©