Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
non spalanca più sopra agli 8mila..[cavo rave spezzato]
8896646
8896646 Inviato: 23 Nov 2009 18:49
 



ragazzi dopo vari tentativi ho comprato quello originale eusa_wall.gif

l' ho montato ma la regolazione non sono riuscito a farla e quindi niente rave... icon_sad.gif icon_sad.gif
in pratica facendola fuori dalla moto veniva bene, con la guaina bella dritta era tutto perfetto, sole in battuta, rave a 2mm dai due cilindretti di riferimento.. ma quando l' abbiamo montata la guaina era tutta storta per passare dal sole al cilindro, toccava pure contro il radiatore.. e il filo provando a mandare in battuta il sole, non scorreva più... come mai? cosa posso fare? 0510_sad.gif
 
8896899
8896899 Inviato: 23 Nov 2009 19:30
 

guarda che se anche tocca contro il radiatore non succede nulla, pensa solo a farlo scorrere bene!
 
8901790
8901790 Inviato: 24 Nov 2009 16:51
 

l' ho sistemata oraaaaa!! icon_asd.gif icon_asd.gif

non l' ho ancora provata però guardando il solenoide ai 3mila si muoveva correttamente quindi presumo sia tutto ok.. adesso la provo rotfl.gif rotfl.gif rotfl.gif

sono felice cm una pasqua era una settimana che non avevo la moto a posto 0510_sad.gif
 
8906182
8906182 Inviato: 25 Nov 2009 12:30
 

anche da me il cavo tocca il radiaore ma funzione benissimo icon_wink.gif ...l'hai provata?
 
8907994
8907994 Inviato: 25 Nov 2009 17:42
 

fiorino_racing ha scritto:
anche da me il cavo tocca il radiaore ma funzione benissimo icon_wink.gif ...l'hai provata?


si!! è impressionante icon_eek.gif volaaa!! io ho preso la moto a 10mila km.. e avevo diciamo pulito la rave, o almeno credevo di averlo fatto.. in realtà l' avevo solo lasciata una notte immersa nella benzina.. lasciando tutte le incrostazioni nere.. mentre sta volta che l' ho lucidata bene facendola tornare cm nuova... è impressionante! ha sempre coppia allunga di almeno mille giri in più è arrivata a segnarmi 12800 giri! 11800 effettivi credo.. icon_wink.gif
 
8908756
8908756 Inviato: 25 Nov 2009 19:44
 

granata92 ha scritto:


si!! è impressionante icon_eek.gif volaaa!! io ho preso la moto a 10mila km.. e avevo diciamo pulito la rave, o almeno credevo di averlo fatto.. in realtà l' avevo solo lasciata una notte immersa nella benzina.. lasciando tutte le incrostazioni nere.. mentre sta volta che l' ho lucidata bene facendola tornare cm nuova... è impressionante! ha sempre coppia allunga di almeno mille giri in più è arrivata a segnarmi 12800 giri! 11800 effettivi credo.. icon_wink.gif

meno male che nella guida ho scritto passaggio per passaggio 0509_vergognati.gif 0509_si_picchiano.gif
 
8910667
8910667 Inviato: 26 Nov 2009 0:19
 

smarmittato ha scritto:

meno male che nella guida ho scritto passaggio per passaggio 0509_vergognati.gif 0509_si_picchiano.gif


ma avevo la moto da una settimana e non avevo letto nulla.. a sto giro l' ho consultata e si sono visti gli effetti! 0510_inchino.gif 0510_inchino.gif 0509_si_picchiano.gif 0509_si_picchiano.gif
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©