Leggi il Topic


olio freni? [regolare corsa freno]
7991838
7991838 Inviato: 1 Lug 2009 18:29
Oggetto: olio freni? [regolare corsa freno]
 



ciao ragazzi,
qualche giorno fa ho dovuto cambiare la leva del freno anteriore, ovviamente montata nuova era perfetta e aveva pochissima corsa a vuoto (direi 3-4 mm) icon_xd_2.gif praticamente iniziava a frenare immediatamente....dopo qualche giorno ha perso un po ...e aveva di nuovo una corsa più lunga a vuoto..allora ho stretto la vite che regola il freno in modo che fosse di nuovo con pochissima corsa a vuoto (la vite sotto la guaina tra freno e manopola)....dopo 10 minuti di viaggio con relative frenate ha incominciato a frenare da solo, fino ad inchiodarmi la ruota...
grazie a dio si è fermato uno con un cacciavite e ho smollato il tutto...
Il meccanico mi ha detto che semplicemente è l'olio che scaldandosi si espande e che se nn ha modo di farlo va a spingere sui pistonicini del freno.....ma grazie al c.....o, se io voglio avere i freni che nn abbiano corsa a vuoto non posso se no mi si pianta il freno???
cos'è che nn va?....o sn io che pretendo troppo??
grazie
doppio_lamp_naked.gif doppio_lamp_naked.gif
 
7995738
7995738 Inviato: 2 Lug 2009 8:56
 

i freni della raptor sono ottimi ti consentono di staccare proprio all'ultimo, comunque il problema è sicuramente l'olio, ci hai messo l'olio con densità giusta? e poi il livello dell'olio sta bene? Comunque se vuoi una franata piu decisa prendi:tubi in treccia, pompa freno radiale e pinza radiale e cosi sei apposto icon_asd.gif
 
7999273
7999273 Inviato: 2 Lug 2009 14:12
 

metti un DOT 4 e i tubi in treccia (che riducono sensibilmente l'effetto polmone) e regola la leva e sei a posto icon_wink.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum CagivaForum Cagiva Raptor e Planet 125

Forums ©