Leggi il Topic


perdita olio [dopo appena 60km]
2004478
2004478 Inviato: 5 Lug 2007 17:22
Oggetto: perdita olio [dopo appena 60km]
 



Ciao ragazzi...

Ho fatto i miei primi 60 km con la mia nuova raptor e ho delle perdite d olio dallo scarico della marmitta!! icon_sad.gif icon_sad.gif

Vi mai capitato??

Vi ringrazio in anticipo. icon_wink.gif
 
2004516
2004516 Inviato: 5 Lug 2007 17:27
 

sei sicuro?

riportala in conce al volo problemi di fasce e velvole
 
2004579
2004579 Inviato: 5 Lug 2007 17:35
 

Uffaaa!!! Spero non sia nulla di grave mi incazzerei tantissimo!!

Aspetto un altro giorno, se perde ancora, la porto subito in conce...

icon_sad.gif icon_sad.gif icon_cry.gif
 
2004641
2004641 Inviato: 5 Lug 2007 17:46
 

se ti esce olio incombusto dalla marmitta grave fidati comunque controlla il livello nel motore
 
2005069
2005069 Inviato: 5 Lug 2007 18:43
 

ma come possibile?? icon_cry.gif

comunque forse non dalla marmitta. Spero di non trovare pi piccole chiazze di olio.
 
2005185
2005185 Inviato: 5 Lug 2007 18:59
 

un po di olio normale che esca. primo perch la moto nuova ed in fabbrica hanno agigunto molto olio nel motore x evitare grippaggi, quindi quello in eccesso esce incombusto dallo scarico. secondo perch essendo ancora in rodaggio ed andando piano nn riesci a bruciare bene la miscela, quindi esce.
 
2005634
2005634 Inviato: 5 Lug 2007 19:52
 

Grazie nico.... icon_wink.gif
 
2005885
2005885 Inviato: 5 Lug 2007 20:22
 

ma xo... ti esce solo qlk goccia?
 
2011666
2011666 Inviato: 6 Lug 2007 16:07
 

Si m uscita qualche goccia... comunque da ieri sera ke nn perde e l'ho usata parecchio!! Speriamo bene... icon_smile.gif
 
2011934
2011934 Inviato: 6 Lug 2007 16:32
 

Generalmente, quando la moto nuova, dato che bisogna fare il rodaggio, le case prodruttirici tendo ad aprire maggiormente la pompa dell'olio.
Non vorrei che alla tua moto avessero esagerato.
comunque un buon meccanico ti sa dire anche dal rumore del motore se arriva troppo olio o meno icon_wink.gif
 
2013193
2013193 Inviato: 6 Lug 2007 19:37
 

ottimo allora vai tranquillo icon_biggrin.gif !!!! e comunque nn hanno esagerato. se ci fai caso su molte esce qlk goccia da nuova, quindi fanno su molte cosi ed normale
 
2017585
2017585 Inviato: 7 Lug 2007 20:02
 

Grazie raga.... icon_biggrin.gif icon_biggrin.gif !!

Oggi ho fatto una 30 d km e nn m perde pi!! Grazie per le risposte...
 
2020195
2020195 Inviato: 8 Lug 2007 14:48
 

giorgiocentauro ha scritto:
sei sicuro?

riportala in conce al volo problemi di fasce e velvole



problemi di fasce e di valvole????sulla raptor o sul planet ke sia di valvole ce n'e una sola. e le fasce se sono andate non esce olio dallo scarico ma semplicemente la moto va meno perch ha meno compressione.

non capisco la preoccupazione se esce dell'olio dalla marmitta....
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum CagivaForum Cagiva Raptor e Planet 125

Forums ©