Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 1 di 1
 
problema frizione aprilia rs 50
7736558
7736558 Inviato: 2 Giu 2009 11:19
Oggetto: problema frizione aprilia rs 50
 

ciao a tutti,
dopo aver cambiato l'albero alla mia aprilia rs 50 ho rimontato il blocco ho montato il filo della frizione e ho provato ad usarla.Quest'ultima nn funziona piu e ho controllato e la levetta viene tirata tutta.Cosa potrebbe essere???grazie in anticipo se rispondete.
 
7736595
7736595 Inviato: 2 Giu 2009 11:24
 

devi regolarla. poi perchè hai aperto i carter per cambiare il filo?
 
7736644
7736644 Inviato: 2 Giu 2009 11:29
 

tabiotto ha scritto:
devi regolarla. poi perchè hai aperto i carter per cambiare il filo?

Il carter suppongo lo abbia aperto per cambiare l'albero icon_asd.gif
 
7736654
7736654 Inviato: 2 Giu 2009 11:30
 

vero. pensavo che li aveva aperti solo per la frizione. allora avrai rimontato male qualcosa se non va bene
 
7736712
7736712 Inviato: 2 Giu 2009 11:36
 

tabiotto ha scritto:
vero. pensavo che li aveva aperti solo per la frizione. allora avrai rimontato male qualcosa se non va bene

mi sembra strano perché il blocco l'ha rimontato il mecca.magari nn è che potrebbe essere la leva perché vedo che quando la tiro si alza un attimino.
 
7736775
7736775 Inviato: 2 Giu 2009 11:43
 

dibu93 ha scritto:

mi sembra strano perché il blocco l'ha rimontato il mecca.magari nn è che potrebbe essere la leva perché vedo che quando la tiro si alza un attimino.

Scusa ma la leva va giu libera senza forza?
 
7736825
7736825 Inviato: 2 Giu 2009 11:49
 

Enduristaxcaso ha scritto:

Scusa ma la leva va giu libera senza forza?

si e poi quando la tiro sembra che nn tira niente
 
7736841
7736841 Inviato: 2 Giu 2009 11:51
 

Allora il mecca siè scordato di mettere la sferettina di acciaio tra le due astine della frizione 0509_si_picchiano.gif 0510_regolamento.gif 0509_down.gif
 
7736881
7736881 Inviato: 2 Giu 2009 11:56
 

Enduristaxcaso ha scritto:
Allora il mecca siè scordato di mettere la sferettina di acciaio tra le due astine della frizione 0509_si_picchiano.gif 0510_regolamento.gif 0509_down.gif

ok grazie
 
8678163
8678163 Inviato: 14 Ott 2009 17:23
 

scusate se rievoco questo topic vecchio ma ho un gran problemone: la leva che tira la frizzia sul carter sunziona perfettamente infatti la frizzione stacca, però dopo una volta che tiro la frizione e la lascio, la leva sul carter sale e così dopo aver camminato, quando mi fermo vedo che è fuoriuscito olio del carte, come fare per tenere giù la leva?????cosa smontare ????grazie a tutti
 
8680769
8680769 Inviato: 14 Ott 2009 23:00
 

Di fianco al carter in direzione assiale alla leva ci dovrebbe essere una vite che impedisce alla leva di uscire...probabilmente l'hai persa
 
8701799
8701799 Inviato: 18 Ott 2009 22:11
 

scusa ma non riesco a trovarla....potresti spigarmi dove è situtata o postare una foto grazie
 
8702254
8702254 Inviato: 19 Ott 2009 6:55
 

Ok appena posso faccio la foto e la posto,
il tuo motore è quello nero o quello alluminio?
 
8714697
8714697 Inviato: 20 Ott 2009 22:14
 

è quello alluminio am6 2003
 
8716144
8716144 Inviato: 21 Ott 2009 10:21
 
 
8717742
8717742 Inviato: 21 Ott 2009 14:35
 

MrBoom ha scritto:
l'am6 è uno e basta...mica c'è quello nero,quello rosa e quello alu...
0509_up.gif


icon_eek.gif L'RS50 ...il vecchio tipo monta il motore RV4 o 5 il nuovo tipo monta lAM6,
il primo è nero il secondo è alluminio,
siccome molti non conoscono la sigla è piu emplice dire il motore nero o quello alluminio... eusa_whistle.gif
 
8717849
8717849 Inviato: 21 Ott 2009 14:47
 

Enduristaxcaso ha scritto:


icon_eek.gif L'RS50 ...il vecchio tipo monta il motore RV4 o 5 il nuovo tipo monta lAM6,
il primo è nero il secondo è alluminio,
siccome molti non conoscono la sigla è piu emplice dire il motore nero o quello alluminio... eusa_whistle.gif
ti sbagli di grosso...l'rs50 prima montava l'am6 mentre ora il blocco derbi come gpr,senda,sx,rx ecc 0509_up.gif
 
8718584
8718584 Inviato: 21 Ott 2009 16:34
 

scs raga potreste mandarmi le foto di questa vite????comunque i modelle vecchi montavano blocco am5 i mod nuovi am6 dal 2004 in poi derbi
 
8718699
8718699 Inviato: 21 Ott 2009 16:49
 

skizzo63 ha scritto:
scs raga potreste mandarmi le foto di questa vite????comunque i modelle vecchi montavano blocco am5 i mod nuovi am6 dal 2004 in poi derbi
esatto,ma fai come una staffetta come nella foto che ti ho postato che non ti esce piu...lo fanno in molti e costa forse forse 20cent come operazione icon_asd.gif 0509_up.gif
 
8719867
8719867 Inviato: 21 Ott 2009 19:31
 

MrBoom ha scritto:
ti sbagli di grosso...l'rs50 prima montava l'am6 mentre ora il blocco derbi come gpr,senda,sx,rx ecc 0509_up.gif

La rs50 futura di mio figlio originariamente montava l'RV4 poi sostituito da me con am6...vedi un pò tu... eusa_think.gif
 
8719906
8719906 Inviato: 21 Ott 2009 19:34
 

Enduristaxcaso ha scritto:

La rs50 futura di mio figlio originariamente montava l'RV4 poi sostituito da me con am6...vedi un pò tu... eusa_think.gif
di che anno è questa rs??
perchè fino al 2004 come diceva skizzo o forse fino al 2006,non ricordo benissimo,montava l'am6 mentre dopo l'am6 ha iniziato a montare il blocco derbi...
 
8719911
8719911 Inviato: 21 Ott 2009 19:35
 

skizzo63 ha scritto:
scs raga potreste mandarmi le foto di questa vite????comunque i modelle vecchi montavano blocco am5 i mod nuovi am6 dal 2004 in poi derbi

Ti chiedo scusa ma mi sono sbagliato eusa_wall.gif ,è il motore nero(RV4) che porta la vite di fianco alla levetta frizione per evitare che si sfili icon_rolleyes.gif ,stavo per fare le foto al motore AM6 che ho di scorta mi sono accorto dell'equivoco eusa_doh.gif .
Ti consiglio di seguire il consiglio di costruire la staffa come ti hanno suggerito
 
8720009
8720009 Inviato: 21 Ott 2009 19:44
 

MrBoom ha scritto:
di che anno è questa rs??
perchè fino al 2004 come diceva skizzo o forse fino al 2006,non ricordo benissimo,montava l'am6 mentre dopo l'am6 ha iniziato a montare il blocco derbi...

L'rs50 mod.Futura risale se ricordo bene al 90 o giù di lì,conseguentemente non vorrei sbagliarmi hanno prodotto solo la rs.
se vuoi vedere quella di mio figlio vai alla pagina 5 del forum "le foto delle nostre aprilia",è quella bianca e azzurra con il leone sulle fiancate 0509_up.gif
 
8720026
8720026 Inviato: 21 Ott 2009 19:46
 

Enduristaxcaso ha scritto:

L'rs50 mod.Futura risale se ricordo bene al 90 o giù di lì,conseguentemente non vorrei sbagliarmi hanno prodotto solo la rs.
se vuoi vedere quella di mio figlio vai alla pagina 5 del forum "le foto delle nostre aprilia",è quella bianca e azzurra con il leone sulle fiancate 0509_up.gif
beh del 90 non so...so solo che ultimamente ha montato am6 e proprio solo negli ultimi anni il blocco derbi...
comunque per tenere giu il braccetto della frizione l'unico è fare una staffa di quel tipo...sempre che sia un am6,se no non ne ho idea ma potresti lo stesso inventarti una staffa che lo tiene giu

ps:l'ho guardata ora e mi piace parecchio,complimenti icon_wink.gif
 
8720703
8720703 Inviato: 21 Ott 2009 21:16
 

MrBoom ha scritto:

ps:l'ho guardata ora e mi piace parecchio,complimenti icon_wink.gif

grazie...ci è voluta tantissima pazienza e tempo per farla diventare com'è... 0509_up.gif
ha una modifica 80c.c. ed altri accorgimenti al motore e alla marmitta.....va oltre 120 icon_asd.gif
 
8723841
8723841 Inviato: 22 Ott 2009 14:27
 

Non andiamo ot. icon_wink.gif
 
16219650
16219650 Inviato: 12 Apr 2021 16:38
 

Buonasera ho una Aprilia RS50 chesterfield anno 1994, ho provato a cambiare il cavo frizione ma purtroppo l’asta dove va agganciato sul volano ho notato che si alza e non s’innesta la marcia. Qualcuno può aiutarmi a capire come bloccarlo? Grazie
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©