Leggi il Topic


Indice del forumForum HondaForum Honda Hornet e CBF

   

Pagina 1 di 1
 
Batteria andata? [Info su cambio batteria]
7693226
7693226 Inviato: 27 Mag 2009 13:59
Oggetto: Batteria andata? [Info su cambio batteria]
 

salve, oggi ho preso la mia Hornet 2005 per andare a lavoro, e dopo un tentativo di accensione, tirando l'aria ho riprovato ma niente da fare.l'accensione proprio non partiva,sembrava proprio morta. tentando ancora di pi sentivo gracchiare un p (forse il motorino d'avviamento?).dite che sicuramente la batteria da cambiare? km percorsi 14.700. 0510_help.gif
sapete dirmi indicativamente i prezzi?
 
7693305
7693305 Inviato: 27 Mag 2009 14:05
 

la batteria si cambia solo se non tiene pi la carica, se la tua solo scarica basta caricarla icon_wink.gif
 
7693797
7693797 Inviato: 27 Mag 2009 14:48
 

Ma il quadro si accende? oppure quando premi il tasto d'accensione si affievolisce tutto?? se succede questo la batteria scarica e basta caricarla, se li funziona tutto la batteria penso sia da escludere...
 
7693847
7693847 Inviato: 27 Mag 2009 14:53
 

il quadro si accende, e si affievolisce quando provo ad accendere
 
7693876
7693876 Inviato: 27 Mag 2009 14:55
 

lo strando che che fino a ieri pomeriggio partiva, anche se a volte ci metteva un p a partire...dopo circa sei mesi che l'aveva tolta (moto ferma in garage), l'ho caricata per un paio di giorni, e da un mese ad ora l'ho usata regolarmente, anche se mi sembrava che l'anno scorso partisse meglio..
 
7694260
7694260 Inviato: 27 Mag 2009 15:31
 

che batteria ? se di quelle con dentro l'acido, controlla il livello icon_wink.gif
 
7694282
7694282 Inviato: 27 Mag 2009 15:33
 

sinceramente non lo so, ora non la ho sotto mano; a lavoro da me ne avrebbero del tipo 12V 7Ah, potrebbe andare? non so quale sia l'amperaggio giusto...
 
7694727
7694727 Inviato: 27 Mag 2009 16:24
 

ma si pu provare a caricarla con i cavi ad una macchina? o meglio provare a spingerla??? eusa_wall.gif 0510_help.gif 0510_help.gif 0510_help.gif
 
7696252
7696252 Inviato: 27 Mag 2009 19:00
 

a spingerla non parte, non provarci neanche(a meno che non sia a carburatore, allora puoi farcela)... puoi anche provare ad avviarla con la batteria della macchina
 
7696546
7696546 Inviato: 27 Mag 2009 19:30
 

Marcus ha scritto:
a spingerla non parte, non provarci neanche(a meno che non sia a carburatore, allora puoi farcela)... puoi anche provare ad avviarla con la batteria della macchina



scusami ma devo smentirti
la hornet 07 che a iniezione a spinta parte che una bellezza
purtoppo mi sono trovato a piedi causa batteria ed sempre partita a spinta
 
7697340
7697340 Inviato: 27 Mag 2009 20:39
 

Saro' handicappato io, ma anche quella a carburatori, ci ho messo 15 minuti di bestemmie fitte per accenderla a spinta, in due.
 
7697405
7697405 Inviato: 27 Mag 2009 20:43
 

...mettila sotto carica!
La prima che ho sostituito non ci sono riuscito a ricaricarla,ma con la seconda batteria,che ho adesso mi si era scaricata e l'ho ricaricata con successo!Sono 10000 km che ce l'ho e non ci sono pi stati problemi icon_wink.gif
Concessionario Honda circa 60/70 euro!
doppio_lamp_naked.gif
 
7697668
7697668 Inviato: 27 Mag 2009 21:03
 

Prova a caricarla o a fare ponte con un'altra batteria per escludere che sia un problema di batteria.

Anche a batteria scarica pu capitare che si accenda il faro e le luci della strumentazione, ma se non sufficentemente carica, non ha lo spunto necessario per avviare il motore.

0510_saluto.gif
 
7698701
7698701 Inviato: 27 Mag 2009 22:33
 

crinoz ha scritto:
Saro' handicappato io, ma anche quella a carburatori, ci ho messo 15 minuti di bestemmie fitte per accenderla a spinta, in due.


basta che metti la seconda o ancora meglio al terza marcia
frizione tirata spinta stacchi la frizione e appena senti che si accende taccc ritira la frizione e il gioco fatto
 
7699744
7699744 Inviato: 28 Mag 2009 8:16
 

allora, ieri sera ho riprovato ad accendere ma niente...allora ho provato a spinta mettendo la seconda ed partita (meno male c'era un p di discesa...). l'ho tenuta accesa per 3/4 minuti fino alla temperatura di 45, ho spento e provato ma niente da fare.si accende il quadro ed il faro, quando pigio lo start il quadro si affievolisce e si blocca la lancetta copntagiri. ho portato la batteria da un meccanico Honda (auto) ha provato ed ha fatto la scintilla, quindi l'ha messa in carica e me la rid stasera, dicendo che probabilmente solo scarica. lo strano che da circa un mese l'ho tirata fuori dal garage ed usata abbastanza, ultimamente tutti i giorni... possibile che sia scarica? un hornet del 2005 con 14.700KM eusa_doh.gif
 
7700162
7700162 Inviato: 28 Mag 2009 9:19
 

quando l'hai accesa a spinta dovevi tenerla accesa un p in modo da ricaricarla....
comunque pu essere un problema all'alternatore, che non ti ricarica pi correttamente la batteria quando il motore acceso...
Il liquido non va rabboccato nelle batterie dell'Hornet in quanto sono del tipo sigillato....
0510_saluto.gif
 
7703826
7703826 Inviato: 28 Mag 2009 16:04
 

gianpman ha scritto:
allora, ieri sera ho riprovato ad accendere ma niente...allora ho provato a spinta mettendo la seconda ed partita (meno male c'era un p di discesa...). l'ho tenuta accesa per 3/4 minuti fino alla temperatura di 45, ho spento e provato ma niente da fare.si accende il quadro ed il faro, quando pigio lo start il quadro si affievolisce e si blocca la lancetta copntagiri. ho portato la batteria da un meccanico Honda (auto) ha provato ed ha fatto la scintilla, quindi l'ha messa in carica e me la rid stasera, dicendo che probabilmente solo scarica. lo strano che da circa un mese l'ho tirata fuori dal garage ed usata abbastanza, ultimamente tutti i giorni... possibile che sia scarica? un hornet del 2005 con 14.700KM eusa_doh.gif

ciao , la batteria non legata hai Km della moto ma all'et , normalmente la durata di una batteria se staccata durante l'inverno si aggira mediamente sui 4 anni , per secondo me va anche a fortuna ....c' chi non la cambia per un mucchio di anni e chi dopo solo 2 rimane a piedi. tie.gif doppio_lamp_naked.gif
 
7755139
7755139 Inviato: 4 Giu 2009 13:48
 

oggi dopo diversi giorni che la moto partiva subito (addirittura la mattina senza tirare laaria!!!), spengendo la moto e riaccendendola subito ridava segnali di batteria scarica...l'ho lasciata ferma per circa 40 min. e riprovando partita subito...ci capite qualcosa?
comprando la batteria nuova vero che va prima ricaricata?
 
7756945
7756945 Inviato: 4 Giu 2009 16:23
 

gianpman ha scritto:
oggi dopo diversi giorni che la moto partiva subito (addirittura la mattina senza tirare laaria!!!), spengendo la moto e riaccendendola subito ridava segnali di batteria scarica...l'ho lasciata ferma per circa 40 min. e riprovando partita subito...ci capite qualcosa?
comprando la batteria nuova vero che va prima ricaricata?

strano ....ma quando una batteria sta tirando gli ultimi si comporta sempre in modo strano , penso sia meglio sostituirla prima di rimanere a piedi.
Si normalmente sempre meglio dargli una caricata sempre se non ti viene detto il contrario dal veditore .
doppio_lamp_naked.gif
 
7763087
7763087 Inviato: 5 Giu 2009 10:22
 

alla fine penso proprio che cambier la batteria...avrei trovato una fiamm ad 50,00. una buona batteria?
 
7763360
7763360 Inviato: 5 Giu 2009 10:50
 

gianpman ha scritto:
alla fine penso proprio che cambier la batteria...avrei trovato una fiamm ad 50,00. una buona batteria?

E' una marca conosciuta ma non ne ho mai avute , il mio meccanico mi ha sempre montato le yuasa.
doppio_lamp_naked.gif
 
7768326
7768326 Inviato: 5 Giu 2009 18:37
 

ciao, ormai la batteria andata, ma questa una cosa che gi sai, non ti ho scritto per questo!
per farti capire come queste possono capitare da un momento all'altro di racconto una mia esperienza:
esco una sera con i miei amici a bordo della mia panda mj, tutto funziona normalmente, luci perfette, stereo a palla, tutto normale. parcheggiamo la macchina e facciamo un giro a piedi. dopo all'incirca 3h torno da solo in macchina, caccio l'antifurto e noto che le freccie non si accendono, come al solito ma non ci ho fatto tanto caso, salgo accendo il quadro, giro per avviare il motore ma niente, il quadro non si accende piu, nessun segno di vita!!! spingo la macchina indietro per uscire dal park per poter alzare il cofano, guardo i cavi tutto ok. dei passanti si fermano e mi danno una spinta, la macchina non parte! e io penso maledetta igniezione!!!! fortunatamente nelle vicinanze c' una discesa ripida, spingo fina a l e mi fiondo, per fortuna la macchina partita per non funzionava niente, contakm segna sempre sui 140, quando frenavo le luci si spegnevano e lo sterzo di induriva, spie tutte accese. arrivo a casa metto la batteri sotto carica, il giorno dopo provo ad avviare ma niente. sostituzione forzata.


questo non centra niente con la discussione, anzi mi scuso per l'ot, ma ho voluto raccontare questa mia disavventura per farti capire quanto sia imprevedibile l'elettronica, ora funziona tutto benissimo tra un minuto puo non funzionare niente!!!
 
8148722
8148722 Inviato: 21 Lug 2009 14:39
Oggetto: Batteria gi?
 

Ragazzi buon pomeriggio. Intervengo qui perch ieri sera la mia Hornet k7 con 12mila km e 21mesi di vita nell'andare ad accenderla ha dato i classici sintomi di batteria scarica.
A casa si era accesa tranquillamente ma sotto casa della zavorrina si fatta 10min con le luci di emergenza accese e non partita.
L'avvio a spinta e proseguo tranquillamente la serata ( andata in moto tranquillamente altre 3 volte).
La mia domanda-sondaggio : quanto vi durata la batteria a coloro i quali l'hanno gi cambiata? Che batteria avete messo? Costi?
Grazie in anticipo...
 
8148949
8148949 Inviato: 21 Lug 2009 15:01
Oggetto: Re: Batteria gi?
 

kirkmichael ha scritto:
Ragazzi buon pomeriggio. Intervengo qui perch ieri sera la mia Hornet k7 con 12mila km e 21mesi di vita nell'andare ad accenderla ha dato i classici sintomi di batteria scarica.
A casa si era accesa tranquillamente ma sotto casa della zavorrina si fatta 10min con le luci di emergenza accese e non partita.
L'avvio a spinta e proseguo tranquillamente la serata ( andata in moto tranquillamente altre 3 volte).
La mia domanda-sondaggio : quanto vi durata la batteria a coloro i quali l'hanno gi cambiata? Che batteria avete messo? Costi?
Grazie in anticipo...

La mia per fortuna va ancora , 11000 km 2 anni di vita.
L'inverno scorso ho cambiato quella del 636 ho speso 70 per una yuasa.
 
8149324
8149324 Inviato: 21 Lug 2009 15:42
 

Ciao,
cambiata due volte in 18000km!
Costo 64 euro dal concessionario Honda icon_wink.gif
La seconda,attuale,mi ha lasciato a piedi ma l'ho ricaricata e ad oggi dopo 6000 km non mi ha ancora dato problemi!
Consiglio,prima di comprarla prova a ricaricarla

doppio_lamp_naked.gif
 
8171397
8171397 Inviato: 24 Lug 2009 8:56
 

Ho scoperto una cosa nuova (almeno per me....magari alcuni di voi lo sanno gi) sulla batteria che equipaggia la mia hornet k7.
Premesso che la marca GS Yuasa modello YTZ10S (12V 8,6A/h/10HR) va anche detto che non una batteria normale ma al GEL.
Mi sono documentato un p su questo tipo di batteria ed ho scoperto che qualora dovessi sostituirla devo farlo con una identica.
Le batterie al gel, infatti, non richiedono alcun tipo di manutenzione e sono direttamente pronte all'uso senza bisogno di essere preventivamente caricate.
E' necessario mettere le stesse perch sono le uniche che possono essere installate anche in posizione inclinata (infatti l'alloggio su hornet dal 2007 in poi inclinato verso il posteriore di circa 20 o 30).
Ci vuol dire che se si installa una comune batteria ad elettroliti l'inclinazione potrebbe farle perdere dell'acido che andrebbe a corrodere le parti circostanti ed il sottosella.
La nota stonata di tutto ci che mentre una batteria comune costa intorno ai 60euro, una al gel costa intorno (ed oltre) ai 100euro!!!
Per il momento la mia moto continua ad andare in moto ma quando non andr pi la sotituzione della batteria mi coster quasi quanto un tagliando!!! Pazzesco.

Per cui altre domande: voi che batteria avete messo? Normale o al gel? Costi? Problemi?
 
8171761
8171761 Inviato: 24 Lug 2009 9:38
 

Prover a chiedere al mio meccanico ma la cosa mi risulta strana anche perch mi ricordo che quando avevo ilRaptor montavo una batteria normale anche li in posizione molto inclinata e non ho mai avuto problemi di perdite di acido.
Certo la batteria era del tipo a zero manutenzione e dunque completamante sigillata.
doppio_lamp_naked.gif
 
8179859
8179859 Inviato: 25 Lug 2009 12:02
 

Non credo sia determinante per quello la batteria al gel, anche le altre ad acido, sono per la maggior parte sigillate, d'altronde in piega a 45 gradi dovrebbero svuotarsi come delle bacinelle, no? icon_smile.gif
 
8194346
8194346 Inviato: 27 Lug 2009 20:23
 

Anche partendo al semaforo in monoruota icon_asd.gif !

La mia batteria ha 2 anni e mezzo , non l'ho mai staccata l'inverno e solo 2 settimane fa ha fatto i capricci e ci ho impiegato qualche minuto per farla partire. Poi una volta in moto ho fatto circa 80 km in un'ora circa e poi tutto sotto controllo . Per non vorrei aver sorprese a 200km da casa ...la domenica verso sera ...
 
8202642
8202642 Inviato: 28 Lug 2009 20:39
 

Oh beh, la 2001 di mia moglie mercoledi in francia (1000km da casa) non e' piu' ripartita...morale, batteria morta, a spinta e hop si parte! icon_biggrin.gif
Alla quinta ripartenza, trovato un rivenditore di quad, che mi ha cambiato la batteria e sentenziato il regolatore di tensione morto (provato col tester la ricarica) che non carica piu' la batteria. Mo' mi vesto e vado a cambiarlo.
La hornet torna sempre a casa icon_biggrin.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda Hornet e CBF

Forums ©