Leggi il Topic


Indice del forumForum Buell - EBR

   

Pagina 1 di 1
 
Problemi Buell xb9sx 09 [vuoti ai bassi regimi]
7575659
7575659 Inviato: 12 Mag 2009 21:35
Oggetto: Problemi Buell xb9sx 09 [vuoti ai bassi regimi]
 

Ciao.
Sono nuovo del sito.
Ho acquistato una Buell xb9sx da poco nuova di pacca ed ho dei problemi di vuoto quando sono sui bassi e accellero di colpo sopratutto alle basse marce ed in modo anche casuale.C'e' qualcuno che sa dirmi se è normale?Il concessionario dice che è questione di rodaggio ed al primo tagliando resettiamo la centralina.A me sembra una pressa per il culo!!.
Grazie
 
7577948
7577948 Inviato: 13 Mag 2009 8:25
 

Ci sono mille post su questo argomento, usate ogni tanto il tastino cerca!

Si è tutto Normale sopratutto per le 08/09 la cosa è più accentuata!
Facci km e pian piano migliorerà, sopratutto dopo il 1° tagliando dei 1600km...
Se continua fallo presenti in concessionaria che sistemeranno le mappature
 
7584231
7584231 Inviato: 13 Mag 2009 21:11
 

Grazie per la risposta tempestiva.
comunque usando il tasto certa non vedo parlare di modelli 09.
Ma tu sei un buellista da quanto tempo?
Mi spiego meglio dove voglio arrivare .Mi manderesti qualche link per un terminale con un bel sound e che potrebbe risolvere il mio problema?
Grazie
A presto
Ciao
 
7586529
7586529 Inviato: 14 Mag 2009 8:28
 

vabolini ha scritto:
Grazie per la risposta tempestiva.
comunque usando il tasto certa non vedo parlare di modelli 09.
Ma tu sei un buellista da quanto tempo?
Mi spiego meglio dove voglio arrivare .Mi manderesti qualche link per un terminale con un bel sound e che potrebbe risolvere il mio problema?
Grazie
A presto
Ciao


08/09 è la stessa cosa praticamente, hanno rivisto ben poco.
ho la buell da un anno, ma ho immatricolato una delle ultime 07 fortunatamente.
link per scarichi delle nuove catalitiche non so, anche perchè scarichi ed affini non sono cose che mi interessano.
anche qui mille discorsi gia fatti
termignoni,hp,exan sono sempre quelli che girano oppure trasformare l'originale in un drummer... cos'è il drummer... Cerca e trovi!
 
7591342
7591342 Inviato: 14 Mag 2009 18:28
 

ciao ho una xb9sx del 2008 è ti dico di abituarti perchè quest vuot nn andrann mai via quest mperfezione nn è dovuta ha un difett congenito bensi alla forzata sintonizzazione tra l' impianto di alimentazione e quello di scarico al fine di rientrare nell norme antinquinamento .Quindi facc l'abitudine perchè counqu dopo il primo tagliand si attutiranno di molto e comunq se impari a tenere quand serve il motore un po allegro nn ti capiteranno più
 
7591611
7591611 Inviato: 14 Mag 2009 19:03
 

storm80 ha scritto:
quest mperfezione nn è dovuta ha un difett congenito bensi alla forzata sintonizzazione tra l' impianto di alimentazione e quello di scarico al fine di rientrare nell norme antinquinamento


qui siamo di fronte ad un plagio giornalistico a meno che tu non abbia doti di chiaro-veggenza...sono le stesse identiche parole usate sulla prova della buellina su in moto di giugno! icon_asd.gif
comunque, scherzi a parte mi sa che è davvero cosi!...questa buell mi intriga proprio non c'è niente da fare!
 
7597556
7597556 Inviato: 15 Mag 2009 13:37
 

mi dpiace nn compro giornali e pens che per dire quest due parole nn serv la laurea ne ho parlat soltand con il meccanic della buell
 
7599912
7599912 Inviato: 15 Mag 2009 17:19
Oggetto: Re: Problemi Buell xb9sx 09
 

vabolini ha scritto:
Ciao.
Sono nuovo del sito.
Ho acquistato una Buell xb9sx da poco nuova di pacca ed ho dei problemi di vuoto quando sono sui bassi e accellero di colpo sopratutto alle basse marce ed in modo anche casuale.C'e' qualcuno che sa dirmi se è normale?Il concessionario dice che è questione di rodaggio ed al primo tagliando resettiamo la centralina.A me sembra una pressa per il culo!!.
Grazie

nessuna presa per il culo... per i primi 1600km la moto risulta irregolare...
aspetta di aver ultimato il rodaggio e fatot il primo tagliando...
 
7601215
7601215 Inviato: 15 Mag 2009 19:39
 

storm80 ha scritto:
mi dpiace nn compro giornali e pens che per dire quest due parole nn serv la laurea ne ho parlat soltand con il meccanic della buell


ok...però alle elementari la maestra ti avrà insegnato a scrivere...comunque la mia non era una critica o una presa in giro, ma solo un dato di fatto, visto che davvero sulla rivista c'è scritto cosi. pace 0509_campione.gif
 
8034018
8034018 Inviato: 7 Lug 2009 1:39
 

ciao volevo dire che anche io ho una buell come la tua nuova di pacca cha ha avuto i tuoi stessi problemi che ho risolto dopo che mi è stata cambiata la centralina con nuovi aggiornamenti la moto mi è cambiata radicalmente si è ripresa completamente e quando lo ripresa dal maccanico nn la riconoscevo piu' va quasi il doppio fidati insisti perchè è un problema di centralina io tra un po, cambierò scarico centralina e filtro vai sul sito freespirit e traverai cose molto interessanti cioa
 
8041087
8041087 Inviato: 7 Lug 2009 20:50
 

Si in effetti anch'io l'ho appena ritirata dal primo tagliando 2000 e mi hanno fatto il reset della centralina.
Ora non ho più nessun problema.
L'unica cosa che non mi torna la tua affermazione che va di piu' di prima.
Grazie comunque per le dritte.
Ciao
 
8066977
8066977 Inviato: 10 Lug 2009 15:43
 

Ho avuto gli stessi problemi io sul monster 695! è un problema docuto all'Euro 3 e ne risentono sopratutto i bicilindrici! Cambiato centralina, scarichi e tolta la lambda e ora è un'altra moto.

0510_saluto.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Buell - EBR

Forums ©