Leggi il Topic


Indice del forumForum ScooterScooter - Forum Meccanica

   

Pagina 2 di 4
Vai a pagina Precedente  1234  Successivo
 
nuovi problemi runner..non prende velocitÓ
6862289
6862289 Inviato: 29 Gen 2009 22:34
 

come getto max ho un 70...come filtro ho una red sponge...come rulli ho i 4,7...come molla ho quella bianca...la gialla l'ho messa ma era pi¨ corta...e quindi l'ho tolta subito
 
6862313
6862313 Inviato: 29 Gen 2009 22:37
 

come era piu corta? icon_eek.gif .....andava di meno in allungo?..... icon_asd.gif
 
6862337
6862337 Inviato: 29 Gen 2009 22:38
 

di lunghezza era pi¨ corta..intendo fisicamente icon_asd.gif ..rispetto all'originale...io proverei con un'azzurra...che Ŕ della stessa lunghezza
 
6862447
6862447 Inviato: 29 Gen 2009 22:47
 

noooooooooo che c'entra questo!!!!!! 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif non vuol dire
 
6862473
6862473 Inviato: 29 Gen 2009 22:49
 

io ho provato e non Ŕ cambiato nulla....pure il mio amico mi ha detto di non metterla...e il mio amico ne sa di cose icon_rolleyes.gif
 
6862486
6862486 Inviato: 29 Gen 2009 22:50
 

eusa_think.gif non so che dirti eusa_think.gif
 
6862520
6862520 Inviato: 29 Gen 2009 22:53
 

di lunghezza uguale all'originale ci sarebbero la bianca...l'azzurra....la verde...e la viola...non saprei..puntavo di pi¨ sull'azzurra
 
6862567
6862567 Inviato: 29 Gen 2009 22:56
 

ma non centra sto paragone con la lunghezza dell'originale le molle di contrasto vanno in classifica per durezza........se no 10 metri di molla 200km/h di allungo un metro di molla 20 kmh di ripresa...... 0509_si_picchiano.gif 0509_lucarelli.gif 0509_lucarelli.gif
 
6862600
6862600 Inviato: 29 Gen 2009 22:58
 

icon_eek.gif icon_eek.gif io provo con un'azzurra e poi vi dico..ma per adesso non posso comprarla perchŔ in negozio non ci vado in questi giorni eusa_doh.gif
 
6862689
6862689 Inviato: 29 Gen 2009 23:05
 

eusa_think.gif ok 0509_up.gif
 
6862708
6862708 Inviato: 29 Gen 2009 23:06
 

poi vi dir˛....come posso carburare???
 
6862779
6862779 Inviato: 29 Gen 2009 23:12
 

la vite tutta dentro e 4 giri verso l'esterno...... doppio_lamp.gif
 
6862807
6862807 Inviato: 29 Gen 2009 23:14
 

icon_eek.gif icon_eek.gif cosa cosa????avevo fatto un giro e mezzo con la top line e andava bene icon_asd.gif
 
6862873
6862873 Inviato: 29 Gen 2009 23:21
 

ora hai una nardo.... icon_asd.gif icon_asd.gif prova a girare....
 
6863105
6863105 Inviato: 29 Gen 2009 23:44
 

caspita mi sembra tantissimo4giri!
 
6863136
6863136 Inviato: 29 Gen 2009 23:47
 

3, 3 e mezzo sicuri....lo so che sembra tanto....
 
6872199
6872199 Inviato: 31 Gen 2009 15:22
 

e infatti mi sa che Ŕ un po' troppo
 
6872296
6872296 Inviato: 31 Gen 2009 15:39
 

fammi capire una cosa te lo da ancora il problema di non sviluppare tutta la vel finale?nn ho letto tutto il topic 0509_banana.gif
 
6872342
6872342 Inviato: 31 Gen 2009 15:46
 

si...fa fatica a prendere velocitÓ...fino ai 30 vibra...poi va bene fino ai 70 poi scende e fa molta fatica ad arrivare ai 100 segnati
 
6872374
6872374 Inviato: 31 Gen 2009 15:51
 

Giarol93 ha scritto:
si...fa fatica a prendere velocitÓ...fino ai 30 vibra...poi va bene fino ai 70 poi scende e fa molta fatica ad arrivare ai 100 segnati


ok allora sono sicuro che al 90% Ŕ come dico io....il mio migliore amico aveva lo stesso problema....e con un paio di accorgimenti siamo passati dai 100 sfiorati ai 130 pieni...sempre col suo quadro eh.....comunque ci vuole IMMEDIATAMENTE UNA FRIZIONE...meglio se malossi o polini..io metterei malossi...poi scelte tue...dopo la frizione dai una controllata all intero gruppo variatore....ossia usura dei rulli...pulizia delle corsie dove scorrono....persino lo stato di usura della puleggia pu˛ influire...poi conviene dare una bella pulita al carburatore....se scarburato....portalo dal meccanico....ke Ŕ meglio...ah e cosa molto importante se nn hai il motore come dire molto elaborato evita di mettere la molla di contrasto metti o quella originale o quella che piu rispecchia le sue caratteristiche....dopodike mi dici quanto t prende questa piccola bestiolina...il runner mi piace!! 0509_up.gif spero di essere stato utile!!
 
6872427
6872427 Inviato: 31 Gen 2009 15:56
 

utile per niente....avrai detto si e no una cosa giusta.....non per offenderti eh ma senti:
icon_arrow.gif i 130 solo con una nard˛ non li potrÓ mai fare
icon_arrow.gif la frizione va cambiata solo se usurata..il mio runner avendo 2600 km sai..non penso sia usurata
icon_arrow.gif stessa cosa per il variatore...2600 km...
icon_arrow.gif stessa cosa anche per i rulli..hanno 70 km....non possono essere usurati
capito tutto????????
 
6872533
6872533 Inviato: 31 Gen 2009 16:12
 

Giarol93 ha scritto:
utile per niente....avrai detto si e no una cosa giusta.....non per offenderti eh ma senti:
icon_arrow.gif i 130 solo con una nard˛ non li potrÓ mai fare
icon_arrow.gif la frizione va cambiata solo se usurata..il mio runner avendo 2600 km sai..non penso sia usurata
icon_arrow.gif stessa cosa per il variatore...2600 km...
icon_arrow.gif stessa cosa anche per i rulli..hanno 70 km....non possono essere usurati
capito tutto????????


se t ho detto che non ho letto il topic vuol dire che NON SO CHE HA 2600 km 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif io prima parlavo di un vecchio runner che in termini di prestazioni NN HA NULLA A CHE VEDERE con il nuovo...che sarÓ si pi¨ bello ma nel confronto mooolto poco performante..a questo punto Ŕ la carburazione!!!!!!e poi nn Ŕ ke xk hai 2600 km nn puoi usurare la frizione....DIPENDE DA COME LA USI NON DA QUANTO LA USI....una frizione pu˛ durare 2000 km se usata da tizio come pu˛ durare 20000 se usata da caio!!! chiaro???
 
6873873
6873873 Inviato: 31 Gen 2009 20:29
 

icon_eek.gif tu sei un pazzo icon_asd.gif ...anche se mettessi solo una nard˛ sul runner vecchio i 130 non li fa lo stesso....e comunque la frizione anche se la usi da caio dura sempre di pi¨ di 5000 km almeno
 
6874342
6874342 Inviato: 31 Gen 2009 21:39
 

allora scemo io che ho speso 3000 euro per arrivare a 110 di ripresa.... icon_asd.gif
 
6874350
6874350 Inviato: 31 Gen 2009 21:41
 

icon_eek.gif cioŔ??
 
6874369
6874369 Inviato: 31 Gen 2009 21:45
 

lui solo con nardo fa 130...... io con tutto 110 (perche ho rapporti originali se no andrebbe di piu) icon_neutral.gif icon_wink.gif icon_wink.gif
 
6874380
6874380 Inviato: 31 Gen 2009 21:47
 

an capito...magari 130 solo con una nard˛ icon_asd.gif
 
6874436
6874436 Inviato: 31 Gen 2009 22:00
 

giarol93 ha scritto:
an capito...magari 130 solo con una nard˛ icon_asd.gif


cazzarola ma sei di coccio....ssto parlando del suo vecchio runner...il suooooooooooooooooooo nn il tuo che non ha nullla a che vedere a parte il nome!!!!!!!!chiaro???il suo!!!nn il tuo....questi nuovi motorini sono troppo lenti!!!!se fanno 80 sei fortunato!!cosa pretendi???
 
6874464
6874464 Inviato: 31 Gen 2009 22:07
 

mi sa che sei pi¨ te di coccio..un runner sia vecchio che nuovo solo con una nard˛ non pu˛ fare i 130 km/h..e comunque il mio da originale faceva gli 88 segnati
 
6874495
6874495 Inviato: 31 Gen 2009 22:14
 

130???????? e un aerio se mette una preparazione evolution fara 230 e si. anche qualcosa in piu girol.......il sio e il vecchio!!!!
 
Mostra prima i messaggi di:





Pagina 2 di 4
Vai a pagina Precedente  1234  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©