Leggi il Topic


Indice del forumForum Buell - EBR

   

Pagina 1 di 1
 
Problema candele [che si bruciano] su xb12s
6633306
6633306 Inviato: 29 Dic 2008 17:13
Oggetto: Problema candele [che si bruciano] su xb12s
 

ciao a tutti, volevo chiedere il vostro parere in merito alle candele: è già la seconda volta che me ne parte una (la prima volta quella del cilindro post ed ora quello ant)...da cosa può essere dovuto? premetto che ho il terminale qd (non so se può essere questa la causa) con db killer inseriti; magari sbaglio qualcosa nell'accensione?voi che candele usate?grazie in anticipo e TANTI AUGURI DI BUONA FINE E UN ANCOR MIGLIORE INIZIO ANNO!!!! 0509_up.gif
 
6634386
6634386 Inviato: 29 Dic 2008 20:22
 

Ciao,
ma hai il Qd e basta o con filtro e centralina ?

Io uso le candele originali... 12000km con scarico aperto, filtro e centralina e non le ho mai toccate...

Auguroni anche a te icon_biggrin.gif
 
6635604
6635604 Inviato: 29 Dic 2008 22:54
 

Tutti e dico tutti i meccanici HD mi hanno sempre avvisato di non lasciare la moto per più di 8-10 minuti a scaldare sul cavalletto.... la loro affermazione... Si bruciano le candele! icon_eek.gif
Sul manuale c'e' una foto dedicata alle candele lasciate con il motore in "idle" (accesa al minimo) .
Non penso che la cosa sia sistematica, ma in parte puo' essere vero ,specie con le candele originali che sono a mio avviso molto economiche e di minima qualità 0509_down.gif
Visto come diventavano i miei collettori non dubito più di tanto che la cosa possa accadere abbastanza facilmente.
Io per tagliare la testa al toro le ho sostituite con delle denso IXU27 Iridio da 0,4 mm durano almeno 30.000 km hanno una scintilla più efficiente, e la moto parte sempre e comunque.
Difficile bruciarle visto che lavorano quasi al doppio dei gradi rispetto quelle standard al nikel.
Il rovescio della medaglia è il prezzo 13€ l'una!!!!!! ...cci loro! tie.gif
 
6635941
6635941 Inviato: 29 Dic 2008 23:33
 

io ho le originali 16000km e sempre andate bene, adesso ho il tagliando e me le sostituiranno...
 
6644540
6644540 Inviato: 31 Dic 2008 12:35
 

MEROVINGO ha scritto:
Tutti e dico tutti i meccanici HD mi hanno sempre avvisato di non lasciare la moto per più di 8-10 minuti a scaldare sul cavalletto.... la loro affermazione... Si bruciano le candele! icon_eek.gif
Sul manuale c'e' una foto dedicata alle candele lasciate con il motore in "idle" (accesa al minimo) .
Non penso che la cosa sia sistematica, ma in parte puo' essere vero ,specie con le candele originali che sono a mio avviso molto economiche e di minima qualità 0509_down.gif
Visto come diventavano i miei collettori non dubito più di tanto che la cosa possa accadere abbastanza facilmente.
Io per tagliare la testa al toro le ho sostituite con delle denso IXU27 Iridio da 0,4 mm durano almeno 30.000 km hanno una scintilla più efficiente, e la moto parte sempre e comunque.
Difficile bruciarle visto che lavorano quasi al doppio dei gradi rispetto quelle standard al nikel.
Il rovescio della medaglia è il prezzo 13€ l'una!!!!!! ...cci loro! tie.gif

Mero,
ti parlo con l'esperienza di molti buellisti del mio gruppo... di candele ne hanno provate di tutti i tipi e di tutte le qualità... alla fine il responso è che le migliori sono ancora le originali a fronte di un prezzo basso, rispetto le altre...
Quelle non certificate o non ufficialmente previste spesso danno problemi di surriscaldamento e mal funzionamenti vari.. che alla lunga possono essere la causa di rotture irrimediabili se non con la sostutuzione di buona parte del motore...
ciao
 
7031823
7031823 Inviato: 23 Feb 2009 12:12
 

Ciao io sn un buellista fresco fresco, l'anno scorso ho acquistato una xb9sx usata con su filtro, centralina, scarico e purtoppo abbiamo un problema che ci accomuna, infatti in 6 mesi che l'ho utilizzata mi ha bruciato ben 5 volte le candele, disperato le ho provate di tutte persino le ngk platinum pagate ben 20 euro l'una, ma niente da fare anzi quelle più scarse da 4 euro della hd sono quelle che sembrano durare di più perchè più calde, infastidito sono andato dalla concessionaria spiegando il problema.
Soluzione dubbiosa: mi hanno resettato la centralina e rifatto l'apprendimento automatico e poi mi è stato consigliato di non scaldarla sgasando, partire subito al minimo senza dare strappi... visto il tempo e l'impossibilità di muovermi per via di un'operazione non ho ancora testato ma comunque ti saprò dire.
ciao
 
7034112
7034112 Inviato: 23 Feb 2009 16:32
 

Io non ho mai ( sgrat sgrat ) bruciato una candela...
Ora ho le iridio della denso da 0,4 mm e la moto parte subito e senza incertezze, malgrado i collettori diventino rossi dopo un po' che è accesa (da ferma).
Probabilmente hai la fasatura da sistemare! fagli dare un'occhiata 0509_up.gif
 
7036944
7036944 Inviato: 23 Feb 2009 21:48
 

me l'hanno guardata...ora gira bene (speriamo che continui così)...sapete cosa mi è stato detto? di farla scaldare per circa 1 minuto a 3000/3500 giri e poi partire (ovviamente senza tirare)...voi che dite? doppio_lamp_naked.gif
 
7038465
7038465 Inviato: 24 Feb 2009 0:39
 

bully83 ha scritto:
me l'hanno guardata...ora gira bene (speriamo che continui così)...sapete cosa mi è stato detto? di farla scaldare per circa 1 minuto a 3000/3500 giri e poi partire (ovviamente senza tirare)...voi che dite? doppio_lamp_naked.gif


Scusate l'espressione ma sembra una minkiata, così ad ogni semaforo bruciamo le candele? eusa_think.gif
 
7057888
7057888 Inviato: 26 Feb 2009 18:38
 

anche a me sembra una boiata, infatti gli ho fatto la stessa domanda...la risposta che i hanno dato è stata: devi solo farlo quand'è fredda!
 
7061238
7061238 Inviato: 26 Feb 2009 23:59
 

bully83 ha scritto:
anche a me sembra una boiata, infatti gli ho fatto la stessa domanda...la risposta che i hanno dato è stata: devi solo farlo quand'è fredda!


Io di questa loro regola me ne infischio, non è bello avere la moto che si spegne nel bel mezzo di un incrocio mentre arriva un auto a tutta velocità, io la scaldo e piuttosto brucio le candele non voglio mica essere stirato ecchecaxxo! icon_mrgreen.gif
(per me rimane una boiata...) 0509_down.gif
 
7063421
7063421 Inviato: 27 Feb 2009 12:56
 

per quanto la scaldi? la moto comunque non si spegne, gira ugualmente ma non bene...quello che volevo capire è se sbagliavo qualcosa io nello scaldarla...fortunatamente non è più successo ma volevo farmi un'idea del motivo per cui mi sono partite eusa_think.gif ...
 
7063983
7063983 Inviato: 27 Feb 2009 14:35
 

Ma non tanto, appena capisco che gira bene il motore, saranno 5 minuti circa.
 
7068669
7068669 Inviato: 27 Feb 2009 23:43
 

........intorno alle candele delle buell ci sono varie leggende metropolitane, posso solo raccontare l'esperienza di un possessore di lunga data..........dopo la seconda volta che aveva bruciato le candele fatto dovuto al fatto che la moto la prendeva per andare al lavoro circa 3km il motore non si scadava abbasanza e le candele rimanevano fredde, adesso prima di spengerla la lascia in moto qualche minuto .................non h avuto più problemi.........tesi confermata anche dal mio meccanico, non serve scaldare molto prima di partire, ma spengete la moto solo dopo averla scaldata............

doppio_lamp_naked.gif
 
7068686
7068686 Inviato: 27 Feb 2009 23:45
 

DUCA-SENIOR-HD ha scritto:
........intorno alle candele delle buell ci sono varie leggende metropolitane, posso solo raccontare l'esperienza di un possessore di lunga data..........dopo la seconda volta che aveva bruciato le candele fatto dovuto al fatto che la moto la prendeva per andare al lavoro circa 3km il motore non si scadava abbasanza e le candele rimanevano fredde, adesso prima di spengerla la lascia in moto qualche minuto .................non h avuto più problemi.........tesi confermata anche dal mio meccanico, non serve scaldare molto prima di partire, ma spengete la moto solo dopo averla scaldata............

doppio_lamp_naked.gif


Ma possibile che in 3km le candele non sono ancora calde abbastanza??
Lo chiedo proprio per ignoranza mia.
 
7068891
7068891 Inviato: 28 Feb 2009 0:16
 

blackevil77 ha scritto:


Ma possibile che in 3km le candele non sono ancora calde abbastanza??
Lo chiedo proprio per ignoranza mia.


dipende dalla temperatura esterna...................di questi tempi.
 
7069034
7069034 Inviato: 28 Feb 2009 0:58
 

DUCA-SENIOR-HD ha scritto:
blackevil77 ha scritto:


Ma possibile che in 3km le candele non sono ancora calde abbastanza??
Lo chiedo proprio per ignoranza mia.


dipende dalla temperatura esterna...................di questi tempi.


Ok capito. 0509_up.gif
 
7072359
7072359 Inviato: 28 Feb 2009 20:43
 

DUCA-SENIOR-HD ha scritto:
........intorno alle candele delle buell ci sono varie leggende metropolitane, posso solo raccontare l'esperienza di un possessore di lunga data..........dopo la seconda volta che aveva bruciato le candele fatto dovuto al fatto che la moto la prendeva per andare al lavoro circa 3km il motore non si scadava abbasanza e le candele rimanevano fredde, adesso prima di spengerla la lascia in moto qualche minuto .................non h avuto più problemi.........tesi confermata anche dal mio meccanico, non serve scaldare molto prima di partire, ma spengete la moto solo dopo averla scaldata............

doppio_lamp_naked.gif


ora comincio a capirci qualcosa in più...credo che la causa sia stata proprio questa!!
 
15882437
15882437 Inviato: 30 Set 2017 14:12
 

Rispolvero il tipic in quanto nel giro di 10 giorni ho bruciato quattro candele sia davanti che dietro,insomma possibile che non posso accendere la moto per cinque minuti che la volta successiva và su un cilindro????
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Buell - EBR

Forums ©