Leggi il Topic


Indice del forumForum Buell - EBR

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
La frizione non attacca.... [XB12S]
9031636
9031636 Inviato: 20 Dic 2009 15:09
Oggetto: La frizione non attacca.... [XB12S]
 

Ragazzi aiutatemi,rientro l'altro giorno da una passeggiatina,parcheggio la moto e tutto ok...ora vado per portarla fuori dal garage e mi accorgo che la frizione non attacca,cio con la prima inserita premo la leva della frizione e la moto non si sposta.....
secondo me c'ha fatto male lo stare ferma...
mi tocca and al concessionario(VIVA LA GARANZIA) a farmi cambiare la frizione...
secono voi andata?
la moto una nxb12s anno 2007
P.S. Il cavo della leva attaccato
 
9031763
9031763 Inviato: 20 Dic 2009 15:52
 

mi sembra strano che la frizione faccia cosi di colpo per caso non che prima di slittava la frizione?
 
9031790
9031790 Inviato: 20 Dic 2009 15:59
 

no no la moto andava bene... veramente strana la cosa....
pudarsi si deve registrare....
boooo poi vedo...
domani chiamo il concessionario e la faccio vedere...
 
9031827
9031827 Inviato: 20 Dic 2009 16:06
Oggetto: Re: La frizione non attacca....
 

raveboy84 ha scritto:
Ragazzi aiutatemi,rientro l'altro giorno da una passeggiatina,parcheggio la moto e tutto ok...ora vado per portarla fuori dal garage e mi accorgo che la frizione non attacca,cio con la prima inserita premo la leva della frizione e la moto non si sposta.....
secondo me c'ha fatto male lo stare ferma...
mi tocca and al concessionario(VIVA LA GARANZIA) a farmi cambiare la frizione...
secono voi andata?
la moto una nxb12s anno 2007
P.S. Il cavo della leva attaccato


per forza devi rilasciarla la frizione se vuoi che la moto si sposti!
 
9031855
9031855 Inviato: 20 Dic 2009 16:14
 

quoto tranca asd spero solo ke raveboy si sbagliato a scrivere asd
 
9034134
9034134 Inviato: 21 Dic 2009 1:29
Oggetto: Re: La frizione non attacca....
 

tranca ha scritto:


per forza devi rilasciarla la frizione se vuoi che la moto si sposti!



scusate non mi sono sbagliato,tutta la procedura fatta a moto spenta...
con la prima inserita,a moto spenta,premo la frizione e si dovrebbe spostare facendomi forza con i piedi per la moto non lo fa...
poi metto a folle e la moto cammina....
quindi la frizione non attacca,per fortuna fa freddo e non posso uscirci...
 
9034327
9034327 Inviato: 21 Dic 2009 9:10
 

Hai provato a motore acceso? icon_eek.gif
 
9034418
9034418 Inviato: 21 Dic 2009 9:42
 

AlexBiker77 ha scritto:
Hai provato a motore acceso? icon_eek.gif


e come faccio?
poi metto la prima e come mi fermo?

no non mi fido e non voglio farla cadere...ci pensa il concessionario...
 
9034621
9034621 Inviato: 21 Dic 2009 10:41
 

raveboy84 ha scritto:


e come faccio?
poi metto la prima e come mi fermo?

no non mi fido e non voglio farla cadere...ci pensa il concessionario...


La metti in folle, mentre ci stai su, accendi e metti in prima, se non entra vuol dire che c' qualcosa che non va, e poi al massimo ti si spegne se non accelleri, dai non aver paura!!! icon_mrgreen.gif
 
9035104
9035104 Inviato: 21 Dic 2009 12:46
 

AlexBiker77 ha scritto:


La metti in folle, mentre ci stai su, accendi e metti in prima, se non entra vuol dire che c' qualcosa che non va, e poi al massimo ti si spegne se non accelleri, dai non aver paura!!! icon_mrgreen.gif



no no I'have paura..
non c'ho nemmeno il cavalletto posteriore altrimenti la posizionavo la e lo facevo tranquillamente....
possibile che da registrare?
 
9035307
9035307 Inviato: 21 Dic 2009 13:26
 

Ma lo fa anche con la seconda?
 
9036520
9036520 Inviato: 21 Dic 2009 16:52
 

Flanker_CCCP ha scritto:
Ma lo fa anche con la seconda?


si lo fa con tutte le marce....
 
9036841
9036841 Inviato: 21 Dic 2009 17:55
 

Prova da accesa fidati, l'ha fatto anche con me una volta che con la prima inserita e la frizione tirata non si muoveva e non ha nulla, cambia e friziona alla perfezione. icon_wink.gif
 
9038202
9038202 Inviato: 21 Dic 2009 21:20
 

i dischi della friz sono incollati tirali giu e puliscili
 
9039425
9039425 Inviato: 22 Dic 2009 6:38
 

giorgiocentauro ha scritto:
i dischi della friz sono incollati tirali giu e puliscili


penso anche io sia questo il problema,solo che non so dove mettere le mani....
 
9039680
9039680 Inviato: 22 Dic 2009 9:37
 

dwvi smontare il carter destro
 
9043544
9043544 Inviato: 22 Dic 2009 21:59
 

giorgiocentauro ha scritto:
dwvi smontare il carter destro


1 ma perch c' gente che parla sempre per il ca@@o??? hai mai visto una buell?? a dx c' la distriubuzione e la pompa dell'olio (come in tutti i motori harley davidson) evitiamo commenti giusto per fare va...

2 raveboy84 rivolgiti ad un meccanico... se non sai nemmeno dov' la frizione meglio che non stai a smontare il carter... anche perche ti serviranno guarnizioni nuove, olio e devi conoscere la moto perch tutta strana rispetto alle europee... molto simile ad un hd... quindi rivolgiti ad un mecca custom.... comunque per me non serve smontare nulla.... la porterei fuori dal box e proverei a matterla in moto...

se non riesci a partire, spegni al volo con il bottone rosso (stop engine)... inutile che fai tutto quel lavoro per non avere palle di premere lo start... mi sembra un p esagerato... e non ho mai sentito niente di simile su una buell
 
9043927
9043927 Inviato: 22 Dic 2009 23:17
 

Pavi...hai ragione...provala la Buell prima di urlare, argh che mmmmoto!!! icon_mrgreen.gif
 
9044412
9044412 Inviato: 23 Dic 2009 6:37
 

Pavipavi ha scritto:


1 ma perch c' gente che parla sempre per il ca@@o??? hai mai visto una buell?? a dx c' la distriubuzione e la pompa dell'olio (come in tutti i motori harley davidson) evitiamo commenti giusto per fare va...

2 raveboy84 rivolgiti ad un meccanico... se non sai nemmeno dov' la frizione meglio che non stai a smontare il carter... anche perche ti serviranno guarnizioni nuove, olio e devi conoscere la moto perch tutta strana rispetto alle europee... molto simile ad un hd... quindi rivolgiti ad un mecca custom.... comunque per me non serve smontare nulla.... la porterei fuori dal box e proverei a matterla in moto...[color=red][/color]

se non riesci a partire, spegni al volo con il bottone rosso (stop engine)... inutile che fai tutto quel lavoro per non avere palle di premere lo start... mi sembra un p esagerato... e non ho mai sentito niente di simile su una buell




provato ieri che l'ho messa sul cavalletto x il risultato stato pessimo..
accesa a folle metto la prima,la ruota inizia a girare,poi premo la leva della frizione e la ruota continua a girare ancora...
Meccanico arrivooooo
 
9044416
9044416 Inviato: 23 Dic 2009 6:42
 

raveboy84 ha scritto:




provato ieri che l'ho messa sul cavalletto x il risultato stato pessimo..
accesa a folle metto la prima,la ruota inizia a girare,poi premo la leva della frizione e la ruota continua a girare ancora...
Meccanico arrivooooo


Regolare solo il filo della frizione con la vite del cavo davanti al motore??? icon_confused.gif
Hai provato??
Cavo rotto?? icon_confused.gif
 
9047703
9047703 Inviato: 23 Dic 2009 19:23
 

facile pensare ad il cavo rotto...
 
9047726
9047726 Inviato: 23 Dic 2009 19:26
 

Pavipavi ha scritto:
facile pensare ad il cavo rotto...


Magari lo stesso meccanismo che spinge la frizione, forse non per forza i dischi... icon_confused.gif
 
9052570
9052570 Inviato: 24 Dic 2009 18:18
 

raveboy84 ha scritto:




provato ieri che l'ho messa sul cavalletto x il risultato stato pessimo..
accesa a folle metto la prima,la ruota inizia a girare,poi premo la leva della frizione e la ruota continua a girare ancora...
Meccanico arrivooooo


In qualsiasi moto se la metti su un cavalletto con la ruota sospesa e la marcia inserita vedi la ruota girare, la frizione non pu impedirle di girare a vuoto icon_rolleyes.gif

Se la moto sempre andata bene finora e sopratutto se la leva della frizione oppone una resistenza normale, Tira gi la moto dal cavalletto, salici sopra, tira prima la frizione e poi inserisci la prima CON TE SEDUTO SOPRA, vedrai che la ruota finch non molli la frizione non gira!!!! 0510_saluto.gif
 
9053623
9053623 Inviato: 24 Dic 2009 22:35
 

poi in particolar modo se ferma da tempo... devi farle fare un p di sforzo per sgranchirsi.... mi sembra strano.... ma poi.... da dvoe vi vengono da fare ste prove?? non vi passa proprio un azz.... se metto via la moto e va bene, la tiro fuori e va bene uguale.,... non rimasta ferma 8 anni.... e comunque non mi verrebbe mai da far ste prove di cambio frizione ecc... porto fuori folle, accdendo che si scaldiun poco, salgo prima e via... sempre ndata...e tutte le moto che ho avuto... in garage ho un guzzi del 79 e non ha avuto mai di sti problemi e la frizione del 79 i dischi avranno 15 anni.....
 
9054299
9054299 Inviato: 25 Dic 2009 3:48
 

Pavipavi ha scritto:
poi in particolar modo se ferma da tempo... devi farle fare un p di sforzo per sgranchirsi.... mi sembra strano.... ma poi.... da dvoe vi vengono da fare ste prove?? non vi passa proprio un azz.... se metto via la moto e va bene, la tiro fuori e va bene uguale.,... non rimasta ferma 8 anni.... e comunque non mi verrebbe mai da far ste prove di cambio frizione ecc... porto fuori folle, accdendo che si scaldiun poco, salgo prima e via... sempre ndata...e tutte le moto che ho avuto... in garage ho un guzzi del 79 e non ha avuto mai di sti problemi e la frizione del 79 i dischi avranno 15 anni.....


si ma tu non hai tenuto la rizione attaccata per molto tempo
 
9063291
9063291 Inviato: 27 Dic 2009 19:55
 

dai retta a me... accendi scalda sali tira la leva della frizione 2 3 volte meti la prima e parti la moto non ha nulla pu capitare che da FERMA succeda ci ke ti successo.. ops intendevo da SPENTA... ma ragaaaaa certe cose dovreste saperlo... se siete un minimo motociclisti... ciaooo
 
9063535
9063535 Inviato: 27 Dic 2009 20:40
 

MAXb12sx ha scritto:
dai retta a me... accendi scalda sali tira la leva della frizione 2 3 volte meti la prima e parti la moto non ha nulla pu capitare che da FERMA succeda ci ke ti successo.. ops intendevo da SPENTA... ma ragaaaaa certe cose dovreste saperlo... se siete un minimo motociclisti... ciaooo



ora dal concessionario ( in garanzia quindi preferisco faccia lui) e poi prima con la 125 poi con la gsxr 600,in 10 anni non mi mai capitata una cosa del genere.....
 
9063710
9063710 Inviato: 27 Dic 2009 21:12
 

per me non ha nulla vedrai.. capita spesso se hai avuto altre moto che a motore spento faccia quello scherzo.. comunque attento ke il conce non si inventi un guasto immaginario per guadagnare.. facci sapere... ciao
 
9064147
9064147 Inviato: 27 Dic 2009 22:49
 

MAXb12sx ha scritto:
per me non ha nulla vedrai.. capita spesso se hai avuto altre moto che a motore spento faccia quello scherzo.. comunque attento ke il conce non si inventi un guasto immaginario per guadagnare.. facci sapere... ciao


E' quello che mi aspetto, se poi onesto non succede... icon_rolleyes.gif
 
9065021
9065021 Inviato: 28 Dic 2009 9:56
 

succede succede.... 0509_pernacchia.gif per che problema assurdo... bastava accendere la moto e provare.. va behh staremo a vedere...
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Buell - EBR

Forums ©