Leggi il Topic


Indice del forumForum Pneumatici

   

Pagina 19 di 19
Vai a pagina Precedente  123...171819
 
Metzeler Sportec M3 - prime impressioni (parte II)
14450847
14450847 Inviato: 19 Giu 2013 10:06
 

mi sembra la "soluzione" giusta.. prova a mandare una mail a metzeler...tanto non guasta...
 
14478004
14478004 Inviato: 30 Giu 2013 15:11
 

ciao raga
finalmente oggi,ho potuto testare come si deve ,le nuove gomme.. purtroppo,posso fare un confronto solamente con le vecchie gomme che avevo prima..
fare le curve,e percorrere le stesse col motore su di giri,sentendosi ben attaccati a terra, un'altra storia!! lo so che scopro l'acqua calda,ma son soddisfatto..
anche perch,avevo il timore di essere una pippa,quando la scorsa estate,mi staccavano con 2 curve..oggi invece,non solo ho tenuto il passo di un r6 di un amico,e un'aprila motard(non conosco il modello),ma ho anche spinto parecchio;
dietro sono arrivato tra la 2 e la 3 tacca,mentre davanti le ho quasi chiuse praticamente eusa_think.gif
una stranezza che ho notato per,anche ieri in un piccolo giro tranquillo, che la parte destra della gomma posteriore,scivola un p..mi da meno sicurezza e ho avvertito piccole perdite di aderenza..
comunque in generale,credo sia una buona gomma
ciao ciao
0510_saluto.gif
 
14491903
14491903 Inviato: 5 Lug 2013 21:41
 

buonasera
ho bisogno di un parere; devo chiedervi 3 cose:
1 ieri ho fatto rifare l'equilibratura al posteriore,visto che la sentivo vibrare.. normale che abbiano messo 10 contrappesi,5 per lato?? non eccessivo? mi fa pensare ad una gomma difettosa..il gommista l'ha definita :"una banana" 0509_mitra.gif
2 ho notato che il bordo destro, tutto in rilievo;cio,se con la mano partite dal cerchio ed andate verso la gomma,si sente alla fine che la spalla del battistrada sporge dal lato.. normale?
3 ultima cosa;oggi ho visto che sempre al posteriore,nel centro,c' un taglio di 1-1,5 cm,e profondo scarso 1 cm.. mi devo preoccupare?? le gomme ,come scritto,sono nuove..nemmeno 500 km eusa_wall.gif

grazie raga 0510_saluto.gif
 
14492170
14492170 Inviato: 6 Lug 2013 0:05
 

Se riesci posta qlc foto. comunque il taglio nn mi sembra normale
 
14544778
14544778 Inviato: 29 Lug 2013 22:28
 

ciao raga
oggi stavo osservando le gomme,ed ho notato che in pratica,l'intaglio,non si consuma allo stesso modo.. mi spiego meglio:un bordo dell'intaglio, pi consumato e "spiattellato",mentre l'altro quasi come nuovo; i bordi degli intagli piu consumati,sono quelli che "toccano" per primi in senso di marcia..
vi posto delle foto tanto per farvi un'idea

[img]

immagini visibili ai soli utenti registrati

[/img]
Link a pagina di Imageshack.us
Link a pagina di Imageshack.us

una cosa normale,o c' qualcosa che non va? magari nell'assetto della moto?
posso anche capire che le gomme si consumino in maniera differente,ma vedere un bordo quasi INTATTO,e l'altro spiattellato mi sembra strano..
0510_saluto.gif
 
14636441
14636441 Inviato: 14 Set 2013 17:59
 

buonasera
purtroppo quello che temevo accaduto..sono arrivato alle tacche dopo 3000/3500km!!
come detto da subito hanno iniziato a consumarsi in maniera irregolare,ma cosi mi sembra esagerato. considerate che la parte della spalla ancora in buone condizioni(70%piu o meno),mentre nella parte centrale sono arrivato appunto,alle tacche,facendo oggi un giro di 220km,e di battistrada ce n'era abbastanza stamattina!!
forse la moto non la guido nel modo ottimale,ma cerco sempre di non eagerare sul dritto,e di spingere in curva..
molte volte in piega,pur non aprendo il gas di colpo o facendo altri errori grossolani,ho sentito la moto partire al posteriore ,come se fossi arrivato al limite,e invece mancano ancora quel 1,5-2 cm classici del 160. l'anteriore invece non dico che nuovo ma quasi!
quest'anno,a differenza dello scorso,per di pi,l'ho usata pochissimo per uscirci in citt,ma quasi solamente per le uscite in montagna.
non lo s,io lo trovo assurdo.. cio,oggi con un giro di 220 km,ho consumato piu di 5mm di gomma..vi sembra normale?? capitata anche a voi una cosa del genere in passato??
ah,e come di solito,stamattina ho controllato la pressione e portate a 2,1-2,2.
ciao ciao doppio_lamp_naked.gif
 
14637425
14637425 Inviato: 15 Set 2013 14:32
 

Mi sembra strano ... io arrivando con la gomma rettangolare e gli intagli ai limiti di legge in centro, col 636 vecchio ci facevo pi di 9.000 Km (e non scherzo) eusa_think.gif
 
14637450
14637450 Inviato: 15 Set 2013 14:53
 

Magari era una gomma difettata...
 
14637483
14637483 Inviato: 15 Set 2013 15:16
 

la mia esperienza un p diversa...ci ho fatto per ora 2500km e l'usura regolare e consumata "il giusto" non riesco a chiuderla perch la sento troppo ballerina anche sgonfiandola a 2,2..trtoppo comunicativa per i miei gusti...(non sono uno che corre)
 
14637549
14637549 Inviato: 15 Set 2013 16:06
 

spero in una gomma difettata,dato che il prossimo anno cambier solo la posteriore. e prima far settare la moto nel modo corretto.
ero convinto di farci almeno 7-8000km ed invece... comunque per me una gran bella gomma! l'anteriore non lo schiodi!
adesso con le tacche al livello degli intagli,posso farceli altri 500km??giusto altre 2 uscite prima di metterla in letargo??
grazie ciaoo
 
14649978
14649978 Inviato: 22 Set 2013 14:40
 

ciao
ma normale(oltre ai problemi gia detti),che gli intagli si siano consumati in modo non uniforme? cio,ho un intaglio con 1cm,poi uno sparito,un altro sparito a met..e questo nella met destra della gomma.. forse ho beccato veramente una gomma di m...a o ho un settaggio del c...o icon_asd.gif
non capisco come possa succedere che si consumino cosi..se piego a destra tutti gli intagli "centrali" toccano..come possibile che uno ancora c' ed un altro slick???mistero
l'unica cosa che mi sta venendo in mente adesso, che magari la gomma ovale,e quindi una parte sporge di piu consumandosi di piu..puo essere???
buona domenica ciaoo
 
14686244
14686244 Inviato: 11 Ott 2013 20:07
 

La mia all'anteriore era simile.
Nel senso che mancava pochissimo alle tacche di legge (forse 3 decimi) e su alcuni intagli le tacche erano gia arrivate al limite.
Direi che poca cosa nel mio caso.


In dettaglio:
9000km con un 25kW (xj6).
posteriore da 160.
pressioni 2.25/2.5 (come da manuale yamaha)
Posteriore ed anteriore consumati quasi a tacca di legge.
Anteriore scalinato a 4cm dal centro in ogni lato e posteriore un po spiattellato al centro. (Dovuto probabilmente a 1600km di curve con passeggero)


Direi che come consumo non mi posso lamentare, dato che il posteriore spiattellato al centro probabilmente dato dalla scarsa trazione.


per l'equilibratura di cui sopra penso che ti abbia una gomma difettata. 10 sono tanti.
 
14686249
14686249 Inviato: 11 Ott 2013 20:09
 

ozne91 ha scritto:
spero in una gomma difettata,dato che il prossimo anno cambier solo la posteriore. e prima far settare la moto nel modo corretto.
ero convinto di farci almeno 7-8000km ed invece... comunque per me una gran bella gomma! l'anteriore non lo schiodi!
adesso con le tacche al livello degli intagli,posso farceli altri 500km??giusto altre 2 uscite prima di metterla in letargo??
grazie ciaoo


Di sicuro
Direi pero di evitare l'acqua.
Io quando mi avvicino alle tacche la sento molto male all'anteriore.
 
Mostra prima i messaggi di:





Pagina 19 di 19
Vai a pagina Precedente  123...171819

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Pneumatici

Forums ©