Leggi il Topic


Problema raccordo collettori-terminale...
6374609
6374609 Inviato: 23 Nov 2008 19:27
Oggetto: Problema raccordo collettori-terminale...
 

come da titolo oggi pomeriggio mentre ero in garage...mi caduto l'occhio sul tubo di raccordo tra i collettori e il terminale(mivv gp carbonio)...sul tubo di raccordo si sono formate delle micro crepe...volevo sapere se ha qualuno li capitata una cosa del genere,io penso che si a dovuto alla dilatazione caldo-freddo...ma per ogni dubbio metto le foto...spero ke si capiscano...

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

il montaggio del terminale l'ho fatto io...eseguendo alla lettera le istruzioni di montaggi prensenti all'interno della confezione...sembra crepe dovute allo scambio freddo-caldo,oppure crepe del materiale ke non messo su bene e qndi sforza...ditemi voi ksa potrebbe essere...
 
6374828
6374828 Inviato: 23 Nov 2008 19:56
 

manda subito una mail alla mivv con le foto che hai scattato.

se un difetto di fabbrica ti devono cambiare il raccordo icon_wink.gif
 
6375310
6375310 Inviato: 23 Nov 2008 20:49
 

il problema ke l'ho preso su ebay...comunque domani sera smonto tt e vediamo meglio...al massimo mando una mail con relative foto al venditore,visto kke mi ha garantito 2anni di garanzia sul prodotto,e visto ke ho tenuto tt le carte,con le istruzioni e roba varia...da quello ke vedo sembra un problema di materiale...non lavorato bene...
 
6375650
6375650 Inviato: 23 Nov 2008 21:20
 

Credo proprio che sia l'unica cosa da fare! icon_wink.gif
 
6375859
6375859 Inviato: 23 Nov 2008 21:41
 

Ciao mi sembra alquanto anomalo come fenomeno non penso proprio possa essere dovuto ad un fenomeno di dilatazione termica dovuto all' escursione termica da caldo a freddo e viceversa, e poi con un corretto montaggio terminale e raccordo non sono affatto in tensione, se non c' erano gi prima del montaggio, contatta il rivenditore.
 
6380502
6380502 Inviato: 24 Nov 2008 13:41
 

no prima di montarli nn c'eran oqst segni...poi ieri sera ho smontato il raccordo e il terminale...ora il terminale nn si stacca pi dal raccordo...stasera provo a scaldare il tubo con il phon da carrozziere e cerco sperando di nn rompere niente di sfilare il terminale dal raccordo...poi mando la mail al rivenditore...
 
6381074
6381074 Inviato: 24 Nov 2008 14:49
 

in ogni caso in garanzia credo icon_confused.gif
comunque se nel malaugurato caso non riesci a sistemare la situazione col rivenditore, puoi usare un p di pasta rossa nell'eventualit di sfiato del collettore, ma spero vivamente che non ce ne sia bisogno icon_wink.gif
 
6382766
6382766 Inviato: 24 Nov 2008 16:56
 

sei sicuro di non aver forzato il montaggio tra raccordo e silenziatore??
da quello che vedo sembra come se fosse stato forzato.. e poi bloccato..
magari non era perfettamente in asse.. hai serrato dal raccordo.. poi dal pedalino.. e quindi si forzato verso l'alto.. poi con le vibrazioni si crepato.. non mi sembra un difetto di produzione.. non vorrei sbagliarmi..comunque come ti stato gia consigliato contatta il venditore o la mivv
 
6385806
6385806 Inviato: 24 Nov 2008 21:26
 

contatto sia il venditore che la mivv...il venditore mi ha detto che sono segni della lavorazione dell'acciaio...

@daniele81:il montaggio ho effettuato passo passo....montato il raccordo senza chiuderlo,poi montato il terminale senza chiudere niente,poi mio fratello mentre sorreggeva il tutto...ho iniziato a chiudere prima un po il raccordo sul collettore ma non tutto e poi il terminale vicino alla pedalina del passeggero...senza chiudere eccessivamente e senza sforzare...poi pian piano ho chiuso bene prima un po sul raccordo e un po il terminale...sembravo uno scemo...xk continuavo andare a destra e a sinistra...ma so sicuramente che non ho stortato ne sforzato...
 
6386022
6386022 Inviato: 24 Nov 2008 21:41
 

Ste85 ha scritto:
contatto sia il venditore che la mivv...il venditore mi ha detto che sono segni della lavorazione dell'acciaio...

@daniele81:il montaggio ho effettuato passo passo....montato il raccordo senza chiuderlo,poi montato il terminale senza chiudere niente,poi mio fratello mentre sorreggeva il tutto...ho iniziato a chiudere prima un po il raccordo sul collettore ma non tutto e poi il terminale vicino alla pedalina del passeggero...senza chiudere eccessivamente e senza sforzare...poi pian piano ho chiuso bene prima un po sul raccordo e un po il terminale...sembravo uno scemo...xk continuavo andare a destra e a sinistra...ma so sicuramente che non ho stortato ne sforzato...

ok ok.. non volevo incolparti era giusto per capire.. a questo punto temo proprio che sia un difetto di fabbrica.. bisogna vedere il raccordo come e stato "saldato".. se elettrosaldato.. se saldato a tig.. se pressofuso.. bohhhhh
speriamo almeno che lo cambino.. una domanda.. ma sfita da li?? che terminale ?? mivv gp??
 
6386051
6386051 Inviato: 24 Nov 2008 21:42
 

daniele81 ha scritto:
Ste85 ha scritto:
contatto sia il venditore che la mivv...il venditore mi ha detto che sono segni della lavorazione dell'acciaio...

@daniele81:il montaggio ho effettuato passo passo....montato il raccordo senza chiuderlo,poi montato il terminale senza chiudere niente,poi mio fratello mentre sorreggeva il tutto...ho iniziato a chiudere prima un po il raccordo sul collettore ma non tutto e poi il terminale vicino alla pedalina del passeggero...senza chiudere eccessivamente e senza sforzare...poi pian piano ho chiuso bene prima un po sul raccordo e un po il terminale...sembravo uno scemo...xk continuavo andare a destra e a sinistra...ma so sicuramente che non ho stortato ne sforzato...

ok ok.. non volevo incolparti era giusto per capire.. a questo punto temo proprio che sia un difetto di fabbrica.. bisogna vedere il raccordo come e stato "saldato".. se elettrosaldato.. se saldato a tig.. se pressofuso.. bohhhhh
speriamo almeno che lo cambino.. una domanda.. ma sfita da li?? che terminale ?? mivv gp??
no sfiatare nn sfiata...x adesso che l'ho tirato gi noto che nella parte posteriore c' una doppia striscia parallela che va da una parte all'altra del raccordo...mi sa che proprio un difetto di fabbrica...vediamo che risponde...
 
6386124
6386124 Inviato: 24 Nov 2008 21:48
 

si il terminale un mivv gp in carbonio
 
6395233
6395233 Inviato: 25 Nov 2008 20:25
 

qst la risposta da parte del customer service della mivv
Buongiorno sig. F*****i,
abbiamo provveduto ad inoltrare lo foto al nostro ufficio tecnico e ci comunicano che le rigature sono solo dovute alla lavorazione del metallo.
Sicuri di averla rassicurata La salutiamo cordialmente

che dire mi son preoccupato per x nulla...
 
6395900
6395900 Inviato: 25 Nov 2008 21:20
 

per non hanno torto.. se acciaio.. da quello che vedo non lucido ma satinato.. in parole povere la satinatura viene fatta con dei rulli tipo carta abrasiva.. puo essere che sia capitato un granello e sia venuta una riga pi profonda e ora che lo hai usato il mettallo si imbrunito e si vede di pi..
 
6397533
6397533 Inviato: 25 Nov 2008 23:33
 

niente di grave comunque icon_wink.gif
 
6401041
6401041 Inviato: 26 Nov 2008 14:08
 

vorr dire che si passer una carta vetrata molto fine per ovviare al finto problema....x fortuna solo la lavorazione...nn ke magari il prox anno mi trovavo un buco sul tubo xk era stato lavorato male...
 
6402858
6402858 Inviato: 26 Nov 2008 16:49
 

Ciao, solo una questione di lavorazione esterna del raccordo, non comporta dei problemi. Ciao.
 
6405137
6405137 Inviato: 26 Nov 2008 20:37
 

acquarius ha scritto:
Ciao, solo una questione di lavorazione esterna del raccordo, non comporta dei problemi. Ciao.
meglio ke sia solo un problema di lavorazione...almeno sto pi tranquillo...
 
6427092
6427092 Inviato: 29 Nov 2008 1:15
 

Ste85 ha scritto:
no sfiatare nn sfiata...x adesso che l'ho tirato gi noto che nella parte posteriore c' una doppia striscia parallela che va da una parte all'altra del raccordo...mi sa che proprio un difetto di fabbrica...vediamo che risponde...


le due righe parallele che vedi sul retro sono la saldatura del tubo di acciaio. il tubo viene fatto piegando una lamiera stretta e lunga fino a fare combaciare le due estremit lunghe, che poi vengono elettrosaldate... restano i segni dell' elettrosaldatura come due righe parallele distanti tra loro un mezzo centimetro e di coloro bruno... una sorta di leggerissima ossidazione...
le "microcrepe" sono dovute allo stress meccanico dell' acciaio sottoposto a piegatura a caldo, e si evidenziano dopo qualche ciclo caldo/freddo, se il tubo stato piegato troppo velocemente o non alla corretta temperatura, ma non dovrebbero pregiudicare la resistenza e tantomeno la tenuta del collettore...
 
6427123
6427123 Inviato: 29 Nov 2008 1:21
 

cbr99f ha scritto:


le due righe parallele che vedi sul retro sono la saldatura del tubo di acciaio. il tubo viene fatto piegando una lamiera stretta e lunga fino a fare combaciare le due estremit lunghe, che poi vengono elettrosaldate... restano i segni dell' elettrosaldatura come due righe parallele distanti tra loro un mezzo centimetro e di coloro bruno... una sorta di leggerissima ossidazione...
le "microcrepe" sono dovute allo stress meccanico dell' acciaio sottoposto a piegatura a caldo, e si evidenziano dopo qualche ciclo caldo/freddo, se il tubo stato piegato troppo velocemente o non alla corretta temperatura, ma non dovrebbero pregiudicare la resistenza e tantomeno la tenuta del collettore...


cavolo che spiegazione!lavori il metallo per caso? icon_mrgreen.gif
 
6427158
6427158 Inviato: 29 Nov 2008 1:30
 

in realt no, ma la mia passione principale la meccanica, e con gli anni mi sono applicato a studiarla in ogni sua forma e declinazione...
 
6427626
6427626 Inviato: 29 Nov 2008 9:36
 

io invece fino a due anni fa lavoravo l'acciaio.. e ti dir.. facevano delle saldature che neanche riuscivi ad individuarle.. il colore bruno di cui parlava il nostro amico noi lo facevamo sparire attraverso dei processi di decapaggio.. vabbo.. basta cosi.. trucchi del mestiere.. eheeh
 
6428778
6428778 Inviato: 29 Nov 2008 13:54
 

gi, il decappaggio fa miracoli...
io lavoro in una verniciatura ed un processo fondamentale...
 
6428794
6428794 Inviato: 29 Nov 2008 13:56
 

cbr99f ha scritto:
gi, il decappaggio fa miracoli...
io lavoro in una verniciatura ed un processo fondamentale...

anche quando si vuole rendere un metallo effetto antico.. si decappa.. si bagna con acido.. e poi il sole fa il suo corso..
 
6432030
6432030 Inviato: 29 Nov 2008 21:01
 

cbr99f ha scritto:
Ste85 ha scritto:
no sfiatare nn sfiata...x adesso che l'ho tirato gi noto che nella parte posteriore c' una doppia striscia parallela che va da una parte all'altra del raccordo...mi sa che proprio un difetto di fabbrica...vediamo che risponde...


le due righe parallele che vedi sul retro sono la saldatura del tubo di acciaio. il tubo viene fatto piegando una lamiera stretta e lunga fino a fare combaciare le due estremit lunghe, che poi vengono elettrosaldate... restano i segni dell' elettrosaldatura come due righe parallele distanti tra loro un mezzo centimetro e di coloro bruno... una sorta di leggerissima ossidazione...
le "microcrepe" sono dovute allo stress meccanico dell' acciaio sottoposto a piegatura a caldo, e si evidenziano dopo qualche ciclo caldo/freddo, se il tubo stato piegato troppo velocemente o non alla corretta temperatura, ma non dovrebbero pregiudicare la resistenza e tantomeno la tenuta del collettore...
grazie per l'esaustiva risposta...ma credevo anke io a quello visto ke dove lavoro io facciamo rubinetti....e alcuni sono in acciaio inox e la riga di saldatura avevo immaginato ke doveva essere della saldatura idem per le crepe...x visto ke aveva 2mesi di vita lo scarico...nn mi sembrava una cosa normale...comunque mivv e voi altri avete dileguato ogni mio dubbio...domani si rimonta il tt....e a malincuore visto i prossimi mesi di freddo staccher la batteria della z....per poi ricollegarla a marzo... icon_cry.gif icon_cry.gif icon_cry.gif
 
6434705
6434705 Inviato: 30 Nov 2008 13:58
 

il problema risolto....si pu chiudere l'argomento...
 
6458035
6458035 Inviato: 3 Dic 2008 1:02
 

Staccare la Batteria?

!*!*!* MAI *!*!*!

accendi le luci doppio_lamp.gif e raddoppia l'attenzione 0509_lucarelli.gif 0510_help.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Z750, Z800 e Z900

Forums ©