Leggi il Topic


Perdita liquido verde tubo radiatore [fascette allentate]
5753011
5753011 Inviato: 22 Set 2008 11:08
Oggetto: Perdita liquido verde tubo radiatore [fascette allentate]
 

ciao a tutti questa mattina mentre andavo a lavoro al semaforo un signore in macchina vicino a me mi ha detto che perdevo un liquido dalla moto icon_eek.gif io pensavo che siccome il giorno prima aveva piovuto fosse un pò d'acqua che gocciava invece avevo fatto una bella macchia per terra di un liquido verde li per li pensavo fosse benzina mi sono accostato e controllato da dove usciva e veniva fuori dal tubo del radiatore avete presente quel tubo con la molla intorno? dalla parte esterna verso il radiatore poi cercavo un cacciavite per stringere la fascetta non sono riuscito a trovare gli attrezzi sapevo che stavano sotto una chiappetta ma nn li ho trovati e ho dovuto fare con una chiave un pò lo stretta e perdeva meno ma un'arrabbiatura perchè avevo fatto il 2° tagliando 1 mese fa infatti oggi la riporto la... a qualcuno di voi è mai capitato e non sapendo quanto liquido ho perso e non vedendo dove sta la vaschetta per controllarlo ci posso camminare grazie a tutti!!!
 
5753179
5753179 Inviato: 22 Set 2008 11:30
 

senza liquido di raffreddamento nn puoi uscire rabboccalo subito!
 
5753222
5753222 Inviato: 22 Set 2008 11:33
 

LiukTzr ha scritto:
senza liquido di raffreddamento nn puoi uscire rabboccalo subito!


ma ci posso mettere anche l'acqua o per forza il liquido? grazie
 
5753235
5753235 Inviato: 22 Set 2008 11:35
 

no no solo liquido, l'acqua mi sa ke va in ebbollizione
 
5753251
5753251 Inviato: 22 Set 2008 11:37
 

LiukTzr ha scritto:
no no solo liquido, l'acqua mi sa ke va in ebbollizione


ah ok vabbene icon_sad.gif
 
5753298
5753298 Inviato: 22 Set 2008 11:43
 

l'acqua generalmente si usa solo per i radiatori in alluminio da corsa, comunque la vaschetta del liquido è sotto la fiancatina dx (lato freno) comunque si vede senza smontare nulla, per gli attrezzi se usi la funzione cerca ci sano molti post con le indicazioni per trovarli
 
5753910
5753910 Inviato: 22 Set 2008 12:44
 

la vaschetta si vede ma per rabboccare io solo smontando il serbatoio sono riuscito!!
 
5753955
5753955 Inviato: 22 Set 2008 12:49
 

per rabboccare non ti so dare informazioni, non l'ho mai fatto, ma se di liquido ce n'è ancora puoi arrivare dal meccanico senza rabboccare (ovviamente se è vicino)
 
5753965
5753965 Inviato: 22 Set 2008 12:49
 

Dragomic ha scritto:
la vaschetta si vede ma per rabboccare io solo smontando il serbatoio sono riuscito!!


che liquido devo chiedere casomai dovessi rimettercelo... ma te come mai l'hai dovuto rimettere icon_confused.gif
 
5753995
5753995 Inviato: 22 Set 2008 12:52
 

bielle-lesse ha scritto:
per rabboccare non ti so dare informazioni, non l'ho mai fatto, ma se di liquido ce n'è ancora puoi arrivare dal meccanico senza rabboccare (ovviamente se è vicino)


ti ringrazio quando torno da lavoro controllo quanto ce ne perchè nn so da quanto tempo lo stavo perdendo comunque spie nn se ne sono accese la temperatura era stazionaria nn ha superato i 100 gradi i km saranno una 15ina
 
5754060
5754060 Inviato: 22 Set 2008 12:57
 

Maurosuzukino ha scritto:


che liquido devo chiedere casomai dovessi rimettercelo... ma te come mai l'hai dovuto rimettere icon_confused.gif


semplicemente xchè sono pignolo.
controllando il ivello mi ero accorrto che era di mezzo cm sotto la tacca max.. usandola d'estate può capitare..
mi sono messo li e me lo sono rabboccato.. questione mia di puntiglio nulla do che!
 
5754241
5754241 Inviato: 22 Set 2008 13:15
 

comunque fin che vedi un pò di liquido nella vaschetta vuol dire che il radiatore è pieno quindi non è preoccupante icon_wink.gif
 
5756209
5756209 Inviato: 22 Set 2008 15:41
 

Stai solo attento che la temperatura del liquido non salga troppo. In quel caso fermati e aspetta che scenda.
 
5758673
5758673 Inviato: 22 Set 2008 18:48
 

grazie a tutti ancora dei consigli l'ho portata a far vedere dove avevo fatto il tagliando... pensate la vaschetta era vuota ma ci sono arrivato uguale la temperatura non ha superato i 96 gradi icon_twisted.gif comunque mi ha rabboccato il liquido e mi ha stretto tutte le fascette!!! adesso è una bomba!!!

UN LAMPS icon_mrgreen.gif


(per il moderatore: si può anche chiudere il topic)
 
5758721
5758721 Inviato: 22 Set 2008 18:52
 

0509_up.gif
 
5762385
5762385 Inviato: 22 Set 2008 22:39
 

Il topic lo lascio aperto perchè potrà servire magari ad altri che avendo il tuo stesso problema di perdita necessitino di un aiuto.
Comunque sono felice che tu abbia risolto. icon_wink.gif icon_wink.gif icon_wink.gif
 
5788620
5788620 Inviato: 25 Set 2008 9:38
 

Ciao baldi giovani, da un paio di giorni mi sono accorto di avere delle scolature verdi sui carter proteggi marmitte, diciamo vicino il filtro olio...
Da quelle parte viene anche emanato uno strano odore simile a plastica bruciata. Sarà il liquido??? spero di si.... Stamattina ho letto il questo post, appena posso mi precipito a controllare dove siano ste fascette e se si devono stringere. Spero sia questo il problema. Altrimenti da dove potrebbe uscire sto liquido??? Fortunatamente arrivo a perdere solo qualche goccia quando la temperatura supera gli 87 che penso si metta in circolo il liquido refrigerante. La vaschetta è quasi full

Se avete qualche consiglio.... ditemi!
Vi aggiorno non appena potrò controllare la bimba icon_redface.gif icon_razz.gif icon_razz.gif
 
5790577
5790577 Inviato: 25 Set 2008 13:19
 

controlla le fascette e vedrai che risolvi le trovi facilmente sul tubo coperto dal mollone icon_wink.gif
non esagerare a stringere per non strappare la filettatura della fascetta
 
5797383
5797383 Inviato: 25 Set 2008 21:04
 

Dunque.... premettendo che... mi ero preparato: motore acceso per far salire la temperatura, cacciavite in mano pronto a serrare la vite della fascetta, aspettavo di vedere la fuoriuscita del liquido, che con mia sorpresa nonostante la temp era già a 91 e stava già riscendendo.... non ho visto cadere una lacrima. Ho comunque stretto un pò la vite anche se sembrava già abbastanza serrata nella prossimià del motore mentre in prossimità del radiatore era un pò lentuccia, ma da li non è uscito nulla, era bello pulito.
Boh! Spero non mi si ripresenti.
Grazie dei vostri consigli.
Alla prox.
 
6686272
6686272 Inviato: 7 Gen 2009 12:12
 

Ciao ragazzi dopo 4 mesi rieccomi nel forum che avevo aperto eusa_doh.gif l'altro giorno mentre pulivo la moto mi è venuto in mente di ricontrollare il liquido del radiatore nella vaschetta il livello è al minimo icon_eek.gif però non è vuota come la scorsa volta! adesso vi vorrei fare una domanda ma possibile che 4 mesi fa me l'ha riempita il meccanico e adesso si è risvuotata di nuovo ma senza perdite????? è normale che ogni 4-5 mesi va rabboccato??? grazie
 
6686614
6686614 Inviato: 7 Gen 2009 13:15
 

no non è normale tienila controllata da qualche parte deve uscire icon_rolleyes.gif
 
6691471
6691471 Inviato: 7 Gen 2009 21:51
 

ciao mauro ociò al liquido di raffreddamento...
deve essere 1,4 litri di acqua distillata + 1,4 litri di antigelo per motori.

non deve mai essere sotto il livello indicato, e poi si consuma pochissimo, fai conto che
io l'ho cambiato totalmente per la prima volta dopo 18mila km.

ora , per cambiarlo, devi prima aprire il tappo radiatore (sotto le fiancate con le frecce)
, poi togliere tutto il liquido togliendo il tubo sotto, rimetti il tubo e poi metti 2,8 litri in totale di liquido...

puoi anche rabbboccare dalla vaschetta, ma fallo solo per emergenza, non è certo una operazione da fare di routine....


0510_saluto.gif



Maurosuzukino ha scritto:
Ciao ragazzi dopo 4 mesi rieccomi nel forum che avevo aperto eusa_doh.gif l'altro giorno mentre pulivo la moto mi è venuto in mente di ricontrollare il liquido del radiatore nella vaschetta il livello è al minimo icon_eek.gif però non è vuota come la scorsa volta! adesso vi vorrei fare una domanda ma possibile che 4 mesi fa me l'ha riempita il meccanico e adesso si è risvuotata di nuovo ma senza perdite????? è normale che ogni 4-5 mesi va rabboccato??? grazie
 
6701453
6701453 Inviato: 8 Gen 2009 23:14
 

Grazie delle spiegazioni, domani proverò a vedere da dove potrebbe uscire la perdita voi sapete dirmi quale tubo vedere oltre a quello che sta attaccato al radiatore (che mi sembra che sia stretto bene) poi l'ultima volta che il mecca mi aveva rabboccato il liquido mi aveva detto vai tranquillo ho stretto anche tutto il resto infatti si è visto 0509_vergognati.gif comunque se ci riesco faccio un salto da lui e vedo che mi dice e inoltre sto anche in garanzia 0509_mitra.gif vi faro sapere 0509_doppio_ok.gif
 
6702887
6702887 Inviato: 9 Gen 2009 3:08
 

Potrebbe anche essersi verificata questa ipotesi:
dopo aver avuto la perdita di liquido si sono formate delle bolle d'aria che, col tempo, hanno fatto diminuire il livello nella vaschetta di recupero che avevi rabboccato...

Io proverei a rabboccare ancora una volta e terrei il livello sotto controllo.

Cia' doppio_lamp_naked.gif doppio_lamp_naked.gif
 
6703468
6703468 Inviato: 9 Gen 2009 11:35
 

Ragazzi questa mattina sono passato da un mio amico che ci capisce di moto ed anche quello che mi ha montato lo scarico portatarga frecce a led etc etc apparte questo smonta le moto da quando è piccolo, si fa i tagliandi da solo insomma mi fido... Lui mi ha detto che è tutto normale quella è una vaschetta di recupero quando il radiatore si svuota pesca il liquido da li abbiamo controllato insieme anche se ci fossero delle perdite ma nemmeno una goccia! La vaschetta in più non è proprio vuota come dicevo io a low ma tenendomi la moto lui dritta sta pochissimo meno della metà perchè io da solo la tenevo più inclinata... ah un'altra cosa lui ha un garage e li c'era anche un'altra GSR dove abbiamo controllato la vaschetta e era anche più vuota della mia ma voi avete tutti la vaschetta piena??? Per adesso mi ha detto di controllarla ma di stare tranquillo poi a 12000 km il terzo tagliando lo faccio da lui e mi rabbocca anche il liquido e poi si vedra' icon_razz.gif grazie a tutti 0509_up.gif
 
6703492
6703492 Inviato: 9 Gen 2009 11:41
 

simonux ha scritto:
Potrebbe anche essersi verificata questa ipotesi:
dopo aver avuto la perdita di liquido si sono formate delle bolle d'aria che, col tempo, hanno fatto diminuire il livello nella vaschetta di recupero che avevi rabboccato...

Io proverei a rabboccare ancora una volta e terrei il livello sotto controllo.

Cia' doppio_lamp_naked.gif doppio_lamp_naked.gif


Ciao Simonux mesà che hai proprio ragione tu eusa_clap.gif perchè quella volta io ci ho camminato con la vaschetta vuota poi quando l'ho portata a far riempire me l'ha riempita al volo ma non l'ho tenuta più sotto controllo magari è proprio cosi ha fatto delle bolle d'aria e poi ha preso il liquido dalla vaschetta e cosi è rimasto! io a 12000 quando faccio il tagliando me la faccio riempire di nuovo e poi la tengo sotto stretto controllo icon_wink.gif doppio_lamp_naked.gif
 
6710461
6710461 Inviato: 10 Gen 2009 2:08
 

Bhe, speriamo di avere ragione, cosi' sei tranquillo che perdite non ce n'e' piu'!

Comunque basta tenere sott'occhio il livello e la temperatura quando vai e te ne accorgi...

Cia' doppio_lamp_naked.gif doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki GSR 600 - GSR 750

Forums ©