Leggi il Topic


Indice del forumForum SuzukiForum Suzuki SV

   

Pagina 1 di 1
 
SV 650 non passa corrente.
331750
331750 Inviato: 5 Mag 2006 13:57
Oggetto: SV 650 non passa corrente.
 



ciao raga lavoro da unpo su una sv
650 perche nn esce corrente dai terminali che attaccano sulle bobbine
quindi a monte delle bobbine
vi e' mai capitato?
se si come avete risolto.
Il manuale di officina nn mi ha aiutato molto
grazie icon_wink.gif
a dimenticavo nel modo di spegnersi
e' rimasta la lancetta del contagiri ferma a fondo scala
e cosi' e ' rimasta: icon_eek.gif
 
332106
332106 Inviato: 5 Mag 2006 16:43
 

Magari dico una ca**ata...hai provato a controllare il regolatore di tensione?
Non è raro che su certi modelli "salti"
 
332555
332555 Inviato: 5 Mag 2006 20:10
Oggetto: hhhhhhhhh
 

Husky ha scritto:
Magari dico una ca**ata...hai provato a controllare il regolatore di tensione?
Non è raro che su certi modelli "salti"

si ma di sicuro ti posso garantirec che il regolatore guasto deve fare partire lo stesso la moto.quindi nn e' cosi semplice la cosa.
 
332564
332564 Inviato: 5 Mag 2006 20:13
Oggetto: bbbbb
 

Raga problema risolto icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
dopo due ore dedicate a battermi l'impianto
mi mancano dei segnali all'uscita della centralina
montata la centralina nuova infatti mette in moto che e' una meraviglia
una cosa pero mi rimane da risolvere:
come mai mi rimane ancora la lancetta del conta giri a fondo scala??
icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif
vedremo come fare icon_idea.gif icon_idea.gif icon_idea.gif
 
333120
333120 Inviato: 6 Mag 2006 0:56
 

Credo che tu debba controllare il regolatore di tensione, e verificare se il motivo perchè è andata la centralina. Una tensione che supera i 15,5Volt risulta dannosa per tutte le parti elettroniche causando danni. La tensione suddetta deve essere riscontrata ad un regime di circa 5000rpm e non deve superare tale valore.
Lamps.
 
333578
333578 Inviato: 6 Mag 2006 14:17
Oggetto: ggggggggg
 

Blackbaron ha scritto:
Credo che tu debba controllare il regolatore di tensione, e verificare se il motivo perchè è andata la centralina. Una tensione che supera i 15,5Volt risulta dannosa per tutte le parti elettroniche causando danni. La tensione suddetta deve essere riscontrata ad un regime di circa 5000rpm e non deve superare tale valore.
Lamps.

si questo sicuramente,ma il problema della lancetta dei giri motore
che rimane a fondo scala,come lo risolvo.......
ci sto provando
lamp lamp icon_wink.gif
 
333960
333960 Inviato: 6 Mag 2006 19:10
Oggetto: eeeeeeeee
 

problema risolto ........
anche il contagiri avendo preso il segnale dalla centralina nuova,
ha ripreso a funzionare icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
ciao a tutti e grazie lo stesso icon_biggrin.gif
lamp
 
334184
334184 Inviato: 6 Mag 2006 22:03
 

Il suggerimento del controllo del regolatore nasce dal dubbio che possa essere la possibile causa del guasto della centralina.
Lamps.
 
335130
335130 Inviato: 7 Mag 2006 19:58
 

Blackbaron ha scritto:
Il suggerimento del controllo del regolatore nasce dal dubbio che possa essere la possibile causa del guasto della centralina.
Lamps.

grazie del consiglio ,fatto anche questo
misura del votage 13.50 volt icon_wink.gif
 
339291
339291 Inviato: 9 Mag 2006 22:15
 

L'importante che la tensione non superi i 15,5 Volt max anche oltre i 5000rpm.
Lamps.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki SV

Forums ©