Leggi il Topic


Indice del forumForum Moto d'EpocaForum Gilera d'epoca

   

Pagina 3 di 3
Vai a pagina Precedente  123
 
Gilera Giubileo 124 [restauro e meccanica]
14937582
14937582 Inviato: 17 Apr 2014 22:14
Oggetto: [cerco misure] telaio Gilera Giubileo [124 extra del 1960]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti, sto restaurando una gilera Giubileo 124 extra del 1960, ho smontato, revisionato e rimontato tutto il motore, sono passato al telaio, smontato, sabbiato e ora dovrei raddrizzarlo.
La moto aveva preso una botta sulla forcella davanti (cosa che mi ha detto il vecchio proprietario) piegando le staffe che vanno sul motore e il tubo centrale.
Qualcuno ha a disposizione un disegno con le misure del telaio?
Ho chiesto al registro storico Gilera ma non hanno niente.
Grazie a tutti..
 
15256176
15256176 Inviato: 13 Feb 2015 22:33
Oggetto: gilera 124 g del 1962
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti. Sto ultimando di sistemare una Gilera 124 G del 1962 che per trent'anni era rimasta in una depositeria di veicoli sequestrati, alle intemperie. Dopo varie ricerche in diversi mercatini sono riuscito a reperire tutti i componenti meccanici occorrenti per il ripristino ma, giunto ormai alla fine del restauro, non riesco a risolvere un problema dell'impianto elettrico. La moto ha un impianto CEV con batteria da 6 V e, da quanto apprendo dagli schemi trovati sulla rete, all'interno del faro anteriore, presentava una impedenza ed un diodo. Non sono riuscito a recuperare alcuno di questi due elementi: c' qualcuno che ne abbia da vendermi? Oppure ci sono dispositivi non originali che li sostituiscano? O modifiche funzionanti? Grazie, a presto
 
15375235
15375235 Inviato: 17 Giu 2015 9:27
Oggetto: Gilera Giubileo 124 [Problemi impianto elettrico]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno, un paio di anni fa ho acquistato un Giubileo 124 del '65 restaurato, in ottime condizioni.
Unico problema, mi si scarica continuamente la batteria, lasciandomi spesso per strada.
Anche il meccanico che lo segue, nonostante uno staccabatteria collocato proprio all'uscita di quest'ultima, non riesce a risolvermi il problema.
Qualcuno pu darmi delle indicazioni?
Inoltre, vi chiedo se normale che a batteria scarica la moto non parta neanche a spinta, e se parte scoppietta e si spegne.
E' possibile che la batteria non si carichi, in marcia, nonostante io tenga sempre le luci spente?
Grazie per l'attenzione
ciao
 
16020881
16020881 Inviato: 25 Ott 2018 11:30
Oggetto: Gilera Giubileo 124 4v inizio restauro
 

<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________


Salve ..inizio ora ad avvicinarmi al mondo gilera
ho acquistato un giubileo 124 4v
il num. telaio 101/291XX mi sapete dire che modello ?
Dove posso trovare foto e documentazione per iniziare il restauro
Grazie in anticipo

***modificato da girodan: non pubblicare mai dati sensibili della moto per intero...ho criptato gli ultimi due numeri del telaio.***
 
16245142
16245142 Inviato: 6 Set 2021 14:52
Oggetto: Frizione motore 101 Giubileo 124
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno, ho un giubileo 124 che mi fa' dannare. La frizione non prende bene. Ho cambiato i dischi di atrito, le molle, ma continua a slittare. Montaggio , pieghe dei dischi esterni verso l'alto nel senso di rotazione. Qualcuno mi pu dare l'esatta sequenza di montaggio dei dischi e il verso dove non segnato sui dischi? Qualcuno ha suggerimenti? L'olio, naturalmente non c'entra.
 
16296798
16296798 Inviato: 21 Lug 2022 19:17
Oggetto: Gilera Giubileo Frankenstein
 

Buonasera a tutti,

io ho ereditato un telaio, due motori, una sella, due cerchi, parafanghi e pezzi vari. C' un piccolo problema, sono di moto differenti, tuttavia tutti giubileo (la sella sembrerebbe di un 124 6 giorni il resto di altre versioni del 124). L'idea sarebbe da metterli assieme, rielaborandolo in chiave moderna; tuttavia mancherebbe la forcella anteriore icon_cry.gif . Il mio dubbio se eventualmente accoppiabile una forcella di un 125-150 oppure serve obbligatoriamente un 124. Ripeto, l'obiettivo non ricondizionare il tutto come se fosse uscita dalla fabbrica oggi stesso 0510_saluto.gif 0510_saluto.gif 0510_saluto.gif .
 
16296799
16296799 Inviato: 21 Lug 2022 19:23
 
 
16325641
16325641 Inviato: 22 Feb 2023 15:45
Oggetto: Gilera Giubileo del 63
 

<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno a tutti,
vi ringrazio anticipatamente.
Non sono un appassionato di moto anzi mi fanno paura per ho ereditato una Gilera Giubileo 124 del 1963. Mia moglie vuole che la dii via , ma purtroppo ho i ricordi di mio nonno (pescatore di professione) che tornava con le cassette di pesce per il mercato ed i momenti che mi ricorda questa moto sono indescrivibili.
Detto questo ho provato a vedere se fa corrente la candela e funziona.
Il problema venuto in seguito.
Ho messo miscela, ho spinto sulla pedalina dell'accensione e dopo qualche spinta ha fatto uno scoppio e poi la pedalina rimasta gi.
Pensavo la molla ma alzandola a mano va gi a vuoto.
Provo a mettere la marcia e fare girare la ruota in modo che se fosse saltato qualche dente di un ingranaggio si riposizionasse, ma non succede nulla.
Cerco aiuto per capire cosa successo e su dove rivolgermi, anche per ricambi, grazie.
Mi sa che i ricordi mi costeranno cari ma purtroppo senza ricordi non c' futuro.
 
16325738
16325738 Inviato: 23 Feb 2023 1:51
 

Purtroppo temo che dovrai aprire il blocco motore per capire cosa successo, anche se la rottura della molla di ritorno la causa pi probabile....ed intanto revisionarlo cambiando cuscinetti e paraoli e controllando le condizioni del gruppo termico.
 
16325757
16325757 Inviato: 23 Feb 2023 11:07
 

Se il problema fosse solo che la pedalina non ritorna direi che semplicemente la molla spezzata
(maledetti loro che l'hanno messa dentro al basamento invece che fuori)
Per se dici che oltre a restare gi, se la alzi a mano scende anche a vuoto il problema potrebbe essere pi serio.
Non ne esci se non aprendo il motore!
 
Mostra prima i messaggi di:





Pagina 3 di 3
Vai a pagina Precedente  123

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Gilera d'epoca

Forums ©