Leggi il Topic


X9 evolution 500 rabbocco.
4042741
4042741 Inviato: 29 Mar 2008 16:56
Oggetto: X9 evolution 500 rabbocco.
 

Ho acuistato da due settimane un x9 500. Oggi per precauzione ho dato un'occhiata al livello dei liquidi e ho notato che il livello dell'olio motore è al minimo.
Da dove effettuo il rabboco? Inserisco un imbuto nel foro dove c'è il tappo astina e rabbocco?
Grazie anticipate.
 
4043024
4043024 Inviato: 29 Mar 2008 18:17
 

Si, il rabbocco puoi farlo da li'. Comunque visto che lo hai preso usato ti consiglio di fare un cambio totale (olio+filtro).
 
4043174
4043174 Inviato: 29 Mar 2008 18:58
 

Grazie....provvederò. Posso farlo io vero?
Non credo sia molto difficile!
Ho controllato anche il liquido refrigerante e l'olio del mozzo. Cosa devo controllare ancora? Sai dei concessionari è meglio non fidarsi.
 
4045171
4045171 Inviato: 30 Mar 2008 1:48
 

sul motore master il livello olio si controlla svitando il tappo con astina, la si pulisce e la si riavvita tutta.......dopo la sviti e leggi il livello reale......
mai appoggiare l'asta per leggere il livello.........con troppo olio la pompa sforza e lavora male
 
4050501
4050501 Inviato: 30 Mar 2008 22:58
 

Il cambio olio puoi farlo tranquillamente da solo. Ti serve pero' la chiave a nastro per il filtro olio; anche se forse e' piu' facile usare il vecchio metodo del cacciavite.
Se non hai notizie sui tagliandi effettuati dal vecchio proprietario non sarebbe male sostituire anche cinghia e rulli,onde evitare di rimanere a piedi. Quanti km. ha lo scooter?
 
4102801
4102801 Inviato: 5 Apr 2008 16:56
 

Lo scooter ha 15000 km......ho rabboccato l'olio portando il livello un pò al di sotto del livello max. La mia paura adesso è che sia successo qualcosa al motore.....speriamo bene!
 
4103204
4103204 Inviato: 5 Apr 2008 18:37
 

Dipende quanto era al di sotto del max e quanti km. ha percorso in quelle condizioni. Quel motore non ama molto girare con poco olio; comunque se lo scooter va bene danni non dovrebbero essercene.
Informati se e' stata sostituita la cinghia poiche' la sostituzione deve essere fatta intorno ai 12000km quindi se non e' stata sostituita sei a rischio di rottura.
 
4103717
4103717 Inviato: 5 Apr 2008 19:58
 

astrid ha scritto:
Dipende quanto era al di sotto del max e quanti km. ha percorso in quelle condizioni. Quel motore non ama molto girare con poco olio; comunque se lo scooter va bene danni non dovrebbero essercene.
Informati se e' stata sostituita la cinghia poiche' la sostituzione deve essere fatta intorno ai 12000km quindi se non e' stata sostituita sei a rischio di rottura.



No!!! Quando ho preso la moto era al di sotto del min controllato a motore caldo. Ma la cosa strana era che ancora la spia dell'olio ancora non si era accesa, neanche lampeggiava. Ho controllato il suo funzionamento e funziona alla perfezione. Questo potrebbe rincuorarmi?
Ho provato proprio in questo pomeriggio la moto per vedere se sorgevano problemi, ma sinceramente non ho notato nulla di particolare, la moto risponde credo in maniera perfetta. Che tipo di problemi dovrei avere se ci fossero problemi?

Grazie per il vostro prezziosissimo aiuto.
 
4104936
4104936 Inviato: 5 Apr 2008 23:48
 

Il livello dell'olio non si controlla mai a motore caldo, ma a motore freddo.
La spia non indica il livello dell'olio, ma la pressione.
Per accendersi la spia (a parte altro tipo di problemi), di olio ce ne deve essere veramente poco.
Se ci fossero problemi seri, te ne accorgeresti subito.
Su quello scooter, come su tutti i 500 Piaggio, i problemi seri si hanno quando l'olio anziche' diminuire, col tempo aumenta di livello.
Di che hanno e' lo scooter?
 
4105341
4105341 Inviato: 6 Apr 2008 2:48
 

Del 2003. Non ho mai avuto uno scooter, come moto, quindi non so come rapportarmi. E mi darebbe molto fastidio se avessi già dei problemi ancor prima di iniziare ad usarlo. icon_sad.gif

Ti dirò nel pomeriggio l'ho usato per parecchi km e non ho riscontrato nulla....credo mi sia andata bene.
 
4106993
4106993 Inviato: 6 Apr 2008 13:31
 

Sicuramente non ci sono stati problemi dovuti alla mancanza di olio.
Molto probabilmente se avessi controllato l'olio a freddo forse sarebbe stato anche sopra il min.
Alcuni esemplari del 2003-2004 soffrivano del problema della benzina nell'olio, quindi specialmente in inverno facendo piccoli tragitti, il livello dell'olio tendeva ad aumentare, proprio perche' la benzina andava a finire nella coppa.
Un altro punto debole di quello scooter e' la frizione che tende a "muggire" a caldo, soprattutto se usi lo scooter nel traffico cittadino.
L'unico modo per sopperire al problema e' cambiarla con la nuova 5 masse (la tua e' 3 masse).
 
4118454
4118454 Inviato: 7 Apr 2008 19:11
 

5 masse? immagino sia un lavoro da far fare al meccanico. Quanto mi costerebbe?
Cos'altro mi consigli in generale?
Ho trovato i due fili del cavalletto elettrico, al sensore quando lo apri staccati.
Ho riattaccato i fili, ma senza cognizione ai due poli. Adesso si sente un click tenendolo premutop, una sorta di relè che parte, ma il cavaletto non si aziona. Che verifiche posso fare?

Grazie 1000 per l'aiuto
 
4120938
4120938 Inviato: 7 Apr 2008 22:24
 

Purtroppo il cavalletto elettrico e' un'altra nota dolente del tuo scooter.
Il tutto e' gestito da un apposita centralina che molto spesso si rompe o va in tilt. Non ho capito pero' dove hai trovato i fili staccati.
L'unica cosa che puoi controllare e che tutti i connettori siano attaccati.
Per la frizione, se non hai notato problemi e' inutile metterci le mani, anche perche' il tutto ti verrebbe a costare oltre 100 euro.
Se sei interessato anche a eventuali migliorie al tuo scooter leggi l'MP che ti ho inviato.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

Forums ©