Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 2 di 3
Vai a pagina Precedente  123  Successivo
 
a che velocità la moto vi va in fuori giri??
3423374
3423374 Inviato: 15 Gen 2008 21:34
 



Iangiulu ha scritto:
99.9 periodico= 999-99/9=900/9=100

icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif icon_lol.gif
ok è la rave icon_mrgreen.gif
 
3423394
3423394 Inviato: 15 Gen 2008 21:36
 

Belìn... ma ragazzi non ci aveva pensato nessuno??? Me compreso... che stupido... Fabio... vieni che la facciamo in sieme icon_wink.gif
 
3423455
3423455 Inviato: 15 Gen 2008 21:40
 

ora aspetto di riprenderla dal mecca....comunque se non fosse a posto(cosa molto probabile) va bn icon_mrgreen.gif
 
3426109
3426109 Inviato: 16 Gen 2008 11:40
 

smarmittato ha scritto:
con quei rapporti no..
spiega meglio però il tuo fuorigiri cos è, perchè magari è la valvola rave montata male o sporca

o puo essere la frizione che inizia a slittare
 
3426499
3426499 Inviato: 16 Gen 2008 12:39
 

mika89 ha scritto:

o puo essere la frizione che inizia a slittare

si anche, molto probabilmente
 
3426822
3426822 Inviato: 16 Gen 2008 13:33
 

fai conto che con il 16 perdi 10 km/h e guadagni di un bel pò in accelerazione. i 150 in 6a li deve fare,anche in fuorigiri.
 
3428889
3428889 Inviato: 16 Gen 2008 16:17
 

andreac ha scritto:
fai conto che con il 16 perdi 10 km/h e guadagni di un bel pò in accelerazione. i 150 in 6a li deve fare,anche in fuorigiri.


I 150 segnati li fai in 5a....
 
3430589
3430589 Inviato: 16 Gen 2008 18:34
 

racer90 ha scritto:
kiuuby ha scritto:
140 con la ripo?!?!?! oddio qua c'è un problema + che grosso...la botta agli 8000 te la dà? magari la rave si è bloccata per la sporcizia
il meccanico mi ha detto k potrebbero essere i getti xkè ho ancora quelli originali....gliel'ho portata poco fa speriamo bn icon_mrgreen.gif
Con originali cosa intendi? quelli della full power originali o quelli della depo? se monti quelli della depo la cosa è molto grave... icon_rolleyes.gif
 
3431228
3431228 Inviato: 16 Gen 2008 19:30
 

anch'io vorrei chiedere una cosa sull'argomento..è normale che ad apertura completa del gas, non so...tipo da 10 mila giri con moto fredda la moto vada fuori giri dai 10 in poi?
 
3431259
3431259 Inviato: 16 Gen 2008 19:32
 

TheWorldIsMine ha scritto:
anch'io vorrei chiedere una cosa sull'argomento..è normale che ad apertura completa del gas, non so...tipo da 10 mila giri con moto fredda la moto vada fuori giri dai 10 in poi?
Se a moto fredda sei a 10000 giri, le vuoi proprio male.....riprova a moto calda...
 
3431478
3431478 Inviato: 16 Gen 2008 19:56
 

TheWorldIsMine ha scritto:
anch'io vorrei chiedere una cosa sull'argomento..è normale che ad apertura completa del gas, non so...tipo da 10 mila giri con moto fredda la moto vada fuori giri dai 10 in poi?

povera moto mo chiamo i centri sociali e la faccio affidare a me sta povera bimba!! icon_biggrin.gif
 
3432047
3432047 Inviato: 16 Gen 2008 20:43
 

Mat69 ha scritto:
Se a moto fredda sei a 10000 giri, le vuoi proprio male.....riprova a moto calda...


mi sono espresso male icon_mrgreen.gif
era un po' che giravo...però era ferma da + di una settimana e la temp. era 2 tacche, quasi 3...
freddo intendevo anche il clima...
 
3434228
3434228 Inviato: 17 Gen 2008 0:42
 

Mat69 ha scritto:
Con originali cosa intendi? quelli della full power originali o quelli della depo? se monti quelli della depo la cosa è molto grave... icon_rolleyes.gif
credo che l'altro meccanico quando l'ho fatta potenziare non gli abbia cambiati icon_confused.gif
 
3434364
3434364 Inviato: 17 Gen 2008 5:21
 

racer90 ha scritto:
credo che l'altro meccanico quando l'ho fatta potenziare non gli abbia cambiati icon_confused.gif
Se ha montato il kit fullpower senza cambiare i getti del carburatore è un criminale.....porta subito la moto a far controllare i getti...
 
3440792
3440792 Inviato: 17 Gen 2008 20:41
 

Mat69 ha scritto:
Se ha montato il kit fullpower senza cambiare i getti del carburatore è un criminale.....porta subito la moto a far controllare i getti...
gia portata icon_lol.gif me la ridanno doma
 
3490397
3490397 Inviato: 24 Gen 2008 0:08
 

me l'hanno ridata ma nn è cambiato niente....raga se fosse la frizione da cosa me ne accorgerei??
 
3490430
3490430 Inviato: 24 Gen 2008 0:17
 

ragazzi scusate la domanda un pò idiota...mi spiegate la vostra definizione di fuori giri? grazie icon_biggrin.gif
 
3490515
3490515 Inviato: 24 Gen 2008 1:01
 

quando l'ago del contagiri va nella zona rossa....opss quelli che hanno una 07 non potranno mai saperlo 0509_pernacchia.gif
 
3491149
3491149 Inviato: 24 Gen 2008 10:00
 

Giorgillo86 ha scritto:
quando l'ago del contagiri va nella zona rossa....opss quelli che hanno una 07 non potranno mai saperlo 0509_pernacchia.gif


e che è fuori giri quello icon_biggrin.gif
 
3493706
3493706 Inviato: 24 Gen 2008 14:34
 

quando continua a salire ma la spinta nn è + tanta e conviene cambiare icon_mrgreen.gif
 
3495295
3495295 Inviato: 24 Gen 2008 17:08
 

secondo me il fuori giri è quando la centralina toglie corrente alla candela perchè i giri sono troppo alti...
E fa quel rumore strano che senti che un attimo la miscela scoppia e un attimo dopo no come qui Link a pagina di Youtube.com
 
3497509
3497509 Inviato: 24 Gen 2008 20:27
 

cosa centra un 4t con un 2t??? un 2t ha un muro naturale non voluto da una centralina!!! il 4t se non lo limiti rischi di fare na strage..
 
3497538
3497538 Inviato: 24 Gen 2008 20:29
 

andre_07 ha scritto:
cosa centra un 4t con un 2t??? un 2t ha un muro naturale non voluto da una centralina!!! il 4t se non lo limiti rischi di fare na strage..

le valvole si schiantano sul pistone icon_wink.gif
 
3497550
3497550 Inviato: 24 Gen 2008 20:30
 

Adamix ha scritto:

le valvole si schiantano sul pistone icon_wink.gif

abbastanza!!! noi le valvole non ce le abbiamo proprio.. icon_mrgreen.gif
 
3497568
3497568 Inviato: 24 Gen 2008 20:31
 

il 2 tempi nn è limitato da centraline è limitato dal fatto che oltre un tot nn ha tempo per fare le fasi e quindi nn prende + giri icon_rolleyes.gif
 
3497574
3497574 Inviato: 24 Gen 2008 20:32
 

andre_07 ha scritto:
Adamix ha scritto:

le valvole si schiantano sul pistone icon_wink.gif

abbastanza!!! noi le valvole non ce le abbiamo proprio.. icon_mrgreen.gif


i nostri 2t o sbiellano direttamente o grippano icon_confused.gif
 
3497619
3497619 Inviato: 24 Gen 2008 20:36
 

Adamix ha scritto:


i nostri 2t o sbiellano direttamente o grippano icon_confused.gif
possono pure murare nn è detto che spacchino tutto
 
3497622
3497622 Inviato: 24 Gen 2008 20:36
Oggetto: ...
 

raga mi potete rispondere alla domanda..?? icon_lol.gif
 
3497649
3497649 Inviato: 24 Gen 2008 20:38
 

ti hanno già risposto tutti o sbaglio? io non ti ho risposto perchè sono in rodaggio e muro io ai 6000giri! icon_mrgreen.gif icon_lol.gif
 
3497999
3497999 Inviato: 24 Gen 2008 21:04
 

no andre dicevo x la frizione.... icon_mrgreen.gif
 
Mostra prima i messaggi di:





Pagina 2 di 3
Vai a pagina Precedente  123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©