Leggi il Topic


minimoto arrivata!!!!! [consigli miscela]
2359552
2359552 Inviato: 31 Ago 2007 12:53
Oggetto: minimoto arrivata!!!!! [consigli miscela]
 



ciao ragazzi oggi mi è arrivata la mia minimoto 50cc ad aria quella cinese presa con i punti della benzina +80euri
nel manuale ce scritto ke devo fare la miscela al 4% ma nn vi sembra un po troppo??
P.s. se uso l'olio minerale agip ci fa qualkosa??
 
2359583
2359583 Inviato: 31 Ago 2007 12:56
 

l'olio minerale non è proprio il massimo..
prendi il castrol tts costa sui 9 euro è sintetico ed è di buona qualità..
per i primi 2 o 3 pieni falla al 4% poi diminuisci pian piano fino al 2,5% o 2%..
 
2359587
2359587 Inviato: 31 Ago 2007 12:56
 

al 4% è x i primi 2 o 3 pieni...
poi è al 2
 
2359595
2359595 Inviato: 31 Ago 2007 12:57
 

4 è un po tanto...io la facevo al 2...poi dipende anke da come la usi..se sei sempre a manetta falla al 2.5,se a manetta ci arrivi solo qualche volta falla al 2..comunque le minimoto cinesi nn durano..qnd finisci i copertoni vendila..nn spenderci soldi
 
2359606
2359606 Inviato: 31 Ago 2007 12:58
 

ok grazie quindi vuol dire ke ogni litro di benza ci vanno 40cc di olio giusto???
sn presenti strozzature in questa moto ?? a me sembra ke ci sia un catalizzatore nella marmitta icon_rolleyes.gif
 
2359619
2359619 Inviato: 31 Ago 2007 13:00
 

esatto!
di solito nella marmitta non c'è proprio nulla...
nemmeno la lana di vetro nel silenziatore... icon_evil.gif icon_evil.gif

Ultima modifica di MirCordolo il 31 Ago 2007 13:00, modificato 1 volta in totale
 
2359621
2359621 Inviato: 31 Ago 2007 13:00
 

nn hanno strozzature ne catalizzatori.

io ogni 5 litri di benza ci meto du tappini d'olio
 
2359637
2359637 Inviato: 31 Ago 2007 13:01
 

meglio cosi icon_biggrin.gif
 
2359642
2359642 Inviato: 31 Ago 2007 13:02
 

Rikyrs50 ha scritto:
nn hanno strozzature ne catalizzatori.

io ogni 5 litri di benza ci meto du tappini d'olio


due pugnetti di farina un pizzico di sale e un pizzico di pepe.. icon_razz.gif icon_razz.gif
usi lo spannometro per misurare lo squish??? icon_lol.gif icon_lol.gif
 
2359652
2359652 Inviato: 31 Ago 2007 13:02
 

aErOxDiPeNdEdTe ha scritto:
4 è un po tanto...io la facevo al 2...poi dipende anke da come la usi..se sei sempre a manetta falla al 2.5,se a manetta ci arrivi solo qualche volta falla al 2..comunque le minimoto cinesi nn durano..qnd finisci i copertoni vendila..nn spenderci soldi


affermazioni opinabili....

se in rodaggio la fai al 2 grippi dopo 1 minuto icon_wink.gif

comunque se usi il cerca trovi tutto

Quanto olio per la miscela al 2 o 2,5%....

info precisione nella percentuale di olio nella miscela
 
2359712
2359712 Inviato: 31 Ago 2007 13:07
 

MirCordolo ha scritto:
Rikyrs50 ha scritto:
nn hanno strozzature ne catalizzatori.

io ogni 5 litri di benza ci meto du tappini d'olio


due pugnetti di farina un pizzico di sale e un pizzico di pepe.. icon_razz.gif icon_razz.gif
usi lo spannometro per misurare lo squish??? icon_lol.gif icon_lol.gif


perchè scusa ,io con la siringa che ho,ho fatto i calcoli ed esce giusto 2 tappini di olio,che equivalgono al 2,5%

nn ci trovo niente da ridere
 
2359811
2359811 Inviato: 31 Ago 2007 13:14
 

alex ci metti 2 foto di com'è?graziè
 
2359818
2359818 Inviato: 31 Ago 2007 13:15
 

Rikyrs50 ha scritto:
MirCordolo ha scritto:
Rikyrs50 ha scritto:
nn hanno strozzature ne catalizzatori.

io ogni 5 litri di benza ci meto du tappini d'olio


due pugnetti di farina un pizzico di sale e un pizzico di pepe.. icon_razz.gif icon_razz.gif
usi lo spannometro per misurare lo squish??? icon_lol.gif icon_lol.gif


perchè scusa ,io con la siringa che ho,ho fatto i calcoli ed esce giusto 2 tappini di olio,che equivalgono al 2,5%

nn ci trovo niente da ridere


oh scusa...ma sai detta così come l'avevi scritta sembrava una cosa MOOOLTO approssimativa...
poi scusa ogni olio non avrà mica la stessa confezione e lo stesso tappo..
Quello che scrivi varrà solo per l'olio che usi tu..non per tutti..non pensi?
Stiamo attenti a quello che scriviamo possiamo far sbagliare gli altri..
 
2359822
2359822 Inviato: 31 Ago 2007 13:15
 

domani le metto icon_wink.gif icon_twisted.gif
 
2359853
2359853 Inviato: 31 Ago 2007 13:17
 

MirCordolo ha scritto:
Rikyrs50 ha scritto:
MirCordolo ha scritto:
Rikyrs50 ha scritto:
nn hanno strozzature ne catalizzatori.

io ogni 5 litri di benza ci meto du tappini d'olio


due pugnetti di farina un pizzico di sale e un pizzico di pepe.. icon_razz.gif icon_razz.gif
usi lo spannometro per misurare lo squish??? icon_lol.gif icon_lol.gif


perchè scusa ,io con la siringa che ho,ho fatto i calcoli ed esce giusto 2 tappini di olio,che equivalgono al 2,5%

nn ci trovo niente da ridere


oh scusa...ma sai detta così come l'avevi scritta sembrava una cosa MOOOLTO approssimativa...
poi scusa ogni olio non avrà mica la stessa confezione e lo stesso tappo..
Quello che scrivi varrà solo per l'olio che usi tu..non per tutti..non pensi?
Stiamo attenti a quello che scriviamo possiamo far sbagliare gli altri..

si hai ragione,comunque io uso sempre lo stesso olio,tanto va bene lo stesso.
 
2359876
2359876 Inviato: 31 Ago 2007 13:18
 

Rikyrs50 ha scritto:
MirCordolo ha scritto:
Rikyrs50 ha scritto:
MirCordolo ha scritto:
Rikyrs50 ha scritto:
nn hanno strozzature ne catalizzatori.

io ogni 5 litri di benza ci meto du tappini d'olio


due pugnetti di farina un pizzico di sale e un pizzico di pepe.. icon_razz.gif icon_razz.gif
usi lo spannometro per misurare lo squish??? icon_lol.gif icon_lol.gif


perchè scusa ,io con la siringa che ho,ho fatto i calcoli ed esce giusto 2 tappini di olio,che equivalgono al 2,5%

nn ci trovo niente da ridere



oh scusa...ma sai detta così come l'avevi scritta sembrava una cosa MOOOLTO approssimativa...
poi scusa ogni olio non avrà mica la stessa confezione e lo stesso tappo..
Quello che scrivi varrà solo per l'olio che usi tu..non per tutti..non pensi?
Stiamo attenti a quello che scriviamo possiamo far sbagliare gli altri..

si hai ragione,comunque io uso sempre lo stesso olio,tanto va bene lo stesso.


che olio usi????
 
2359950
2359950 Inviato: 31 Ago 2007 13:25
 

elf icon_lol.gif
nn è male,quando smontai il cilindro originale nn era incrostato,e nn aveva segni,eppure li tiravo il collo come un dannato
 
2360004
2360004 Inviato: 31 Ago 2007 13:30
 

se dici così allora va bene...
comunque no parliamo più di olio andiamo OT...
 
2361536
2361536 Inviato: 31 Ago 2007 15:57
Oggetto: Re: minimoto arrivata!!!!! [consigli miscela]
 

alex90motard ha scritto:

nel manuale ce scritto ke devo fare ....


se vuoi un consiglio da amico prendi il manuale ed usalo come carta per la gabbia del criceto .....

se hai dubbi quello è l'unico posto in cui non cercare le risposte ....

il miglior manuale è quello non scritto dettato dall'esperienza .... cerca sul forum le risposte .... usando la funzione "cerca" ... (così minimè non s'arrabbia) icon_wink.gif

evita di tirargli il collo da subito alla tua motina... fai un buon rodaggio, io l'ho fatto con miscela al 3% ... evitando di tenerla a manetta ... (che con la cinese originale è la parte più difficile)

buon divertimento ... icon_wink.gif
PS ... postaci una foto nell'apposita sezione icon_wink.gif
 
2372222
2372222 Inviato: 2 Set 2007 13:37
 

ragazzi purtroppo finora nn e andata molto bene
ieri vado x accendere la moto x la 1 volta metto la benzina e ...........il serbatoio era bucato icon_eek.gif icon_eek.gif icon_eek.gif icon_evil.gif icon_evil.gif dopo avere smontato tutte le carene e il serbatoio lo risaldato con il saldatore il plastica x ben 2 volte
fatto cio accendo e................mi vola via la catena icon_eek.gif icon_eek.gif icon_evil.gif la sistemo accendo e ........la moto nn apre causa miscela troppo grassa al 4% icon_evil.gif icon_evil.gif aggiungo della benza e la moto va ke e una meraviglia ma .......mi si rompe il filo dell'accelleratore icon_cry.gif icon_cry.gif
lo sistemo e la moto è ok almeno fino ad ora e ci ho fatto solo un pieno (1 litro) di utilizzo icon_cry.gif icon_cry.gif icon_cry.gif
maledetti cinesi icon_evil.gif
 
2372283
2372283 Inviato: 2 Set 2007 13:49
 

cosa pretendi sono cinesi e hanno tutte gli stessi problemi
 
2374055
2374055 Inviato: 2 Set 2007 19:44
 

alex90motard ha scritto:
ragazzi purtroppo finora nn e andata molto bene
ieri vado x accendere la moto x la 1 volta metto la benzina e ...........il serbatoio era bucato icon_eek.gif icon_eek.gif icon_eek.gif icon_evil.gif icon_evil.gif dopo avere smontato tutte le carene e il serbatoio lo risaldato con il saldatore il plastica x ben 2 volte
fatto cio accendo e................mi vola via la catena icon_eek.gif icon_eek.gif icon_evil.gif la sistemo accendo e ........la moto nn apre causa miscela troppo grassa al 4% icon_evil.gif icon_evil.gif aggiungo della benza e la moto va ke e una meraviglia ma .......mi si rompe il filo dell'accelleratore icon_cry.gif icon_cry.gif
lo sistemo e la moto è ok almeno fino ad ora e ci ho fatto solo un pieno (1 litro) di utilizzo icon_cry.gif icon_cry.gif icon_cry.gif
maledetti cinesi icon_evil.gif
che fortuna che non è scoppiataA icon_lol.gif
 
2388188
2388188 Inviato: 4 Set 2007 13:26
 

ma anke voi avete avuto questi problemi??
 
2388310
2388310 Inviato: 4 Set 2007 13:36
 

io ho avuto,problemi gomma dietro nn alineata,pignone rotto dopo 2 ore di funzionameto.
piastra freni storta e la ruota rimaneva inchiodata,una lamella che riamaneva aperta e una chiusa.boccola rotta.

credo basta
 
2388488
2388488 Inviato: 4 Set 2007 13:53
 

alex90motard ha scritto:
ma anke voi avete avuto questi problemi??
io catena storta, carburatore malfatto andava da schifo pedanine rotte ruote bloccate.... corona storta... basta... credo.. icon_lol.gif
 
2388633
2388633 Inviato: 4 Set 2007 14:05
 

volete senti i miei problemi con la mia blatina??allora:
_Copri sebatoio con una crepa
_frizione rigenerata
_ruota posteriore e anteriore bloccata
_corona storta
e basta tutti risolti....
 
2389515
2389515 Inviato: 4 Set 2007 15:37
 

io solo il tappo della vaschetta e problemi di ebollizione con radiatore nero...dopo la sostituzione tutto ok!!!
comunque ho cambiato quasi tutto lo stesso... 0509_banana.gif
 
2395197
2395197 Inviato: 5 Set 2007 9:53
 

azz..mi fate preoccupare io ho fatto solo 30 minuti di utilizzo icon_rolleyes.gif
 
2395208
2395208 Inviato: 5 Set 2007 9:54
 

alex90motard ha scritto:
azz..mi fate preoccupare io ho fatto solo 30 minuti di utilizzo icon_rolleyes.gif
0509_lucarelli.gif
 
2395955
2395955 Inviato: 5 Set 2007 11:08
 

facci il callo mediamente si gira mezz'ora poi si fanno due ore di officina e si gira un 'altra mezzora, con la mini cinesi aria e con le repliche blata originalchina è cosi
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum MinimotoMinimoto - Forum Meccanica e Preparazioni

Forums ©