Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
Cambio i tubi freno e la leva non torna come prima?!
2132877
2132877 Inviato: 24 Lug 2007 14:08
Oggetto: Cambio i tubi freno e la leva non torna come prima?!
 

Non e la prima volta che effettuo un operazione del genere...ma questa volta proprio non capisco cosa non e andato bene?!?!

Ho sostituito i tubi freno con quelli in treccia a una moto sportiva.
Il post e andato tutto bene,ma la leva del freno ant ha acquistato gioco. La prima cosa che ho fatto e stato di ricontrollare il montaggio, poi ho pulito bene le parti sulle quali e scolato l'olio e gli attacchi dei tubi. Poi ho effettuato nuovamente lo spurgo a partire dalla pompa de freno e poi scendendo alle pinze. Nel circuito non c'e piu aria, la moto frena pero la leva non e tornata come prima: ora inizia a pompare un po piu tardi rispetto all'originale. icon_confused.gif
Qualcuno sa il perche?!?
 
2133149
2133149 Inviato: 24 Lug 2007 14:34
 

domanda stupida,non può essere che i tubi che hai montato sono un pò più lunghi degli originali e quindi l'olio che c'era prima non sia più sufficente?
 
2133211
2133211 Inviato: 24 Lug 2007 14:39
 

hai data una controllata ai pistoncini???
inoltre puoi verificare, sulla pompa, il gommino.
 
2133526
2133526 Inviato: 24 Lug 2007 15:08
 

La pompa (come la moto) ha poco piu di 2000km e meno di 4 mesi di vita quindi eslcluderei guarnizioni rovinate.

@Tubrolo
La lunghezza dei tubi non influisce sulla quantita di olio che la pompa deve spostare, una volta che i tubi sono pieni ogni grammo d'olio che viene spinto dalla pompa esce a valle nella pinza.


@randall
Spiegati meglio, non capisco a quale gommino ti riferisci icon_redface.gif
 
2136727
2136727 Inviato: 24 Lug 2007 22:32
 

Tubrolo ha scritto:
domanda stupida,non può essere che i tubi che hai montato sono un pò più lunghi degli originali e quindi l'olio che c'era prima non sia più sufficente?


guarda ke centra poco anke perke quando metti il liquido lo metti finke nn riempi tutto l'impianto e quando vai a skiacciare al leva del freno anke se ce nè di piu in quantita minima nn dilata cosi tanto da darti cosi tanta corsa in più icon_wink.gif
 
2136745
2136745 Inviato: 24 Lug 2007 22:36
 

comunque se vuoi se vuoi saperlo anke il mio brembino anteriore ha un po di corsa in piu di qllo ke dovrebbe avere ma potrebbe anke essere il tipo di olio ke hai utilizzato ho l'eccessivo consumo delle pastiglie...
 
2141133
2141133 Inviato: 25 Lug 2007 14:31
 

Hellboy ha scritto:
La pompa (come la moto) ha poco piu di 2000km e meno di 4 mesi di vita quindi eslcluderei guarnizioni rovinate.

@randall
Spiegati meglio, non capisco a quale gommino ti riferisci icon_redface.gif

intendevo questo

immagini visibili ai soli utenti registrati


vedi dove spinge la leva???
la c'è un gommino...dagli un'occhiata...
nel caso don ti è ancora chiaro modifico l'immagine... icon_smile.gif
 
2141277
2141277 Inviato: 25 Lug 2007 14:43
 

secondo me è lo spurgo, lo devi fare solo da sotto, pompi pompi pompi e apri la vite dello spurgo per un secondino e poi richiudi prima ancora di aver rilasciato la leva del freno e prima che la pressione sia finita del tuto...e ricominci! Se invece sei sicuro di averlo fatto bene non so proprio
cia'
 
2141304
2141304 Inviato: 25 Lug 2007 14:45
 

Se sei sicuro che non ci sia aria nel circuito che potrebbe essere l'unico motivo a inibire il corretto funzionamento della pompa, se la moto frena bene e la leva non è spugnosa...

Di cosa ti preoccupi?

Il registro ce l'hanno messo apposta.. icon_wink.gif
 
2185413
2185413 Inviato: 1 Ago 2007 6:44
 

Hai usato l'olio nella giusta gradazione il dot per intenderci icon_question.gif
 
2194297
2194297 Inviato: 2 Ago 2007 11:35
 

Spurga molto bene l'impianto (bisogna essere in 2 per farlo bene e metti un tubicino in gomma sullo spurgo se no ti rientra aria nel circuito).
Se poi hai la membrana in gomma sul tappo del serbatoio dell'olio, verifica k nn sia andata in depressione.
Ciao
 
2194618
2194618 Inviato: 2 Ago 2007 12:09
 

lascia per una notte un'elastico tra leva freno e manopola.

vedi poi l'indomani cambia qualcosa.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©