Leggi il Topic


Problemi Accensione Minimoto Liquido - Primo acquisto
1668128
1668128 Inviato: 16 Mag 2007 12:21
 

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



ecco fatto!! spero che si veda qualcosa!! senza carene non la posso mettere x non sono capace a toglierle! comunque tra 2 gg il suo compleanno, e appena gliela d.. gliele faccio togliere e vi metto le foto!
che ne dite? sono un p in ritardo x mettere gli adesivi e allora ho deciso che gli etto solo quello con il nome sul vetro e gli scrivo AUGURI io con le letterine che si appiccicano...oggi vado a comprarle!
 
1706385
1706385 Inviato: 22 Mag 2007 13:30
 

qualke gg f il mio ragazzo ha provato ad accendere x la 1 volta la mini ma non funzionava.. ci sono un p di problemi!
 
1706571
1706571 Inviato: 22 Mag 2007 13:55
 

sarebbe meglio capire che "sintomatologia" presenta.... i problemi possono essere molteplici e, a volte, banali.

se provi con il tasto CERCA trovi di sicuro molte discussioni in proposito icon_wink.gif
 
1707358
1707358 Inviato: 22 Mag 2007 15:21
 

il 99% delle volte una sciocchezza..

guarda se c' corrente, se passa la benzina e abbassa la leva dell'aria.
 
1707892
1707892 Inviato: 22 Mag 2007 16:14
 

1.bobina
2.candela
3.rubinetto benzina se c'


in media queste sono le cause da guardare immediatamente. poi si cercano altri motivi^^
 
1710731
1710731 Inviato: 22 Mag 2007 22:09
 

la frizione forse !! quella con le molle dentro? era quella che non andava e la ruota dietro non girava! allora smonta di qui e di la adesso la ruota gira ma dpo poko la moto sembra morire...sembra non riesce ad anadre avanti! comunque gli ho gia fatto leggere un p di vostre cose e appena pu scrive lui! ha lett di fare 30 partenze! ma davvero? icon_eek.gif e poi va normale?
 
1710802
1710802 Inviato: 22 Mag 2007 22:19
 

non detto, sicuramente si roda la frizzione ma dvi controllare tutto bobina candela carburatore tensione catena etc
 
1742681
1742681 Inviato: 28 Mag 2007 10:01
 

ciao.. come v? spero bene!! questa minimotina d tante preokkupazioni! icon_lol.gif

praticamente quando sul cavalletto v su di giri mentre invece quando ci si siede sopra per andare no!! .... un problema di frizione??

Conoscete qualke pista x andare in provincia di cremona, lodi, bergamo o vicinanze? ciao ciao buona giornata!!
 
1742759
1742759 Inviato: 28 Mag 2007 10:19
 

ROBYYY ha scritto:
ciao.. come v? spero bene!! questa minimotina d tante preokkupazioni! icon_lol.gif

praticamente quando sul cavalletto v su di giri mentre invece quando ci si siede sopra per andare no!! .... un problema di frizione??

Conoscete qualke pista x andare in provincia di cremona, lodi, bergamo o vicinanze? ciao ciao buona giornata!!


le piste le puoi trovare..

Piste minimoto (divise per regione)
 
1747222
1747222 Inviato: 28 Mag 2007 19:27
 

ROBYYY ha scritto:
ciao.. come v? spero bene!! questa minimotina d tante preokkupazioni! icon_lol.gif

praticamente quando sul cavalletto v su di giri mentre invece quando ci si siede sopra per andare no!! .... un problema di frizione??

Conoscete qualke pista x andare in provincia di cremona, lodi, bergamo o vicinanze? ciao ciao buona giornata!!



ciao...ma intendi dire che quando ci va su lui non riesce andare su di giri e si spegne?

se cosi dovrebbe essere un problema di carburazione metre se il motore va su di giri ma la moto non si muove allora probabile che sia la frizione che non attacca...per attenzione perch magari il tuo ragazzo abituato alle moto normali (scooter per esempio) che quando acceleri attaccano subito e partono anche a bassi giri.tieni conto che una mini a liquido la frizione attacca circa sugli 8000 giri quindi per partire devi andare molto su di giri.
 
1748116
1748116 Inviato: 28 Mag 2007 21:00
 

ciao a turri, sono il tipo di robyyy, Stefano!!!

dato che io ne s un p poketto di mini mi servono i vostri preziosi consigli!!
prima di tutto ho una cina a liquido.....
....oggi ho acceso la mini e sul cavalletto continuva ad andare su e gi di giri, non era costante e anke quando accelleravo andava a onde x intenderci e quando io mi ci siedo sopra x partire, va pokissimo!!!!

dato che ho gia tokkato la frizione senza risultati cosa potrebbe essere??? e per registrare la frizione nuova in modo adeguato cosa devo fare??

dovrei cambiare qualke pezzo?e se si quali?

grazie 1000, ciao Ste!!
 
1748629
1748629 Inviato: 28 Mag 2007 22:04
 

di sicuro hai dei problemi di carburazione e dei problemi elettrici quindi prima di tutto vanno risolti quelli elettrici poi passi a correggere la carburazione.
cambia la candela originale (spesso la causa di molti problemi) con una ngk b9es o una ngk b9eg.
regola la bobina (deve stare ad una distanza di circa 0,3--0,4 mm dal volano.
poi prova nuovamente la mini.
per la frizione leggi qui.
Regolare e rodare la frizione
inizia da questi interventi poi per la carburazione ci sentiamo in seguito in base ai sintomi della mini
 
1748864
1748864 Inviato: 28 Mag 2007 22:38
 

ROBYYY ha scritto:
ciao.. come v? spero bene!! questa minimotina d tante preokkupazioni! icon_lol.gif

praticamente quando sul cavalletto v su di giri mentre invece quando ci si siede sopra per andare no!! .... un problema di frizione??

Conoscete qualke pista x andare in provincia di cremona, lodi, bergamo o vicinanze? ciao ciao buona giornata!!



pista a codogno in provincia di lodi cerca su internet c' anke il sito!!
 
1748946
1748946 Inviato: 28 Mag 2007 22:48
 

x adesso ti ringrazio...appena faccio tutto ti dico... forse domani!
ciao e grazie, Stefano
 
1749202
1749202 Inviato: 28 Mag 2007 23:18
 

ciao stefano.spero tu ti intenda un pochino di motori e meccanica.io a settembre ho acquistato una minimoto pressoch uguale alla tua.per prima cosa ,se accetti un consiglio,ti conviene togliere il motore dal telaio,e con pazienza e cura smontarlo tutto.sostituisci i cuscinetti di banco,quelli della pompa e il paraolio,sempre della pompa.ti accorgerai che le guarnizioni dei carter e tra carter/cilindro:fanno schifo.ti consiglio di acquistare della carta per guarnizioni, in ferramenta (guarnital) e rifarle da nuovo.i cinesi usano un prodotto simile alla pasta rossa,ma ne mettono cosi tanto che ti riempiono i carter.
 
1749409
1749409 Inviato: 28 Mag 2007 23:56
 

ROBYYY ha scritto:
ciao a turri, sono il tipo di robyyy, Stefano!!!

dato che io ne s un p poketto di mini mi servono i vostri preziosi consigli!!
prima di tutto ho una cina a liquido.....
....oggi ho acceso la mini e sul cavalletto continuva ad andare su e gi di giri, non era costante e anke quando accelleravo andava a onde x intenderci e quando io mi ci siedo sopra x partire, va pokissimo!!!!

dato che ho gia tokkato la frizione senza risultati cosa potrebbe essere??? e per registrare la frizione nuova in modo adeguato cosa devo fare??

dovrei cambiare qualke pezzo?e se si quali?

grazie 1000, ciao Ste!!



comunque devi specificare cosa intendi per "va pochissimo" quando ci sei sopra....se il motore va su di giri ma non va avanti la moto allora probabilmente hai regolato male la frizione quando l hai smontata...hai tirato troppo le molle e adesso non riesce piu ad attaccare...se invece intendi che il motore non va su di giri allora la carburazione o un problema elettrico (candela probabilmente)...ps:che benzina hai fatto?non che l hai fatta troppo grassa?
 
1751895
1751895 Inviato: 29 Mag 2007 14:11
 

ecco perch era sconsigliata la blata ^_^ e' tanto bellina, e va davvero bene, per solo se ci sai mettere le mani sopra.


comunque adesso da quello che ho capito si accende tranquillamente.

quindi se hai quel problema, intanto smolla le molle un p, ci dovrebbe essere un dado (usa una chiave del 7), smolli leggermente le molle, tutte e 3 ( mi sembra che la blata abbia una frizione a 3 masse, spero regolabile se no ti tocca comprarne un'altra di frizione)

rimonta il tutto e riprova.

giraci un 10 minuti e prova a vedere la candela per controllare la carburazione, ora non s che carburatore c' sulla blata, ma come ho letto su pi post consigliano di cambiare carbu e marmitta.
per qua ci devi spendere soldi per ste modifiche, quindi per prima cosa controlla la frizione
 
1752440
1752440 Inviato: 29 Mag 2007 15:16
 

hiei ha scritto:
ecco perch era sconsigliata la blata ^_^ e' tanto bellina, e va davvero bene, per solo se ci sai mettere le mani sopra.


comunque adesso da quello che ho capito si accende tranquillamente.

quindi se hai quel problema, intanto smolla le molle un p, ci dovrebbe essere un dado (usa una chiave del 7), smolli leggermente le molle, tutte e 3 ( mi sembra che la blata abbia una frizione a 3 masse, spero regolabile se no ti tocca comprarne un'altra di frizione)

rimonta il tutto e riprova.

giraci un 10 minuti e prova a vedere la candela per controllare la carburazione, ora non s che carburatore c' sulla blata, ma come ho letto su pi post consigliano di cambiare carbu e marmitta.
per qua ci devi spendere soldi per ste modifiche, quindi per prima cosa controlla la frizione


si si la frizione della blata a tre masse regolabile!
 
1762373
1762373 Inviato: 30 Mag 2007 21:51
 

ciao ragazzi sono ancora stefano!!!!!!! allora vi aggiorno un p ho cambiato la candela ho registato la frizione e adetto una bomba oggi mi sono divertito da matti. 0509_campione.gif adesso avevo intenzione di cambiare le gomme cosa mi consigliate? io su ebay ho visto le gomme racing sava mrc medio dure di deltaimportsrl secondo voi vanno bene?
 
1762507
1762507 Inviato: 30 Mag 2007 22:05
 

anche a me appena arrivata la Truman...
volevo sapere come si regola la frizione, ho aperto il coperchio lato pignone, sono arrivato alla frizione, solo che non capisco come si allungano le molle, perch non ci sono bulloni da girare...
le molle sono tenute dal piattello, ma sopra, nella parte che esce dalla ganascia della frizione, c la filettatura ma non il bullone, non s se sono riuscito a spiegare...
 
1762657
1762657 Inviato: 30 Mag 2007 22:27
 

ma sei sicuro che non ti manca niente???!!! icon_eek.gif
io sulla mia frizione dove ci sono le molle ho 3 dadi a brugola per stringere o allargare le ganasce!
io ho smollato i dadi per far allargare le molle cos la moto attaccava prima poi dopo venti partenze ho rismontato il tutto e ho stretto le 3 brugole quasi del tutto, ora parte bene e v su di velocit pi rapidamente per cerca di trovare te il giusto equilibrio della frizione! spero di essermi spiegato bene se c' qualkosa sono qui.....

nel libretto della moto comunque c' il disegno della frizione...guarda li!!
 
1762759
1762759 Inviato: 30 Mag 2007 22:41
 

vi ricordo di tener controllata la cinghia della pompa dell'acqua sotto il carter dell'avviamento,se si rompe in due minuti arrostite il motore.altra cosa: le pedane originali,dove sono fissate sono piuttosto a rischio di rottura,quindi molto pericolose per i vostri piedi.meditate sulla soluzione migliore,cio quelle appese al telaio superiore tipo quelle di henrycorse.anche accendere la moto mettendo il cavalletto sotto le pedane, pu generare fratture alle due appendici con asola che sorreggono le pedane.io il cavalletto l'ho allargato un pochino e lo uso sul perno della ruota posteriore (fa molto racing icon_biggrin.gif e poi molto piu sicuro)
 
1763381
1763381 Inviato: 31 Mag 2007 1:40
 

maremmatto ha scritto:
anche a me appena arrivata la Truman...
volevo sapere come si regola la frizione, ho aperto il coperchio lato pignone, sono arrivato alla frizione, solo che non capisco come si allungano le molle, perch non ci sono bulloni da girare...
le molle sono tenute dal piattello, ma sopra, nella parte che esce dalla ganascia della frizione, c la filettatura ma non il bullone, non s se sono riuscito a spiegare...


sono grani con l'impronta a brugola.... devi girare quelli....
ciao!
 
1768209
1768209 Inviato: 31 Mag 2007 19:23
 

infatti, ho ricontrollato meglio e ho visto che andava la brucola, la frizione l'ho regolata...
per il problema della ruota posteriore bloccata, dopo varie prove ho capito che era la pinza posteriore (la parte nera) che da una parte toccava sul disco, l'ho allargato un p ed adesso meglio, domani vedo di poterlo allargare ancora.
appena riapro la frizione vedo se le massette toccano tutte, e magari la allento un pochino perch attacca un p alto, dando una bella coppia, preferisco farla slittare un pochino per poter dare gas a centro curva...
ho fatto solo un giretto, ma le potenzialit della moto ci sono, sono abitualto alle noleggio aria da 4 cv, e la differenza quando entra in coppia si sente...
 
1768377
1768377 Inviato: 31 Mag 2007 19:45
 

maremmatto ha scritto:
infatti, ho ricontrollato meglio e ho visto che andava la brucola, la frizione l'ho regolata...
per il problema della ruota posteriore bloccata, dopo varie prove ho capito che era la pinza posteriore (la parte nera) che da una parte toccava sul disco, l'ho allargato un p ed adesso meglio, domani vedo di poterlo allargare ancora.
appena riapro la frizione vedo se le massette toccano tutte, e magari la allento un pochino perch attacca un p alto, dando una bella coppia, preferisco farla slittare un pochino per poter dare gas a centro curva...
ho fatto solo un giretto, ma le potenzialit della moto ci sono, sono abitualto alle noleggio aria da 4 cv, e la differenza quando entra in coppia si sente...


attento nella regolazione dei freni perch inizialmente la ruota deve essere leggermente frenata,poi girando i ferodi si consumano leggermente e vedrai che dopo qualche giro la ruota gira bene.se allarghi troppo poi non frena piu!
 
1768386
1768386 Inviato: 31 Mag 2007 19:46
 

ROBYYY ha scritto:
ciao ragazzi sono ancora stefano!!!!!!! allora vi aggiorno un p ho cambiato la candela ho registato la frizione e adetto una bomba oggi mi sono divertito da matti. 0509_campione.gif adesso avevo intenzione di cambiare le gomme cosa mi consigliate? io su ebay ho visto le gomme racing sava mrc medio dure di deltaimportsrl secondo voi vanno bene?



pmt italiane e vai sul sicuro.migliori in assoluto sia come tenuta che come durata.magari le trovia anche al 70-80% e te le danno ad un terzo del prezzo che nuove!
 
1768411
1768411 Inviato: 31 Mag 2007 19:50
 

comunque anche io ho una replica blata e prima di girare bene dovrete fare un bel po di lavoretti.guardate i post che ci sono nel forum.

Inizialmente comunque la cosa piu importante prendere le pedane per alzare le pedanine e mettergliele piu corte perch da originali ogni curva sei per terra.poi importante cambiare subito i distanziali delle ruote prima che rompano i cuscinetti.Inoltre sicuramente avrete problemi di ebollizione dell'acqua.Io ho risolto il problema cambiando tutti i tubi (ho messo quelli resistenti alle alte temperature) e mettendogli un dissipatore di calore...

L'utente Henrycorse specializzato i realizzazione di pezzi per r blata...date un occhiata al suo sito.
 
1774239
1774239 Inviato: 1 Giu 2007 16:55
 

ma si possono comprare i pezzi che henry corse ha nel suo sito?
 
1774280
1774280 Inviato: 1 Giu 2007 17:01
 

si contattalo via mp... icon_wink.gif
 
1774484
1774484 Inviato: 1 Giu 2007 17:23
 

ok 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum MinimotoMinimoto - Forum Meccanica e Preparazioni

Forums ©