Leggi il Topic


Imbarazzante [si spegne se sgaso]
1626312
1626312 Inviato: 9 Mag 2007 16:07
Oggetto: Imbarazzante [si spegne se sgaso]
 



sono fermo con il motore acceso e la frizione tirata, si avvicina un amico motociclista e da una sgasata. risultato moto spenta e mi chiede come mai si è spenta? boh!!!!!!!!!!! icon_redface.gif
mi era successo anche qualche altra volta.
rimedi, suggerimenti?
grazie
 
1626380
1626380 Inviato: 9 Mag 2007 16:17
 

CIAO!
Alza il minimo e vedrai che non succede......ho avuto lo stesso problema.....unica differenza.....non sgasavo al semaforo.....

ciaooooooo.
 
1626452
1626452 Inviato: 9 Mag 2007 16:26
 

Davide80 ha scritto:
CIAO!
Alza il minimo e vedrai che non succede......ho avuto lo stesso problema.....unica differenza.....non sgasavo al semaforo.....

ciaooooooo.


ma il minimo va benissimo. pare che non regga le sgasate violente. se è per quello mi si è spenta anche cercando di spuntare con una bella accellerata. sembra quasi (anche se non è vero)che abbia un dispositivo anti sgasate e partenze a razzo.
 
1626648
1626648 Inviato: 9 Mag 2007 16:52
Oggetto: Re: imbarazzante
 

[quote="rosso56"]sono fermo con il motore acceso e la frizione tirata, si avvicina un amico motociclista e da una sgasata. risultato moto spenta e mi chiede come mai si è spenta? boh!!!!!!!!!!! icon_redface.gif
mi era successo anche qualche altra volta.
rimedi, suggerimenti?
grazie
Se non sbaglio è la sonda del catalizzatore per le emissioni che con le brusche accelerate da fermo la fa spegnere per non ricordo quale motivo
 
1627845
1627845 Inviato: 9 Mag 2007 19:47
 

Hanno ragione sia FRancy che davide anche se a meno che la sgasata nn fosse stata veramene esagerata la risposta piu probabile è proprio quella del minimo.
Tu dici che il minimo è ok ma a quanto ce l hai???
Sn quasi sicuro al 99% ceh sia proprio una questione di minimo a meno che tu nn porti la moto a 12.000 giri al semaforo sgasando magari pure a moto fredda. Se per caso fosse cosi un consiglio "evita" icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
 
1627855
1627855 Inviato: 9 Mag 2007 19:48
 

Con la marmitta originale non me lo ha mai fatto.................con la marmitta modificata e senza Db Killer mi è capitato.............
 
1628955
1628955 Inviato: 9 Mag 2007 21:36
 

lo fa se e fredda anche a me sucede pero io evito sgasate inutili sempre che il minimo sia regolato bene puo essere anche il minimo che quando torna indietro non regge ai bassi penso io
 
1629893
1629893 Inviato: 10 Mag 2007 7:07
 

vice ha scritto:
Hanno ragione sia FRancy che davide anche se a meno che la sgasata nn fosse stata veramene esagerata la risposta piu probabile è proprio quella del minimo.
Tu dici che il minimo è ok ma a quanto ce l hai???
Sn quasi sicuro al 99% ceh sia proprio una questione di minimo a meno che tu nn porti la moto a 12.000 giri al semaforo sgasando magari pure a moto fredda. Se per caso fosse cosi un consiglio "evita" icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif


il minimo sta intorno ai 1200 giri e la sgasata era sui 4000 giri a moto calda.
chiederò comunque al concessionario.
 
1629919
1629919 Inviato: 10 Mag 2007 7:20
Oggetto: minimo
 

con un minimo basso ma che ad orecchio sembra regolare, la nostra GSR fa questo scherzetto idiota... soprattutto se sei al semaforo fermo da qualche istante senza accelerare e poi dai la sgasatina di colpo...... prova ad alzare appena appena il minimo.... anche io pensavo fosse una sicurezza..
 
1630008
1630008 Inviato: 10 Mag 2007 7:48
 

Mi è successo un paio di volte avevo il minimo intorno ai 1000/1100 giri, portato a 1200 non so se fosse per questo ma non la più fatto icon_wink.gif
 
1630230
1630230 Inviato: 10 Mag 2007 8:42
 

idem, avevo il minimo a 900 giri LOL. Alzato a 1300 non mi ha dato più problemi (prima mi si spegneva in scalata ed era molto pericoloso). comunque la regolazione manuale del minimo secondo me lascia il tempo che trova. Prima dell'esame l'avevo alzato a 1400 quasi, ieri mi sono accorto che a moto bella calda era a 1500 - 1600 e l'ho riportato a 1200...
 
1630250
1630250 Inviato: 10 Mag 2007 8:47
 

...Rieccomi...
anticipo che di motori e meccanica non ci capisco 'na mazza...come si dice a Roma icon_lol.gif icon_lol.gif icon_lol.gif !!!
...comunque...mi sono permesso di dire che la causa fosse il minimo perchè a me succedeva una cosa simile...praticamente scalando dalla terza alla seconda, o dalla seconda alla prima si spegneva......
Ho fatto un salto al concessionario che ha controllato il minimo....era a 1000.....quindi l'ha alzato....
Il meccanico mi ha spiegato che quando cambiavo i giri subiscono uno sbalzo...al ribasso....e quindi si spegneva....
Credo che a te succeda lo stesso ......sgasando mandi su i giri....appena rilasci....quelli scendono al di sotto del minimo...ed quindi la moto si spegne.....

CIAO!
 
1630604
1630604 Inviato: 10 Mag 2007 10:01
 

Radagast82 ha scritto:
idem, avevo il minimo a 900 giri LOL. Alzato a 1300 non mi ha dato più problemi (prima mi si spegneva in scalata ed era molto pericoloso). comunque la regolazione manuale del minimo secondo me lascia il tempo che trova. Prima dell'esame l'avevo alzato a 1400 quasi, ieri mi sono accorto che a moto bella calda era a 1500 - 1600 e l'ho riportato a 1200...

Ti ricordo infatti che la regolazione del minimo va fatta a moto calda e tirando delle piccole accelerate durante l'operazione in modo da dargli stabilità icon_wink.gif icon_wink.gif icon_wink.gif
 
1630613
1630613 Inviato: 10 Mag 2007 10:03
 

sempre fatto così, ma evidentemente con il caldo che aumenta la centralina l'ha fatto sballare
 
1631376
1631376 Inviato: 10 Mag 2007 11:47
 

ho anche io lo stesso problema
al minimo tiene, ma sgasi e si spegne di colpo a fine sgasata
ho notato che il minimo e' sotto i 1000rpm, quindi penso basti alzarlo un poco
magari nel weekend ci provo (se solo non ci fosse da smonatre mezza moto!!)
 
1631449
1631449 Inviato: 10 Mag 2007 11:56
 

muca ha scritto:
ho anche io lo stesso problema
al minimo tiene, ma sgasi e si spegne di colpo a fine sgasata
ho notato che il minimo e' sotto i 1000rpm, quindi penso basti alzarlo un poco
magari nel weekend ci provo (se solo non ci fosse da smonatre mezza moto!!)


Non devi smontare niente, basta che arrivi con due dita al nottolino del minimo, al massimo di brucciacchi le nocche sulla testata.......io lo faccio da seduto sopra, con la mano sinistra e i guanti da moto (estivi) icon_wink.gif
 
1631756
1631756 Inviato: 10 Mag 2007 12:41
 

Milsanto ha scritto:
muca ha scritto:
ho anche io lo stesso problema
al minimo tiene, ma sgasi e si spegne di colpo a fine sgasata
ho notato che il minimo e' sotto i 1000rpm, quindi penso basti alzarlo un poco
magari nel weekend ci provo (se solo non ci fosse da smonatre mezza moto!!)


Non devi smontare niente, basta che arrivi con due dita al nottolino del minimo, al massimo di brucciacchi le nocche sulla testata.......io lo faccio da seduto sopra, con la mano sinistra e i guanti da moto (estivi) icon_wink.gif


vero che non c'è da smontare niente, ma io l'ho scoperto dopo che, come da manuale suzuki, ho smontato mezza moto per poi scoprire che la vite è accessibile da sotto il telaio...
 
1632380
1632380 Inviato: 10 Mag 2007 14:02
 

Milsanto ha scritto:
muca ha scritto:
ho anche io lo stesso problema
al minimo tiene, ma sgasi e si spegne di colpo a fine sgasata
ho notato che il minimo e' sotto i 1000rpm, quindi penso basti alzarlo un poco
magari nel weekend ci provo (se solo non ci fosse da smonatre mezza moto!!)


Non devi smontare niente, basta che arrivi con due dita al nottolino del minimo, al massimo di brucciacchi le nocche sulla testata.......io lo faccio da seduto sopra, con la mano sinistra e i guanti da moto (estivi) icon_wink.gif


il libretto dice di sollevare il serbatoio, non avevo provato a raggiungere la regolazione cosi'
ottima dritta ragazzi!!!!
 
1634418
1634418 Inviato: 10 Mag 2007 18:56
 

muca ha scritto:
Milsanto ha scritto:
muca ha scritto:
ho anche io lo stesso problema
al minimo tiene, ma sgasi e si spegne di colpo a fine sgasata
ho notato che il minimo e' sotto i 1000rpm, quindi penso basti alzarlo un poco
magari nel weekend ci provo (se solo non ci fosse da smonatre mezza moto!!)


Non devi smontare niente, basta che arrivi con due dita al nottolino del minimo, al massimo di brucciacchi le nocche sulla testata.......io lo faccio da seduto sopra, con la mano sinistra e i guanti da moto (estivi) icon_wink.gif


il libretto dice di sollevare il serbatoio, non avevo provato a raggiungere la regolazione cosi'
ottima dritta ragazzi!!!!
anche io per alzare il minino ho preso il manuale dove diceva di smontare mezza moto, mà per colpa della mia pigrizia icon_lol.gif icon_lol.gif ho abbassato la testa e.... c'era la vite, così ho risparmiato un bel pò di lavoro icon_biggrin.gif icon_biggrin.gif
 
1636366
1636366 Inviato: 10 Mag 2007 22:58
 

Ma la domanda è: Perchè qui mongoli della suzuki hanno scritto sul libretto una vaccata del genere che potrebbe creare anche problemi a eventuali motociclisti poco esperti icon_confused.gif icon_confused.gif icon_confused.gif icon_confused.gif
 
1655497
1655497 Inviato: 14 Mag 2007 16:46
 

forse perche' in effetti la procedura corretta e' quella di alzare il serbatoio
a moto bella calda non deve essere piacevole mettere, per sbaglio, la mano sul motore per raggiungere la regolazione icon_wink.gif
forse volevano essere sicuri che nessuno lo facesse....invece.... icon_wink.gif icon_wink.gif
 
1694653
1694653 Inviato: 20 Mag 2007 16:30
 

anch'io ho smontato mezza moto seguendo le istruzioni dal manuale per alzare iol minimo... poi... ho visto dov'era posizionata la vite e la seconda volta ho preso un semplicissimo cacciavite e da sotto si fa tutto... mi sa che non leggerò mai più il manuale suzuki..
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki GSR 600 - GSR 750

Forums ©