Leggi il Topic


ho scaldato o grippato?
16315118
16315118 Inviato: 23 Nov 2022 18:37
Oggetto: ho scaldato o grippato?
 

questi giorni il mio motorino girava male e dopo si spento e il giorno dopo ripartito ma se acceleravo mi si spegneva,l'ho smontato e ho scoperto che le lamelle erano rotte e ho messo le originali,sono andato a fare un giro sembrava che andava bene ma dopo un po faceva come se si spegneva ma non si spegneva e mi dovevo fermare per accelerare,dopo ho continuato e dalla marmitta ho sentiti uno scoppio dopo mi si spento e dopo qualche secondo ripartito.Skno andato a fare un altro giro per vedere se andava e ad un certo punto il sound diventato cupo,mi sono fermato e si spento e non pi ripartito,cosa pu essere?
 
16315125
16315125 Inviato: 23 Nov 2022 19:55
 

ed ha fatto pure un brutto rumore quando si spento come se avesse grattato
 
16315128
16315128 Inviato: 23 Nov 2022 20:04
 

Ciao! A me successo con un ciao, il paraolio dal lato volano era partito e mi dava gli stessi identici sintomi, per prima prova a controllare se la candela a posto, il carburatore e che non sia schiavettata.
 
16315141
16315141 Inviato: 23 Nov 2022 22:19
 

la candela l'ho cambiata oggi,la candela vecchia era nera e il carburatore stava messo bene,ora penso di portarlo a un meccanico perch non riesci a capire cosa
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©