Leggi il Topic


Batteria Aprilia Atlantic 200
16257686
16257686 Inviato: 23 Nov 2021 9:17
Oggetto: Batteria Aprilia Atlantic 200
 

Salve a tutti.
Ho un Atlantic 200 del 2003.
Compro la batteria nuova il 25 giugno 2021.
Il 19 novembre 2021 vado ad accenderlo per andare al lavoro, ma non parte, gira il motorino mooolto lentamente e non ce la fa, mi lascia a piedi.
Cosa potrebbe essere ?
Batteria "fallata" o cosa ?
Tolto la batteria, ricaricata per due giorni in casa con caricabatteria, adesso parte normalmente.
Sapevo di problemi al regolatore di tensione: potrebbe essere la causa ?
 
16257724
16257724 Inviato: 23 Nov 2021 13:53
 

Ciao,
da come descrivi il rpoblema potrebbe essere una "ricarica" del tuo generatore insufficiente a compensare o il consumo normale o un consumo anomalo di corrente.
Cos poco a poco la batteria si scarica .
Insomma le ipotesi possono essere molteplici.
Inquesti casi devi munirti di tester e pazienza e prima di tutto misurare sempre la tensione della batteria prima di usarla e dopo l'uso.
Poi giorno per giorno per vedere se si abbassa da solo.
Quando hai almeno questi dati se ne riparla .
Ovviamente se il regolatore non funziona si scarica in poche settimane.
Per vedere subuito se questo e se non hai un tester, prova ad accendere i fari quando sei al minimo e poi accelera, se non vedi la luce tornare bella brillante allora il regolatore andato...
Ovvio che con un tester faresti le cose pi "scientificamente" icon_smile.gif
doppio_lamp.gif
 
16257737
16257737 Inviato: 23 Nov 2021 15:19
 

Ok, grazie della risposta.
Non ho un tester quindi far la prova empirica che mi hai detto stasera quando esco dall'ufficio.
Poi aggiorno.
 
16257769
16257769 Inviato: 23 Nov 2021 18:30
 

Provato.
Aumento di luminosit minimo, molto difficile da vedere, ma forse perch adesso la batteria stata caricata e quindi la "carica" indotta dal generatore minima.
 
16257883
16257883 Inviato: 24 Nov 2021 13:24
 

..temo di no...se accendi gli abbaglianti consumi ben 4 ampere, quindi la batteria cala di sicuro, e se non vedi tra minimo e 3-4.000 giri alcuna differenza, il regolatore quasi sicuramente andato...
 
16258058
16258058 Inviato: 25 Nov 2021 13:49
 

Ok.
Senti, difficile cambiarlo da solo ?
 
16258059
16258059 Inviato: 25 Nov 2021 13:57
 

no, non difficile, copi come collegato e fai lo stesso...
fatti qualche foto prima di scollegarlo...di solito sono giusto 2 connettori...niente di pi facile icon_smile.gif
di pi non posso aiutarti, non conosco la tua moto, non s dove il regolatore...
cerca su internet un Service Manual del tuo scooter e vedi dov'...

Se ho tempo lo cerco e ci guardo...

doppio_lamp.gif
 
16258061
16258061 Inviato: 25 Nov 2021 14:11
 

il numero 5 , cambiarlo davvero semplicissimo, giusto un connettore.
sembra vicino alla centralina, credo che lo troverai facilmente

immagini visibili ai soli utenti registrati

 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter da 150cc a 300cc

Forums ©