Leggi il Topic


Indice del forumForum DucatiForum Ducati Monster

   

Pagina 1 di 1
 
M600 chiudendo il gas il motore cala lento sotto i 3000 giri
16211622
16211622 Inviato: 1 Mar 2021 22:37
Oggetto: M600 chiudendo il gas il motore cala lento sotto i 3000 giri
 



buongiorno colleghi, ho cercato in lungo e in largo ma non ho trovato nessun topic che avesse similitudini con il mio problema! purtroppo sono a un passo da portare la bomba dal meccanico, ma prima volevo sentire qualche altra campana! vengo al dunque...durante l'inverno ho dato una resettataal mio monster m600 del 2001... rettificato valvole e sedi, registrato valvole con i nuovi semianelli seguendo le tolleranze di montaggio, revisionato mono e leveraggi, sostituito cinghie e tenditori fissi, ricontrollato la fastura, ritardandola di un paio di gradi, e infine ho revisionato i carburatori (tutte le membrane, comprese quelle della valvola cut off, e tutte le guarnizioni e oring) e riallineati,la moto parte sempre al primo colpo con minimo sui 1200, ma ho notato qualcosa di strano, sale abbastanza bene di giri, ma in rilascio, scende fino ai 3000 giri, e resta li, a volte scende dopo un po sui 1200, altre volte no, a vedere le candele sembra grassissima, tanto che per dieci minuti di prove accendi e spegni ha bevuto piu di mezzo litro!! le ghigliottine scendono regolarmente, ( l'ho accesa senza airbox constatando che loro non rimangono alte una volta rilasciato il gas) me se soffio all interno dei tubi che portano l'aria dalla vaschetta triangolare lato sinistro alla parte inferiore della membrana che governa lo spillo i giri scendono al loro normale regime di minimo! ora lunica cosa che nn ho cambiato ancora del carburatore e il meccanismo e lo spillo in plastica del circuito dello starter, ovvero quello che arricchisce di benzina la miscela in fase di accensione, possibile che sia quest ultimo oramai usurato che non chiude piu il passaggio, arricchendo talmente la miscela, non permettendo al motore di scendere di giri?? questo spiegherebbe anche il consumo anomalo di benzina e la miscela grassa! ho gia fatto varie prove con la vite di regolazione miscela del minimo senza ottenere nessun risultato! prenetto che prima della revisione andava bene!! qualcuno che abbia avuto un problema simile?!? grazie kille in anticipo!!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Monster

Forums ©