Leggi il Topic


Indice del forumForum Motocross

   

Pagina 1 di 1
 
Accensione e pedivella bloccata husqvarna te 310
16205146
16205146 Inviato: 24 Gen 2021 22:50
Oggetto: Accensione e pedivella bloccata husqvarna te 310
 

Salve a tutti ho una husqvarna te 310 ( la moto è perfetta smontato pistone ecc) capita ogni tanto che la vite libera che aziona la ruota dentata per avviare con accensione elettrica resti inserita e a sua volta blocca anche la pedivella impedendo la messa in moto. Qualcuno ha una soluzione definitiva ?
 
16205353
16205353 Inviato: 25 Gen 2021 22:43
 

Di che anno è il 310?
 
16205355
16205355 Inviato: 25 Gen 2021 22:49
 

Immatricolato 2013. Gran moto ma questo problema mi sta facendo impazzire. È la seconda volta che resto nel bosco !
 
16205388
16205388 Inviato: 26 Gen 2021 8:08
 

Hai aperto 4 volte lo stesso topic... ti invito a leggere le risposte dei moderatori e a usare questo topic, senza aprirne altri
 
16205428
16205428 Inviato: 26 Gen 2021 11:39
 

Superhusqv ha scritto:
Immatricolato 2013. Gran moto ma questo problema mi sta facendo impazzire. È la seconda volta che resto nel bosco !

Ok ma motore grande o piccolo? Testa rossa o testa nera? Metti una foto così capisco, perchè a seconda dell'anno e del tipo di motore ci sono alcune diversità
 
16205432
16205432 Inviato: 26 Gen 2021 12:12
 

Motore testa nera quello che ha lo scarico dell’olio a tubo per intenderci. Grazie
 
16205452
16205452 Inviato: 26 Gen 2021 14:13
 

Ok allora è un testa nera, se ha il telaio bianco è un 2011 se nero è un 2012. Fino ai primi modelli 2013 testa rossa, ultima evoluzione del motore piccolo (capolavoro!!!), era un costante richiamo sugli ingranaggi del motorino di avviamento che avevano un difetto sulla cementizione e duravano molto poco. Ma nel tuo caso dato che la pedivella si inchioda l'indiziato principale è la ruota libera che si è inchiodata. Devi smontare il volano e cambiare la ruota libera controllando con l'occasione che tutto il resto del meccanismo sia ok
 
16205453
16205453 Inviato: 26 Gen 2021 14:25
 

Grazie mille
 
16205456
16205456 Inviato: 26 Gen 2021 14:39
 

Superhusqv ha scritto:
Grazie mille

Di niente, spero che con solo quella tu possa risolvere!!
Ruote libere se ne trovano non originali su ebay tra i 50 ed i 60 euro e ti servirà anche un estrattore volano, anche quello lo trovi su ebay.
 
16205470
16205470 Inviato: 26 Gen 2021 16:05
 

Grazie ancora e se non fosse quello ? Hai altre idee ?
 
16205482
16205482 Inviato: 26 Gen 2021 17:46
 

Superhusqv ha scritto:
Grazie ancora e se non fosse quello ? Hai altre idee ?

No, di cose che possano bloccare anche a pedalina direi che c'è solo quella. L' unica altra cosa che ha a che fare con la facilità di avviamento-motorino di avviamento che gira bene senza impuntamenti ma che non può bloccare la pedalina è il gioco della valvola di sinistra (lato pompa acqua) su cui c'è il decompressione automatico....su quella valvola il gioco deve essere perfetto ed il più vicino possibile al limite inferiore del gioco ammesso...in più la molla tende a snervarsi col tempo ed ad aprire il decompressione troppo presto...ma tutto questo non può bloccare la pedalina
 
16205485
16205485 Inviato: 26 Gen 2021 17:59
 

Grazie ancora giro tutto al meccanico !
 
16208501
16208501 Inviato: 11 Feb 2021 20:20
 

immagini visibili ai soli utenti registrati



Che ne pensi ? Ruota dentata distrutta !
 
16208514
16208514 Inviato: 11 Feb 2021 21:55
 

Superhusqv ha scritto:
Immagine: Link a pagina di Motoclub Tingavert

Che ne pensi ? Ruota dentata distrutta !

La ruota dentata così non so dirti, dovresti fotografarla sulla "pista" dove "morde" la vite senza fine del rinvio motorino. Invece la ruota libera mi sembra un po messa peggio con qualche scheggiatura sul lato interno vero volano, ma non vedo bene sinceramente...hai notato segni di grippaggio-scheggiature sulla ruota libera?
 
16208517
16208517 Inviato: 11 Feb 2021 22:33
 

Io ancora non l’ho vista. Il meccanico mi ha detto che la ruota dentata è messa molto male. Era tutto bloccato.

260 euro di pezzi !!

Un incubo
 
16208519
16208519 Inviato: 11 Feb 2021 22:36
 

immagini visibili ai soli utenti registrati

 
16208526
16208526 Inviato: 11 Feb 2021 23:18
 

Dalle foto purtroppo capisco poco, ma gli ingranaggi che si mangiano sono tipici degli ingranaggi pre-aggiornamento che è avvenuto nel 2013. Il nuovo dovrebbe arrivarti "aggiornato" e non dovrebbe più mangiarsi.
Purtroppo il meccanismo di avviamento fatto in quel modo, con vitone e ruota libera, patisce un sacco i contraccolpi del motore...che mangiano la ruota e inchiodano la ruota libera.
Mettondo tutto nuovo dovreste essere a posto per un po (faccio le corna per te icon_smile.gif )
Mi raccomando, già che il meccanico ce l'ha in mano, un controllino al gioco della valvola di scarico lato pompa acqua
 
16208527
16208527 Inviato: 11 Feb 2021 23:35
 

Grazie mille per i consigli
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Motocross

Forums ©