Leggi il Topic


Indice del forumForum HondaForum Honda Hornet e CBF

   

Pagina 1 di 1
 
Cambio olio freno posteriore Hornet
16149545
16149545 Inviato: 17 Apr 2020 19:08
Oggetto: Cambio olio freno posteriore Hornet
 



Ciao a tutti,
ho un piccolo problema, ho fatto il cambio olio motore, filtro olio e filtro aria alla mia Hornet 04 e fin qui tutto perfetto.
decido che dovevo cambiare dopo 15 anni anche l'olio dei freni....
inizio da quello posteriore, inserisco la chiave da 8 in un ubichino, inserisco il tubicino nel tappo di sfiato sulla pinza e collego una siringa da 100ml all'altro capo del tubicino.
apro il tappo di sfiato, aspiro e cominicia a defluire olio. chiudo, riapro e comincio ad aspirare.
l'olio cambia colore.
qui la prima cosa strana, quando il tappo chiuso e la siringa in trazione, sembra che tiri lo stesso ...
comunque chiudo il tappo del serbatoio, mi preparo allo spurgo finale e il pedale del freno bloccato.
la ruota bloccata, frenata.
non mi resta che aprire lo sfiato.
da quel momento il pedale va a vuoto fino a fine corsa, la ruota si sbloccata ma non riesco a capire perch non pompa.
cosa posso verificare?
perch dal tappo di sfiato sembra (anche da chiuso) che fuoriesca aria/olio se tiro con la siringa?
grazie a tutti per il supporto
Andrea
 
16149555
16149555 Inviato: 17 Apr 2020 20:10
 

Ma il serbatoio della pompa lo hai tenuto pieno con l'olio nuovo mentre facevi l'operazione, vero? eusa_think.gif in caso contrario hai prima creato il sottovuoto nella pompa, e poi la staresti azionando da vuota, con il rischio di romperla.

Comunque se nell'olio c' ancora aria vuol dire che lo spurgo non completo.

doppio_lamp.gif
 
16149561
16149561 Inviato: 17 Apr 2020 20:42
 

assolutamente sempre tenuto pieno, in realt la pompa l'ho azionata solo alla fine dopo aver visto il liquido nuovo arrivare e aver rabboccato 3 volte il serbatoio.
la cosa che mi sembrata strana che a fine operazione il freno fosse bloccato senza aver mai toccato il pedale e soprattutto che chiudendo il tappo di spurgo e tirando con la siringa sembri non chiudere bene...
ho appena provato a staccare il tubo che esce dalla pompa e provato a chiudere con un dito a pedale abbassato, non sembra crearsi alcun vuoto...
 
16149673
16149673 Inviato: 18 Apr 2020 13:55
 

Ragazzi ho risolto in 5 min... Vi ringrazio per il supporto !!
Ho prelevato dalla vaschetta un po di olio con una siringa da 100ml, ho iniettato dal tappo di spurgo l'olio nell'impianto, e poi ho effettuato la procedura di spurgo come suggerito da voi esperti nel forum... perfetto!
GRAZIE ANCORA AG-KTM
 
16149682
16149682 Inviato: 18 Apr 2020 14:47
 

Contento che tu abbia risolto.

doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda Hornet e CBF

Forums ©