Leggi il Topic


Indice del forumForum EnduroEnduro - Forum Tecnico

   

Pagina 1 di 1
 
Tm non tiene il minimo (?)
16130153
16130153 Inviato: 15 Gen 2020 16:14
Oggetto: Tm non tiene il minimo (?)
 



Ragazzi buongiorno. Ho un tm 125 del 2019. E sono ancora in rodaggio da ieri mattina ho notato che non tiene bene il minimo. Ovvero il mattino l’ho accesa e scaldata 4-5 minuti, poi sono partito andando piano e arrivando a scuola (circa 2km da casa mia) appena arrivato davanti al cancello metto in folle, appena rimetto in prima la moto mi si spegne. Cosi per 2-3 volte, il pomeriggio nel tornare a casa e facendomi anche un giretto non ho avuto questo problema. Oggi mattina nemmeno. Pomeriggio invece si. Da cosa potrebbe essere dato? Perchè in folle è molto basso ma resta accesa, se metto la prima si spegne.
 
16130156
16130156 Inviato: 15 Gen 2020 16:38
 

non ho capito una cosa.
se si spegne solo quando metti in marcia, cosa centra il minimo?
se fosse troppo basso si dovrebbe spegnere anche in folle.
comunque 2 km non sono assolutamente sufficienti a scaldare il motore, e soprattutto non mi pare una buona idea lasciarla accesa 5 minuti prima di partire.
 
16130179
16130179 Inviato: 15 Gen 2020 18:05
 

Se ti si spegne ingranando la marcia potrebbe essere che la frizione non stacca bene! Forse basta regolare la leva, una roba da 2 minuti. Prova a metterla sul cavalletto alza-moto in modo da avere la ruota posteriore sollevata da terra: se mettendo la prima, a frizione tirata, la ruota posteriore gira lo stesso probabilmente è una questione di frizione.
 
16130184
16130184 Inviato: 15 Gen 2020 18:34
 

è normale, il passaggio da folle a prima soprattutto a moto fredda accompagnalo con un colpettino di gas
 
16130194
16130194 Inviato: 15 Gen 2020 20:42
 

Ma sinceramente non credo sia la frizione. Oltre al fatto che la moto è nuova ed ho sù solo 160-70km, le altre marce entrano benissimo. Poi comunque non mi capita sempre appunto. Mi è capitato ieri mattina e oggi pomeriggio. La moto in folle resta già bassa di suo di giri, quando innesto la prima si spenge. Comunque credo di aspettare fine rodaggio, quindi arrivare a circa 500km per poi portarla dal meccanico per fare il tagliando e anche carburare che dite?
 
16130195
16130195 Inviato: 15 Gen 2020 20:44
 

Pazuto. Se la moto è già bassa di minimo in folle, quando innesto la prima si spegne. È una conseguenza del minimo basso...a parer mio. Che poi questo Mi succeda ogni tanto, non só il perchè....magari moto ancora fredda, temperatura esterna fredda ecc...non saprei sinceramente
 
16130196
16130196 Inviato: 15 Gen 2020 20:48
 

Ps. La moto non la lascio accesa 5 minuti. La accendo e la lascio scaldare circa 1 minuto, dopo di chè inizio a dare delle piccole sgasate per circa 3 minuti finchè non sento la pancia calda. E metto la mano dove esce il fumo dal terminale quando, sgasando, “sento” che esce fumo caldo, parto. Sinceramente con queste temperature basse di 1-2 gradi mi sembra il minimo scaldarla. Essendo anche in rodaggio
 
16130201
16130201 Inviato: 15 Gen 2020 21:41
 

Zidru ha scritto:
Pazuto. Se la moto è già bassa di minimo in folle, quando innesto la prima si spegne. È una conseguenza del minimo basso...a parer mio.

In teoria a frizione tirata il motore è "staccato" dalla trasmissione quindi innestando la marcia i giri non dovrebbero calare. Se questo succede può dipendere da diverse cose (escludendo danni alla frizione dato che è nuova): cavo della frizione regolato male oppure olio troppo viscoso a freddo che quindi incolla i dischi quando è freddo. Per esserne certo devi constatare se, quando il motore è in temperatura quindi dopo un giro di qualche chilometro, il problema si presenta, se così fosse allora potrebbe essere da regolare il cavo della frizione, altrimenti io direi che si tratta dell'olio in complicità con la bassa temperatura. Come ti hanno già detto, soprattutto a motore freddo devi dare un leggero colpo di acceleratore quando innesti la prima.
 
16130222
16130222 Inviato: 15 Gen 2020 22:49
 

Il tm 125 ha la frizione idraulica = autoregolante. È semplicemente un pelo di trascinamento che è sempre presente e si accentua a motore freddo, tutto qui.
 
16130399
16130399 Inviato: 16 Gen 2020 16:37
 

Okk. Ragazzi un’ultima domanda. Oggi sono riuscito a far aprire la valvola al tm. Ma ho notato che quando apro ad un certo punto “gratta” per un attimo e poi va tutto liscio. Potrebbe essere carburazione grassa? Perchè io sono in rodaggio e la moto non l’ho toccata. Il meccanico che mi ha “preparato” la moto a cui ho chiesto quando me l’hanno consegnata mi ha detto “nono tranquillo è tutto aposto”. Vorrei evitare fosse magra anche se, se gratta dovrebbe essere grassa o sbaglio?
 
16130402
16130402 Inviato: 16 Gen 2020 16:43
 

Okk. Ragazzi un’ultima domanda. Oggi sono riuscito a far aprire la valvola al tm. Ma ho notato che quando apro ad un certo punto “gratta” per un attimo e poi va tutto liscio. Potrebbe essere carburazione grassa? Perchè io sono in rodaggio e la moto non l’ho toccata. Il meccanico che mi ha “preparato” la moto a cui ho chiesto quando me l’hanno consegnata mi ha detto “nono tranquillo è tutto aposto”. Vorrei evitare fosse magra anche se, se gratta dovrebbe essere grassa o sbaglio?
 
16130427
16130427 Inviato: 16 Gen 2020 18:24
 

Zidru ha scritto:
Okk. Ragazzi un’ultima domanda. Oggi sono riuscito a far aprire la valvola al tm. Ma ho notato che quando apro ad un certo punto “gratta” per un attimo e poi va tutto liscio. Potrebbe essere carburazione grassa? Perchè io sono in rodaggio e la moto non l’ho toccata. Il meccanico che mi ha “preparato” la moto a cui ho chiesto quando me l’hanno consegnata mi ha detto “nono tranquillo è tutto aposto”. Vorrei evitare fosse magra anche se, se gratta dovrebbe essere grassa o sbaglio?

Se "ratta" è grassa, io lascierei così contando che il meccanico l'abbia configarata carburata per potenza piena ma in rodaggio (moto nuova) e aspetterei l'arrivo della primavera in cui il problema di rattaggio si accentuerà per portarla a ricarburare.
 
16130433
16130433 Inviato: 16 Gen 2020 19:43
 

Grazie mille
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum EnduroEnduro - Forum Tecnico

Forums ©