Leggi il Topic


Problema liberty 4t 125 [singhiozza]
16114974
16114974 Inviato: 21 Ott 2019 0:28
Oggetto: Problema liberty 4t 125 [singhiozza]
 

Buonasera a tutti , è il mio primo post quindi mi scuso nel caso in cui l'avessi messo nel posto sbagliato. Da qualche giorno il mio liberty 125 4t del 2002 mi lascia a piedi. Quando lo accendo regge il minimo ma se accelero soffoca, l'unico modo per farlo partire è giocare un po' con l'acceleratore, comunque con andata singhiozzante. Ho già pulito il carburatore , nel quale ho trovato qualche goccia d'acqua , cambiato la benzina , sostituito candela e pompa della benzina . Un' altra anomalia è un minuscolo foro , quasi invisibile nella membrana del carburatore ( che mi è stato detto essere poco rilevante ) . Dopo averlo rimontato lo scooter è andato bene per circa 24 ore per poi tornare al suo stato iniziale. È come se al carburatore non arrivasse benzina , ma non mi spiego il fatto che torni quasi a funzionare giocando un po' con l'acceleratore. Chiedo se qualcuno ha avuto esperienze simili e sa come risolvere tale problema
 
16115304
16115304 Inviato: 22 Ott 2019 19:05
Oggetto: Re: Problema liberty 4t 125
 

La membrana del carburatore dev'essere integra, altrimenti hai vuoti e andatura a singhiozzi.

Visto che sono proprio i problemi che lamenti, direi di provare per prima cosa a sostituire quella.
 
16115508
16115508 Inviato: 23 Ott 2019 14:17
 

Membrana sostituita, andatura migliorata ma purtroppo il problema persiste 😔
 
16115522
16115522 Inviato: 23 Ott 2019 14:41
 

Che cosa strana eusa_think.gif Direi che hai già guardato tutto quello che c'era da guardare, restano solo il filtro dell'aria sporco ed eventuali crepe sul collettore. Se vuoi fare un tentativo...
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter da 100cc a 125cc

Forums ©