Leggi il Topic


Indice del forumForum ApriliaForum Aprilia Pegaso

   

Pagina 1 di 1
 
Strano rumore in accelerazione (Aprilia Pegaso 650 GA)
16106111
16106111 Inviato: 16 Set 2019 10:53
Oggetto: Strano rumore in accelerazione (Aprilia Pegaso 650 GA)
 



Ciao a tutti, ho bisogno di un consiglio per la mia Gigia del 1992.
Da qualche gg. in accelerazione verso i 3.000/3.500 giri sento un rumore proveniente dal motore, che dura un attimo.
Tipo un "CLEC-CREC" del tipo quando sbatte la catena mal tirata, ma meno intenso.
Qualcuno di voi l'ha già avuto o sentito sulla sua? Sapete cosa possa essere?

immagini visibili ai soli utenti registrati


Grazie in anticipo a chi vorrà venirmi in soccorso.
 
16106184
16106184 Inviato: 16 Set 2019 14:35
 

il cavalletto un po' allentato che vibra e batte sul telaio?
 
16106443
16106443 Inviato: 17 Set 2019 14:10
 

No, non è un rumore di qualche elemento esterno, viene dal motore.
 
16109158
16109158 Inviato: 27 Set 2019 11:07
 

Dopo essermi quasi rassegnato che fosse il motore e come è noto, appena vai a metterci mano gli euro mettono le ali, ho deciso di andare più a fondo. Ho preso la Gigia, sono andato in una strada chiusa e senza casco ho cercato di capire bene da dove partisse la fonte del rumore.
Così facendo ho potuto constatare che arrivava più dal centro basso e non da davanti come mi sembraca prima. Fermato ed iniziato ad ispezionare la parte interessata, ho scoperto che al passacatena inferiore era saltata la rondella ovale che lo teneva solidale alla forcella.
Tornato a casa l'ho rimpiazzata con una rondella concava da tassello e spero che serva allo scopo.
Saluti a tutti e sopratutto a quelli che hanno cercato di darmi una mano per risolvere. 0509_doppio_ok.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia Pegaso

Forums ©