Leggi il Topic


Kymco Super8 50 4t - Problemi avviamento a freddo
16090869
16090869 Inviato: 16 Lug 2019 21:54
Oggetto: Kymco Super8 50 4t - Problemi avviamento a freddo
 



Ciao a tutti ragazzi, non pensavo che avrei mai scritto per un 50cc ma ahimè ho finito le idee.
Ho messo in alimentazione ma sinceramente non so dove risieda il problema.
Come da titolo parliamo di un Kymco Super8 50 4t my 2010, blocco monta il "famoso" ( icon_asd.gif ) GY6-QMA(B).
Il problema: non c'è c***o che tenga a freddo non si accende manco morto. Ne a pedalina, ne elettrico, con gas rilasciato con gas a 1/4, poi a metà, niente.. Poi dopo ore che si prova a farlo partire magicamente parte, e una volta partito non ha NESSUN problema, tiene il minimo, è ben reattivo, scende bene di giri, prestazioni corrette(60-65 km/h), non fa fumate, se spento si riaccende con facilità, gira perfettamente..
Io ho eseguito i seguenti controlli ma non è servito a NIENTE :
-Controllo gioco valvole, su entrambe 0.15mm, girando a pedalina sembra tutto filare correttamente
-Controllo aria automatica: controllato sia visivamente che funzioni tutto correttamente, che lo spillo vada avanti e indietro correttamente, e con il multimetro che arrivi tensione e ci sia la giusta resistenza
-Sostituito filtro aria e olii
-Depressore funziona bene, arriva benzina al carburo e anche al cilindro, per sicurezza ho fatto il pieno di verde nuova..
-Candela e pipetta controllati che funzionino correttamente.. Piu volte provato e ogni volta che gira il motorino d'avviamento o la pedalina la scintilla bella blu ce.. non ci sono falsi contatti, quando deve da la scossa
-Ovviamente per fare le prove di avviamento con il motorino è stata usata all'inizio la sua batteria, ma per non scaricarla eccessivamente visto che continuava a non partire ho usato una batteria di un auto che gira comunque allo stesso voltaggio (12)
-Test compressione: Molto sufficiente, escluderei che sfiata
Non so veramente, aria arriva, benzina pure, scintilla la fa, compressione ce l ha...
L'unica cosa che mi rimane da controllare è la pulizia del carburatore, ma non penso sia quello perche da caldo avrebbe comunque dei problemi di carburazione tipo vuoti o non tenere il minimo ..
Ogni volta che parte, il gas è a tenuto a un quarto, rilasciato non va..
Mi sembra di aver scritto tutto, in caso chiedetemi..
grazie in anticipo 0510_saluto.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©