Leggi il Topic


Indice del forumForum Maxi-Scooter

   

Pagina 1 di 1
 
Kimco people s 125 Problemi con PIOGGIA
16069977
16069977 Inviato: 4 Mag 2019 21:42
Oggetto: Kimco people s 125 Problemi con PIOGGIA
 

Salve a tutti,á Il mio Kymco people s 125 da circa un mese mi presenta questo problema.á dopo aver piovuto non mi parte ne a pulsante ne pedivella dopo circa 2 ore di tempo buono riparte e non da problemi.á
 
16069982
16069982 Inviato: 4 Mag 2019 22:02
 

Io ho un Drand Dink 250 ed Ŕ un problema comune per diversi scooter e moto, l'umiditÓ della pioggia fa si che si bagnino i circuiti compresi bobina, filo candela ecc.. in questo stato scaricano a massa e non ti fanno mettere in moto, oppure si spengono durante la marcia, quando si asciugano torna tutto normale, io lo uso poco, ma se vedo che si prevede pioggia non lo uso proprio, mi Ŕ giÓ successo di avere problemi, alcuni fanno degli avvolgimenti per proteggere con buste di plastica e simili, risolvono con la pioggia e poi col calore del sole fa condensa dentro e si inverte la cosa... Pensa che ho avuto lo stesso problema con l'amplificatore dell'impianto stereo della macchina, lo avevo installato sotto al sedile, se c'era pioggia ma anche nebbia non si accendeva, l'alluminio diventava condensato faceva scambio termico, ho dovuto cambiargli posto e l'ho messo nel bagagliaio attaccato al sedile post in alto...
 
16070462
16070462 Inviato: 6 Mag 2019 14:50
 

Io accuserei il blocchetto sul manubrio con lo spegnimento di emergenza, insieme ai vari blocchetti luci sono i primi a prendere acqua con la pioggia.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-Scooter

Forums ©